<!DOCTYPE html>
<html dir="ltr" lang="en">

<head>
	<title>[Multi] NBA 2K Playgrounds 2  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="Die NBA Ecke wird um ein weiteres Stück Software aus dem Hause 2K bereichert - und das sogar inkl. Nintendo Switch!


M.C." />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[Multi] NBA 2K Playgrounds 2 - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/91819-multi-nba-2k-playgrounds-2/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Die NBA Ecke wird um ein weiteres Stück Software aus dem Hause 2K bereichert - und das sogar inkl. Nintendo Switch!


M.C." />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1531993413" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=94b90b82d029a8f15e9e411e90690b16364bd181';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = '8ce583c6751e19136e1433e5d4a03b31153456b5';
	var LANGUAGE_ID = 2;
	var TIME_NOW = 1532450409;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1531993407"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1531993407"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1531993407"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=91819&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=91819&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/91819-multi-nba-2k-playgrounds-2/?s=94b90b82d029a8f15e9e411e90690b16364bd181" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=94b90b82d029a8f15e9e411e90690b16364bd181"><div class="loginIcons" title="Login or register"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Login or register</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=94b90b82d029a8f15e9e411e90690b16364bd181">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Username or Email Address</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Are you already registered?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> No, register now.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Yes, my password is:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Password</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Remain logged in</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Login" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=94b90b82d029a8f15e9e411e90690b16364bd181"><span>Lost Password</span></a>
                            <input type="hidden" name="url" value="/forum/thread/91819-multi-nba-2k-playgrounds-2/?s=94b90b82d029a8f15e9e411e90690b16364bd181" />
                            <input type="hidden" name="t" value="8ce583c6751e19136e1433e5d4a03b31153456b5" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181">
		<input type="search" name="q" placeholder="Search This Forum Only" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Search subject only</label><label><input type="checkbox" name="findThreads" value="1" /> Display results as threads</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181">More Options</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="8ce583c6751e19136e1433e5d4a03b31153456b5" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=94b90b82d029a8f15e9e411e90690b16364bd181">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=94b90b82d029a8f15e9e411e90690b16364bd181">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=94b90b82d029a8f15e9e411e90690b16364bd181"><span>Active topics of the last 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=94b90b82d029a8f15e9e411e90690b16364bd181"><span>Active topics since your last visit</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=94b90b82d029a8f15e9e411e90690b16364bd181">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=94b90b82d029a8f15e9e411e90690b16364bd181">Members</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch(); javascript:WCF.System.FlexibleMenu.rebuild('mainMenu');">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=94b90b82d029a8f15e9e411e90690b16364bd181">User News</a>
									</li>
							<li data-menu-item="wcf.page.menuItem21">
					<a href="https://www.patreon.com/neXGam">Patreon</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=94b90b82d029a8f15e9e411e90690b16364bd181"><span>Active topics of the last 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=94b90b82d029a8f15e9e411e90690b16364bd181"><span>Active topics since your last visit</span></a></li>
						
		</ul>
										
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/91819-multi-nba-2k-playgrounds-2/?s=94b90b82d029a8f15e9e411e90690b16364bd181#bottom" title="Go to Page Bottom" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Go to Page Bottom</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Sitemap" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Sitemap</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
				<div class="wcfAdLocation wcfAdLocationHeaderContent"><div><style>
    #googleHeaderAdWrapper { 
        width: 800px;
        height: 90px;
    }
    @media (max-width: 1200px) { 
        #googleHeaderAdWrapper { width: calc(100vw - 38px - 38px - 301px);  }    
    }

    @media (max-width: 1050px) { 
        #googleHeaderAdWrapper { width: 600px }    
    }
    @media (max-width: 801px) { 
        #googleHeaderAdWrapper { width: 100vw; }    
    }
</style>

<div id="googleHeaderAdWrapper">
<div id="googleHeaderAd" style="width: 100%">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nexgam forum header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2456081765"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div>				
				<style>
    .gsc-input > input {
        height: 30px;
    }

    .gsc-search-button > input {
        height: 30px;
    }

    .gsc-control-cse {
        background-color: #DAE0E5;
    }
</style>

<script type="text/javascript">
    
    var createGoogleSearch = function () {
        if ($('#cse').is(":hidden")) {
            $('#cse').slideDown("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
        } else {
            $('#cse').slideUp("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
        }
    };

    (function () {
        var cx = 'partner-pub-1927498998870915:0031499727';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    
</script>

<div id="cse" style="width: 100%; display:none;">
    <gcse:search enableAutoComplete="true"></gcse:search>
</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=94b90b82d029a8f15e9e411e90690b16364bd181" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=94b90b82d029a8f15e9e411e90690b16364bd181" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=94b90b82d029a8f15e9e411e90690b16364bd181" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="91819" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/91819-multi-nba-2k-playgrounds-2/?s=94b90b82d029a8f15e9e411e90690b16364bd181">[Multi] NBA 2K Playgrounds 2</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">Your browser has JavaScript disabled. If you would like to use all features of this site, it is mandatory to enable JavaScript.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div class="amazon_search" style="display: none; width: 100%;">
    <form class="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon search</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" class="amzn_search_input long" name="amznSearchInput"
                   placeholder="Search term" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select class="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" class="amzn_search_btn" value="Search" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('.amazon_search'),
            AmznSearchBtn = $('.amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgforum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('.amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = e.target.querySelector(".amzn_search_input").value;
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch (e.target.querySelector(".amzn_search_select").value) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url
        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }

        /*

        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        */


        // css float fix
        AmazonBox.css({
            'float': 'left',
            display: 'block'
        });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="button">Register Now</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Hot Threads</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91819-multi-nba-2k-playgrounds-2/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91819-multi-nba-2k-playgrounds-2/?s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="91819" data-sort-order="DESC" title="[Multi] NBA 2K Playgrounds 2">[Multi] NBA 2K Playgrounds 2</a></h3>
						<small>1 Reply, 49 Views, 2 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91820-pc-ps4-airheart/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91820-pc-ps4-airheart/?s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="91820" data-sort-order="DESC" title="[PC/PS4] AIRHEART">[PC/PS4] AIRHEART</a></h3>
						<small>1 Reply, 44 Views, 2 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91799-was-w%C3%BCrdet-ihr-bei-heutigen-spielen-selber-lieber-anders-machen-dark-souls-zelda/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ab/3020-abbccd636f44fd7296c08ff24290248502675935-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ab/3020-abbccd636f44fd7296c08ff24290248502675935-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91799-was-w%C3%BCrdet-ihr-bei-heutigen-spielen-selber-lieber-anders-machen-dark-souls-zelda/?s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="91799" data-sort-order="DESC" title="Was würdet ihr bei heutigen Spielen selber lieber anders machen? - Dark Souls &amp; Zelda zählt nicht - Ätsch">Was würdet ihr bei heutigen Spielen selber lieber anders machen? - Dark Souls &amp; Zelda zählt nicht - Ätsch</a></h3>
						<small>38 Replies, 865 Views, 5 days ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91807-gaming-mouse-empfehlung/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91807-gaming-mouse-empfehlung/?s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="91807" data-sort-order="DESC" title="Gaming mouse Empfehlung">Gaming mouse Empfehlung</a></h3>
						<small>9 Replies, 155 Views, 2 days ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91812-pc-blood-bowl-death-zone/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/4f/1843-4f261826707867b608baf654783c7a84d14d460b-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/4f/1843-4f261826707867b608baf654783c7a84d14d460b-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91812-pc-blood-bowl-death-zone/?s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="91812" data-sort-order="DESC" title="[PC] Blood Bowl: Death Zone">[PC] Blood Bowl: Death Zone</a></h3>
						<small>1 Reply, 118 Views, 21 hours ago</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistics</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Members</dt>
	<dd>12,577</dd>
	
		<dt>Threads</dt>
	<dd>66,024</dd>
	<dt>Posts</dt>
	<dd>2,152,904</dd>
	
			<dt>Newest Member</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15480-vikkiy/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="15480">vikkiy</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Latest Posts</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/22-zuletzt-gekauftes-spiel/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/22-zuletzt-gekauftes-spiel/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="22" data-sort-order="DESC" title="Zuletzt gekauftes Spiel">Zuletzt gekauftes Spiel</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13226-retrojaeger/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="13226">RetroJaeger</a> - 24.07.2018, 18:23 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/1483-der-%E2%80%9Ewas-ich-gerade-gezockt-habe%E2%80%9C-thread/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/04/1759-0447c208aa019669ffa8f9c088e8b52b5df464b9-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/04/1759-0447c208aa019669ffa8f9c088e8b52b5df464b9-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/1483-der-%E2%80%9Ewas-ich-gerade-gezockt-habe%E2%80%9C-thread/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="1483" data-sort-order="DESC" title="Der „Was ich gerade gezockt habe“ Thread">Der „Was ich gerade gezockt habe“ Thread</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13264-fflicki/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="13264">fflicki</a> - 24.07.2018, 18:06 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/30132-was-man-so-alles-im-internet-findet/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b2/1190-b2184063fbfabc8ff0d84e9ee0b1715c7dfbeb5b-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b2/1190-b2184063fbfabc8ff0d84e9ee0b1715c7dfbeb5b.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/30132-was-man-so-alles-im-internet-findet/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="30132" data-sort-order="DESC" title="Was man so alles im Internet findet">Was man so alles im Internet findet</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/4003-fireball313/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="4003">fireball313</a> - 24.07.2018, 17:47 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/31401-ebay-hilfe-gibt-s-hier/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/fd/1871-fddc11c091ea5dc86ca3e2c24063be14b3b909e5-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/fd/1871-fddc11c091ea5dc86ca3e2c24063be14b3b909e5-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/31401-ebay-hilfe-gibt-s-hier/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="31401" data-sort-order="DESC" title="eBay Hilfe gibt's hier!">eBay Hilfe gibt's hier!</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/6940-chaosqu33n/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="6940">ChaosQu33n</a> - 24.07.2018, 17:28 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/31846-der-wwe-tna-roh-und-andere-wrestling-ligen-thread/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a0/1346-a0c6b22cb904215e557b3eff110f739af5bc0e2a-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a0/1346-a0c6b22cb904215e557b3eff110f739af5bc0e2a-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/31846-der-wwe-tna-roh-und-andere-wrestling-ligen-thread/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="31846" data-sort-order="DESC" title="Der WWE, TNA, ROH und andere Wrestling-Ligen Thread">Der WWE, TNA, ROH und andere Wrestling-Ligen Thread</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/4371-chino/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="4371">Chino</a> - 24.07.2018, 17:26 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91738-the-old-electro-music/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91738-the-old-electro-music/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="91738" data-sort-order="DESC" title="The &quot;Old&quot; Electro Music">The &quot;Old&quot; Electro Music</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="437">bbstevieb</a> - 24.07.2018, 17:16 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91314-multi-shadow-of-the-tomb-raider/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91314-multi-shadow-of-the-tomb-raider/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="91314" data-sort-order="DESC" title="[Multi] Shadow of the Tomb Raider">[Multi] Shadow of the Tomb Raider</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="437">bbstevieb</a> - 24.07.2018, 17:12 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/89032-fu%C3%9Fball-thread/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/40/2239-408180d7042d24c64a62d5fbf96007727535f7ab-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/40/2239-408180d7042d24c64a62d5fbf96007727535f7ab-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/89032-fu%C3%9Fball-thread/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="89032" data-sort-order="DESC" title="Fußball-Thread">Fußball-Thread</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13674-kirubadone/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="13674">KiRuBAdOnE</a> - 24.07.2018, 16:40 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91749-verkaufe-playstation-vr-worlds/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b2/1190-b2184063fbfabc8ff0d84e9ee0b1715c7dfbeb5b-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b2/1190-b2184063fbfabc8ff0d84e9ee0b1715c7dfbeb5b.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91749-verkaufe-playstation-vr-worlds/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="91749" data-sort-order="DESC" title="Verkaufe Playstation VR Worlds">Verkaufe Playstation VR Worlds</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/4003-fireball313/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="4003">fireball313</a> - 24.07.2018, 16:25 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/22005-zuletzt-gesehener-film/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/89/1503-896e88f88847077120fe458dc519870b83bd5750-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/89/1503-896e88f88847077120fe458dc519870b83bd5750.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/22005-zuletzt-gesehener-film/?action=firstNew&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="22005" data-sort-order="DESC" title="Zuletzt gesehener Film">Zuletzt gesehener Film</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/2439-aldi404/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="2439">aldi404</a> - 24.07.2018, 16:23 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 91.25%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/908-adventure/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 86.25%;">Adventure</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 101.25%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 90%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 90%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 95%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 96.25%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 91.25%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 87.5%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 96.25%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 96.25%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1395-kickstarter/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 85%;">Kickstarter</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 92.5%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 90%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 127.5%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 106.25%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 135%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 87.5%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 117.5%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 97.5%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 103.75%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 87.5%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/615-psx/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 88.75%;">PSX</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 106.25%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/41-playstation-2/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 85%;">Playstation 2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 87.5%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 97.5%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 107.5%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 97.5%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 87.5%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 90%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 107.5%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/262-c64/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 88.75%;">c64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 141.25%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 90%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 95%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 87.5%;">lynx</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 88.75%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 108.75%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 111.25%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 87.5%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 95%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 127.5%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 95%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 123.75%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 91.25%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 96.25%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 110%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" rel="tag" style="font-size: 92.5%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
		
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="91819" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post2361371" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2361371" data-post-id="2361371" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>38,573</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91819-multi-nba-2k-playgrounds-2/?postID=2361371#post2361371" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] NBA 2K Playgrounds 2">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[Multi] NBA 2K Playgrounds 2</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/91819-multi-nba-2k-playgrounds-2/?postID=2361371#post2361371" class="permalink">24.07.2018, 15:57 Uhr</a>
									</p>
								</div>
								
								<p class="newMessageBadge">New</p>								
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										Die NBA Ecke wird um ein weiteres Stück Software aus dem Hause 2K bereichert - und das sogar inkl. Nintendo Switch!<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2361371'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91819-multi-nba-2k-playgrounds-2/?s=94b90b82d029a8f15e9e411e90690b16364bd181#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post2361373" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2361373" data-post-id="2361373" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=94b90b82d029a8f15e9e411e90690b16364bd181" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>38,573</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91819-multi-nba-2k-playgrounds-2/?postID=2361373#post2361373" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="NBA 2K Playgrounds 2 ab Herbst auf satten 4 Systemen">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>NBA 2K Playgrounds 2 ab Herbst auf satten 4 Systemen</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/91819-multi-nba-2k-playgrounds-2/?postID=2361373#post2361373" class="permalink">24.07.2018, 15:59 Uhr</a>
									</p>
								</div>
								
								<p class="newMessageBadge">New</p>								
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										2K gab heute bekannt, das nächste große Arcade-Action-Sportspiel des Entwicklers Saber Interactive zu veröffentlichen: NBA 2K Playgrounds 2. Dieses abgefahrene 2-gegen-2-Basketball-Erlebnis wird die Bestseller-Simulationsreihe NBA 2K ergänzen und 2Ks Profil im Bereich Basketball-Videospiele weiter vertiefen.<br />
 <br />
<i>&quot;Der Vorgänger NBA Playgrounds war ein fantastischer Rückblick in die glorreichen Tage des Arcade-Action-Sports&quot;, so Greg Thomas, President, Visual Concepts. &quot;Das neue NBA 2K Playgrounds 2 wird diese Energie und Einstellung aufgreifen – ergänzt um eine Prise NBA 2K-Flair – um den Fans beider Reihen eine spannende neue Möglichkeit zu bieten, mit Freunden aus aller Welt zu spielen.&quot;</i><br />
 <br />
<i>&quot;Keiner ist entschlossener, den Fans ein großartiges Basketball-Erlebnis zu bieten, als 2K. Wir können es kaum erwarten, mehr darüber zu verraten, wie wir als Team daran arbeiten, die unglaubliche Arcade-Action von NBA 2K Playgrounds 2 für die Spieler noch größer und besser zu machen als jemals zuvor&quot;, so Saber-CEO Matt Karch.<br />
 </i><br />
NBA 2K Playgrounds 2 wird im Herbst 2018 für Xbox One, das PlayStation®4 Computer-Entertainment-System, Nintendo Switch™ und Windows PC veröffentlicht.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2361373'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91819-multi-nba-2k-playgrounds-2/?s=94b90b82d029a8f15e9e411e90690b16364bd181#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							</ul>
</div>

<div class="contentNavigation">
		
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Share</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Users Online <span class="badge">1</span></h3>
								<p>
 
	1 Guest</p>
							</div>
							
							<ul class="dataList">
															</ul>
						</div>
					</li>
								
								
									<li class="box32 wbbSimilarThreadList">
						<span class="icon icon32 icon-info-sign"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Similar Threads</h3>
							</div>
							
							<ul class="containerBoxList tripleColumned">
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-diskussionsthread/?s=94b90b82d029a8f15e9e411e90690b16364bd181" title="Ray" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/58/1298-58854f8ed32d762e0a82b42c34a75aa9fdddfaca-96.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/58/1298-58854f8ed32d762e0a82b42c34a75aa9fdddfaca-96.png 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-diskussionsthread/?s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="86292">Nintendo Switch - Diskussionsthread</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/5-ray/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="5">Ray</a>													- <time datetime="2015-03-17T10:27:52+01:00" class="datetime" data-timestamp="1426584472" data-date="Mar 17th 2015" data-time="10:27am" data-offset="3600">Mar 17th 2015, 10:27am</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/9-nintendo/?s=94b90b82d029a8f15e9e411e90690b16364bd181">Nintendo</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/90624-user-verschenken-an-user/?s=94b90b82d029a8f15e9e411e90690b16364bd181" title="RetroJaeger" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-96.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-96.jpg 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/90624-user-verschenken-an-user/?s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="90624">User verschenken an User</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/13226-retrojaeger/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="13226">RetroJaeger</a>													- <time datetime="2017-09-11T20:37:40+02:00" class="datetime" data-timestamp="1505155060" data-date="Sep 11th 2017" data-time="8:37pm" data-offset="7200">Sep 11th 2017, 8:37pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/39-sonstiges/?s=94b90b82d029a8f15e9e411e90690b16364bd181">Sonstiges</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/89998-multi-nba-playgrounds/?s=94b90b82d029a8f15e9e411e90690b16364bd181" title="Undead" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/57/2222-57c3579e8d898756bd7eebb8ced0407d7bddf1ee-96.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/57/2222-57c3579e8d898756bd7eebb8ced0407d7bddf1ee-96.png 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/89998-multi-nba-playgrounds/?s=94b90b82d029a8f15e9e411e90690b16364bd181"  class="wbbTopicLink" data-thread-id="89998">[Multi] NBA Playgrounds</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/3788-undead/?s=94b90b82d029a8f15e9e411e90690b16364bd181" class="userLink" data-user-id="3788">Undead</a>													- <time datetime="2017-04-06T19:54:20+02:00" class="datetime" data-timestamp="1491501260" data-date="Apr 6th 2017" data-time="7:54pm" data-offset="7200">Apr 6th 2017, 7:54pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=94b90b82d029a8f15e9e411e90690b16364bd181">Multikonsolerium</a>
												</small></p>
											</div>
										</div>
									</li>
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=94b90b82d029a8f15e9e411e90690b16364bd181"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=94b90b82d029a8f15e9e411e90690b16364bd181"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=94b90b82d029a8f15e9e411e90690b16364bd181"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=94b90b82d029a8f15e9e411e90690b16364bd181">Privacy Policy</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Legal Notice</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Auction Hunter</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91819-multi-nba-2k-playgrounds-2/?s=94b90b82d029a8f15e9e411e90690b16364bd181#top" title="Go to Page Top" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna"><p><span class="icon icon16 icon-time"></span> <span>Jul 24th 2018, 6:40pm</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com" target="_blank">Forum Software: <strong>Burning Board&reg;</strong>, developed by <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday' ],
		'__daysShort': [ 'Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat' ],
		'__months': [ 'January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec' ],
		'wcf.clipboard.item.unmarkAll': 'Unmark All',
		'wcf.date.relative.now': 'A moment ago',
		'wcf.date.relative.minutes': '{if $minutes > 1}{#$minutes} minutes{else}A minute{\/if} ago',
		'wcf.date.relative.hours': '{if $hours > 1}{#$hours} hours{else}An hour{\/if} ago',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Yesterday{\/if}, {$time}',
		'wcf.date.dateFormat': 'M jS Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Hour',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'g:ia',
		'wcf.date.firstDayOfTheWeek': '0',
		'wcf.global.button.add': 'Add',
		'wcf.global.button.cancel': 'Cancel',
		'wcf.global.button.close': 'Close',
		'wcf.global.button.collapsible': 'Expand and Collapse',
		'wcf.global.button.delete': 'Delete',
		'wcf.global.button.disable': 'Disable',
		'wcf.global.button.disabledI18n': 'monolingual',
		'wcf.global.button.edit': 'Edit',
		'wcf.global.button.enable': 'Enable',
		'wcf.global.button.hide': 'Hide',
		'wcf.global.button.next': 'Next »',
		'wcf.global.button.preview': 'Preview',
		'wcf.global.button.reset': 'Reset',
		'wcf.global.button.save': 'Save',
		'wcf.global.button.search': 'Search',
		'wcf.global.button.submit': 'Submit',
		'wcf.global.button.upload': 'Upload',
		'wcf.global.confirmation.cancel': 'Cancel',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Confirmation Required',
		'wcf.global.decimalPoint': '.',
		'wcf.global.error.timeout': 'Did not receive a response from server, request aborted.',
		'wcf.global.form.error.empty': 'Please fill in this field.',
		'wcf.global.form.error.greaterThan': 'The entered value has to be greater than {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'The entered value has to be less than {#$lessThan}.',
		'wcf.global.language.noSelection': 'No Selection',
		'wcf.global.loading': 'Loading …',
		'wcf.global.page.jumpTo': 'Go to Page',
		'wcf.global.page.jumpTo.description': 'Enter a value between “1” and “#pages#”.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Next Page',
		'wcf.global.page.previous': 'Previous Page',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Reason',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'The action completed successfully.',
		'wcf.global.success.add': 'The entry has been saved.',
		'wcf.global.success.edit': 'Your changes have been saved.',
		'wcf.global.thousandsSeparator': ',',
		'wcf.page.pagePosition': 'Page {#$pageNo} of {#$pages}',
		'wcf.page.sitemap': 'Sitemap',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.activityPoint': 'Points',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.panel.markAllAsRead': 'Mark All as Read',
		'wcf.user.panel.markAsRead': 'Mark as Read',
		'wcf.user.panel.settings': 'Settings',
		'wcf.user.panel.showAll': 'Display All'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Full Screen Mode',
				'wcf.imageViewer.button.full': 'View Source Image',
				'wcf.imageViewer.seriesIndex': '{x} of {y}',
				'wcf.imageViewer.counter': 'Image {x} of {y}',
				'wcf.imageViewer.close': 'Close',
				'wcf.imageViewer.enlarge': 'View Full Image',
				'wcf.imageViewer.next': 'Next Image',
				'wcf.imageViewer.previous': 'Previous Image'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Error Message'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1531993407"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1531993407"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Post Editing Has Been Prohibited',
				'wbb.post.copy.title': 'Copy Posts',
				'wbb.post.edit': 'Edit Post',
				'wbb.post.edit.close': 'Prohibit Editing',
				'wbb.post.edit.delete': 'Move to Trash',
				'wbb.post.edit.delete.confirmMessage': 'Do you really want to delete this post?',
				'wbb.post.edit.deleteCompletely': 'Delete',
				'wbb.post.edit.enable': 'Approve',
				'wbb.post.edit.disable': 'Disable',
				'wbb.post.edit.merge': 'Merge Posts',
				'wbb.post.edit.merge.success': 'The posts have been merged.',
				'wbb.post.edit.open': 'Allow Editing',
				'wbb.post.edit.restore': 'Restore',
				'wbb.post.edit.trash.confirmMessage': 'Do you really want to move this post to the trash?',
				'wbb.post.edit.trash.reason': 'Reason (optional)',
				'wbb.post.ipAddress.title': 'IP Address',
				'wbb.post.moderation.redirect': 'Your post will be displayed once approved.',
				'wbb.post.moveToNewThread': 'Move Into a New Thread',
				'wbb.thread.closed': 'Closed',
				'wbb.thread.confirmDelete': 'Do you really want to delete this thread, it cannot be reverted?',
				'wbb.thread.confirmTrash': 'Do you really want to move this thread to the trash?',
				'wbb.thread.confirmTrash.reason': 'Reason (optional)',
				'wbb.thread.edit.advanced': 'More Options',
				'wbb.thread.edit.close': 'Close',
				'wbb.thread.edit.delete': 'Delete',
				'wbb.thread.edit.done': 'Mark as Done',
				'wbb.thread.edit.enable': 'Approve',
				'wbb.thread.edit.disable': 'Disable',
				'wbb.thread.edit.move': 'Move',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'The destination and origin forum are the same.',
				'wbb.thread.edit.open': 'Open',
				'wbb.thread.edit.removeLink': 'Remove Redirection Notice',
				'wbb.thread.edit.restore': 'Restore',
				'wbb.thread.edit.scrape': 'Unpin',
				'wbb.thread.edit.sticky': 'Pin',
				'wbb.thread.edit.trash': 'Move to Trash',
				'wbb.thread.edit.undone': 'Mark as Undone',
				'wbb.thread.moved': 'Moved',
				'wbb.thread.newPosts': 'There {if $newPostsCount == 1}is one new post{else}are {#$newPostsCount} new posts{/if} in this thread.',
				'wbb.thread.sticky': 'Pinned',
				'wcf.global.worker.completed': 'Task completed',
				'wcf.user.objectWatch.manageSubscription': 'Manage Subscription',
				'wcf.message.bbcode.code.copy': 'Copy Contents',
				'wcf.message.error.editorAlreadyInUse': 'The editor is already in use, please finish editing before continuing.',
				'wcf.message.share': 'Share',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Report Content',
				'wcf.moderation.report.success': 'The content has been reported.',
				'wcf.infraction.warn': 'Warn',
				'wcf.infraction.warn.success': 'The user has been warned.',
				'wbb.thread.edit.moveThreads': 'Move Threads',
				'wbb.thread.edit': 'Edit Thread',
				'wcf.label.none': 'No Selection',
				'wbb.thread.done': 'Thread is marked as Done',
				'wbb.thread.undone': 'Thread is Undone'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Insert All Quotes',
	'wcf.message.quote.insertSelectedQuotes': 'Insert Marked Quotes',
	'wcf.message.quote.manageQuotes': 'Manage Quotes',
	'wcf.message.quote.quoteSelected': 'Save Quote',
	'wcf.message.quote.quoteAndReply': 'Insert Quote',
	'wcf.message.quote.removeAllQuotes': 'Remove All Quotes',
	'wcf.message.quote.removeSelectedQuotes': 'Removed Marked Quotes',
	'wcf.message.quote.showQuotes': 'Quotes (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
			new WBB.Thread.LastPageHandler(91819, 1532440769, 1);			
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 91819);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Login',
                                               'wcf.user.button.register': 'Register',
                                               'wcf.user.login': 'Login'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 2, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Privacy Settings'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>