<!DOCTYPE html>
<html dir="ltr" lang="en">

<head>
	<title>[Multi] Dead or Alive 6  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="Gerade angekündigt. Ich freue mich darauf. 

youtube.com/watch?v=ecYRKkc6GGI" />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[Multi] Dead or Alive 6 - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Gerade angekündigt. Ich freue mich darauf. 

youtube.com/watch?v=ecYRKkc6GGI" />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1531993413" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = '331fc122c5afccf1d21a0b66fc939c2e9befff14';
	var LANGUAGE_ID = 2;
	var TIME_NOW = 1533240756;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1531993407"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1531993407"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1531993407"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=91633&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=91633&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"><div class="loginIcons" title="Login or register"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Login or register</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Username or Email Address</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Are you already registered?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> No, register now.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Yes, my password is:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Password</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Remain logged in</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Login" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"><span>Lost Password</span></a>
                            <input type="hidden" name="url" value="/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" />
                            <input type="hidden" name="t" value="331fc122c5afccf1d21a0b66fc939c2e9befff14" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9">
		<input type="search" name="q" placeholder="Search This Forum Only" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Search subject only</label><label><input type="checkbox" name="findThreads" value="1" /> Display results as threads</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9">More Options</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="331fc122c5afccf1d21a0b66fc939c2e9befff14" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"><span>Active topics of the last 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"><span>Active topics since your last visit</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9">Members</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch(); javascript:WCF.System.FlexibleMenu.rebuild('mainMenu');">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9">User News</a>
									</li>
							<li data-menu-item="wcf.page.menuItem21">
					<a href="https://www.patreon.com/neXGam">Patreon</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"><span>Active topics of the last 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"><span>Active topics since your last visit</span></a></li>
						
		</ul>
										
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9#bottom" title="Go to Page Bottom" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Go to Page Bottom</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Sitemap" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Sitemap</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
				<div class="wcfAdLocation wcfAdLocationHeaderContent"><div><style>
    #googleHeaderAdWrapper { 
        width: 800px;
        height: 90px;
    }
    @media (max-width: 1200px) { 
        #googleHeaderAdWrapper { width: calc(100vw - 38px - 38px - 301px);  }    
    }

    @media (max-width: 1050px) { 
        #googleHeaderAdWrapper { width: 600px }    
    }
    @media (max-width: 801px) { 
        #googleHeaderAdWrapper { width: 100vw; }    
    }
</style>

<div id="googleHeaderAdWrapper">
<div id="googleHeaderAd" style="width: 100%">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nexgam forum header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2456081765"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div>				
				<style>
    .gsc-input > input {
        height: 30px;
    }

    .gsc-search-button > input {
        height: 30px;
    }

    .gsc-control-cse {
        background-color: #DAE0E5;
    }
</style>

<script type="text/javascript">
    
    var createGoogleSearch = function () {
        if ($('#cse').is(":hidden")) {
            $('#cse').slideDown("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
        } else {
            $('#cse').slideUp("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
        }
    };

    (function () {
        var cx = 'partner-pub-1927498998870915:0031499727';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    
</script>

<div id="cse" style="width: 100%; display:none;">
    <gcse:search enableAutoComplete="true"></gcse:search>
</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="91633" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9">[Multi] Dead or Alive 6</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">Your browser has JavaScript disabled. If you would like to use all features of this site, it is mandatory to enable JavaScript.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div class="amazon_search" style="display: none; width: 100%;">
    <form class="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon search</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" class="amzn_search_input long" name="amznSearchInput"
                   placeholder="Search term" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select class="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" class="amzn_search_btn" value="Search" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('.amazon_search'),
            AmznSearchBtn = $('.amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgforum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('.amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = e.target.querySelector(".amzn_search_input").value;
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch (e.target.querySelector(".amzn_search_select").value) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url
        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }

        /*

        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        */


        // css float fix
        AmazonBox.css({
            'float': 'left',
            display: 'block'
        });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="button">Register Now</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Hot Threads</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91853-bestes-mittel-zum-reinigen-von-modulkontakten/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-32.jpeg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-96.jpeg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91853-bestes-mittel-zum-reinigen-von-modulkontakten/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="91853" data-sort-order="DESC" title="bestes mittel zum reinigen von modulkontakten">bestes mittel zum reinigen von modulkontakten</a></h3>
						<small>0 Replies, 17 Views, 17 minutes ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91852-s-tombi-i-psone-und-drakengard-3-ps4/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/24/3033-24982b5cd95ca08cf218779b8713bbf7ba305745-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/24/3033-24982b5cd95ca08cf218779b8713bbf7ba305745-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91852-s-tombi-i-psone-und-drakengard-3-ps4/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="91852" data-sort-order="DESC" title="[S] Tombi I (PSOne) und Drakengard 3 (PS4)">[S] Tombi I (PSOne) und Drakengard 3 (PS4)</a></h3>
						<small>0 Replies, 14 Views, 54 minutes ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91851-psp-clone-konsolen/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/3f/480-3f7903904ec17f7b2c1c90956e9f841635de48ba-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/3f/480-3f7903904ec17f7b2c1c90956e9f841635de48ba.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91851-psp-clone-konsolen/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="91851" data-sort-order="DESC" title="PSP Clone Konsolen">PSP Clone Konsolen</a></h3>
						<small>2 Replies, 64 Views, 5 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91850-ab-18/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/24/3033-24982b5cd95ca08cf218779b8713bbf7ba305745-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/24/3033-24982b5cd95ca08cf218779b8713bbf7ba305745-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91850-ab-18/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="91850" data-sort-order="DESC" title="Ab 18">Ab 18</a></h3>
						<small>2 Replies, 114 Views, 7 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91846-klein-kinder-und-videospiele/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91846-klein-kinder-und-videospiele/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="91846" data-sort-order="DESC" title="[Klein]Kinder und Videospiele">[Klein]Kinder und Videospiele</a></h3>
						<small>17 Replies, 447 Views, 3 days ago</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistics</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Members</dt>
	<dd>12,584</dd>
	
		<dt>Threads</dt>
	<dd>66,052</dd>
	<dt>Posts</dt>
	<dd>2,154,524</dd>
	
			<dt>Newest Member</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15488-azriel-crow/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="15488">Azriel Crow</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Latest Posts</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90567-strictly-limited-games-limitierte-retailspiele-nun-auch-aus-deutschland/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/70/2069-70acca03a55f0f1806cd2bbd3087a3f40a69e654-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/70/2069-70acca03a55f0f1806cd2bbd3087a3f40a69e654-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90567-strictly-limited-games-limitierte-retailspiele-nun-auch-aus-deutschland/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="90567" data-sort-order="DESC" title="Strictly Limited Games - Limitierte Retailspiele nun auch aus Deutschland">Strictly Limited Games - Limitierte Retailspiele nun auch aus Deutschland</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13896-ghost-of-sparta/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="13896">Ghost of Sparta</a> - 02.08.2018, 22:10 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/48836-playstation-vita/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/dd/2676-dde600c48fef33615dfdb890d0b46e015188ddd5-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/dd/2676-dde600c48fef33615dfdb890d0b46e015188ddd5-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/48836-playstation-vita/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="48836" data-sort-order="DESC" title="PlayStation Vita">PlayStation Vita</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15235-smart86/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="15235">Smart86</a> - 02.08.2018, 22:09 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90357-8bitdo-controller-erfahrungen-eindr%C3%BCcke-pc-mac-wii-wii-u-switch-android-nes-snes/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/6e/1936-6e2ba65730669817cd2d83c83db4ce9210c15fab-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/6e/1936-6e2ba65730669817cd2d83c83db4ce9210c15fab-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90357-8bitdo-controller-erfahrungen-eindr%C3%BCcke-pc-mac-wii-wii-u-switch-android-nes-snes/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="90357" data-sort-order="DESC" title="8Bitdo Controller: Erfahrungen, Eindrücke ... [PC/Mac/Wii/Wii U/Switch/Android/NES/SNES...]">8Bitdo Controller: Erfahrungen, Eindrücke ... [PC/Mac/Wii/Wii U/Switch/Android/NES/SNES...]</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/4242-shenmuefan/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="4242">ShenmueFan</a> - 02.08.2018, 22:08 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/65954-v-ps4-games-u-a-shantae-wii-games-u-a-fire-emblem-md-games-u-a-super-shinobi-ps3/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ef/2005-ef2cf2e6e09fadc0aaa580de83b2cc109c9d0d6b-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ef/2005-ef2cf2e6e09fadc0aaa580de83b2cc109c9d0d6b-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/65954-v-ps4-games-u-a-shantae-wii-games-u-a-fire-emblem-md-games-u-a-super-shinobi-ps3/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="65954" data-sort-order="DESC" title="V: PS4-Games (u.a. Shantae), Wii-Games (u.a. Fire Emblem), MD-Games (u.a. Super Shinobi), PS3-Games (u.a. Ketsui), PS4-Kamera + Motion-Controller">V: PS4-Games (u.a. Shantae), Wii-Games (u.a. Fire Emblem), MD-Games (u.a. Super Shinobi), PS3-Games (u.a. Ketsui), PS4-Kamera + Motion-Controller</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/14824-dirty-sanchez/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="14824">Dirty Sanchez</a> - 02.08.2018, 22:04 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/10415-mein-haustier/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/08/565-08ef99d953fbb75e795d94cca3436058f010c7b6-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/08/565-08ef99d953fbb75e795d94cca3436058f010c7b6.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/10415-mein-haustier/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="10415" data-sort-order="DESC" title="Mein Haustier...">Mein Haustier...</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/2488-pandemonium/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="2488">Pandemonium</a> - 02.08.2018, 22:01 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91853-bestes-mittel-zum-reinigen-von-modulkontakten/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-32.jpeg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-96.jpeg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91853-bestes-mittel-zum-reinigen-von-modulkontakten/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="91853" data-sort-order="DESC" title="bestes mittel zum reinigen von modulkontakten">bestes mittel zum reinigen von modulkontakten</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/14943-tzameti/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="14943">tzameti</a> - 02.08.2018, 21:54 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/56430-alte-rechner-restaurieren/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-32.jpeg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-96.jpeg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/56430-alte-rechner-restaurieren/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="56430" data-sort-order="DESC" title="Alte Rechner &quot;restaurieren&quot;">Alte Rechner &quot;restaurieren&quot;</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/14943-tzameti/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="14943">tzameti</a> - 02.08.2018, 21:45 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91536-mystery-gaming-paket-ii/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91536-mystery-gaming-paket-ii/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="91536" data-sort-order="DESC" title="Mystery Gaming Paket II">Mystery Gaming Paket II</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/3790-112erstahlbeton/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="3790">112erstahlbeton</a> - 02.08.2018, 21:44 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/86049-verkaufe-mvs-kits-snes-guidebooks-magazine/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/c6/481-c6a101c4cbfdd437989cfbfa496492f3dfcc755f-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/c6/481-c6a101c4cbfdd437989cfbfa496492f3dfcc755f.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/86049-verkaufe-mvs-kits-snes-guidebooks-magazine/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="86049" data-sort-order="DESC" title="Verkaufe: MVS Kits, SNES, Guidebooks, Magazine">Verkaufe: MVS Kits, SNES, Guidebooks, Magazine</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/4057-billy-kane/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="4057">Billy-Kane</a> - 02.08.2018, 21:20 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91852-s-tombi-i-psone-und-drakengard-3-ps4/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/24/3033-24982b5cd95ca08cf218779b8713bbf7ba305745-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/24/3033-24982b5cd95ca08cf218779b8713bbf7ba305745-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91852-s-tombi-i-psone-und-drakengard-3-ps4/?action=firstNew&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="91852" data-sort-order="DESC" title="[S] Tombi I (PSOne) und Drakengard 3 (PS4)">[S] Tombi I (PSOne) und Drakengard 3 (PS4)</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15488-azriel-crow/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="15488">Azriel Crow</a> - 02.08.2018, 21:18 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 91.159420289855%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/908-adventure/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 86.231884057971%;">Adventure</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 101.01449275362%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 89.927536231884%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 89.927536231884%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 94.855072463768%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 96.086956521739%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 91.159420289855%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 87.463768115942%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 96.086956521739%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 96.086956521739%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 92.391304347826%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 89.927536231884%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 126.88405797101%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 105.94202898551%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 134.27536231884%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 87.463768115942%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 118.26086956522%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 97.31884057971%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 103.47826086957%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 87.463768115942%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/615-psx/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 88.695652173913%;">PSX</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 107.17391304348%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/41-playstation-2/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 85%;">Playstation 2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 87.463768115942%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1524-playstation-4/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 85%;">Playstation 4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 97.31884057971%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 107.17391304348%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 97.31884057971%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 87.463768115942%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 89.927536231884%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 107.17391304348%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/262-c64/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 88.695652173913%;">c64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 140.4347826087%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 89.927536231884%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 94.855072463768%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 87.463768115942%;">lynx</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 88.695652173913%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 109.63768115942%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 110.86956521739%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 87.463768115942%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 94.855072463768%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 126.88405797101%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 94.855072463768%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 123.1884057971%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 91.159420289855%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 96.086956521739%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 109.63768115942%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" rel="tag" style="font-size: 92.391304347826%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
		
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="91633" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post2351794" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2351794" data-post-id="2351794" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4003">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4003-fireball313/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="4003" rel="author">
						<span itemprop="name">fireball313</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4003-fireball313/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/b2/1190-b2184063fbfabc8ff0d84e9ee0b1715c7dfbeb5b.gif" style="width: 51px; height: 49px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Mr. Nintendo</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4003&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" title="Display Posts by fireball313" class="jsTooltip">Posts</a></dt>
	<dd>4,778</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351794#post2351794" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Dead or Alive 6">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[Multi] Dead or Alive 6</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351794#post2351794" class="permalink">08.06.2018, 17:14 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										Gerade angekündigt. Ich freue mich darauf. <img src="https://www.nexgam.de/forum/wcf/images/smilies/smile.png" alt=":)" /><br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/ecYRKkc6GGI?wmode=transparent&amp;start={$start}" allowfullscreen></iframe>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Der Preis der Freiheit ist ewige Wachsamkeit (Wing Commander IV)</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2351794'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post2351798" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2351798" data-post-id="2351798" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5381">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="5381" rel="author">
						<span itemprop="name">108 Sterne</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Viagra Spambot</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5381&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" title="Display Posts by 108 Sterne" class="jsTooltip">Posts</a></dt>
	<dd>29,008</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351798#post2351798" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Dead or Alive 6">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351798#post2351798" class="permalink">08.06.2018, 17:36 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Haha, und das nach der Panik vor wenigen Monaten als sich das Team von DoA &quot;verabschiedet&quot; hat. <img src="https://www.nexgam.de/forum/wcf/images/smilies/grin.png" alt="^^" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><span style="color: #008000"><b><i>Bluntman3000: &quot;</i></b></span><span style="color: #008000"></span>bin in mpnchtennünchrn&quot;</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2351798'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2351815" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2351815" data-post-id="2351815" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12072">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="12072" rel="author">
						<span itemprop="name">Phill XVII</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 89px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12072&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" title="Display Posts by Phill XVII" class="jsTooltip">Posts</a></dt>
	<dd>6,337</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351815#post2351815" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Dead or Alive 6">3</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351815#post2351815" class="permalink">08.06.2018, 18:21 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Bestelle jetzt die Digital Deluxe Edition für schlanke 999,99 Euro vor um Zugriff auf alle Kostűme zu erhalten.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Steam: PhillXVII<br />
XBL Gamertag: <a href="http://www.trueachievements.com/Phill+XVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Phill XVII</a><br />
PSN ID: <a href="http://www.truetrophies.com/PhillXVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">PhillXVII</a><br />
3DS FC: 4656-7982-7921<br />
Nintendo Network ID: PhillXVII<br />
Twitch: <a href="http://www.twitch.tv/phillxvii/profile" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">PhillXVII</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2351815'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2351819" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking18"
				data-object-id="2351819" data-post-id="2351819" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" title="Display Posts by Master DK" class="jsTooltip">Posts</a></dt>
	<dd>7,817</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351819#post2351819" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Dead or Alive 6">4</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351819#post2351819" class="permalink">08.06.2018, 18:25 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink framed" data-user-id="12072"><img src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351815#post2351815">
					<header>
				<h3>
											<a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351815#post2351815">Phill XVII wrote:</a>
									</h3>
			</header>
				
		<div>
			Bestelle jetzt die Digital Deluxe Edition für schlanke 999,99 Euro vor um Zugriff auf alle Kostűme zu erhalten.<br />
		</div>
	</blockquote>
</div>
Später erscheinen noch andere Charaktere + Kostüme die man extra kaufen muss <img src="https://www.nexgam.de/forum/wcf/images/smilies/wink.png" alt=";)" /><br />
Das war und ist wirklich übertrieben gewesen in DoA5									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSO 2 (JP:Ship2): </b>MasterDK -/- <b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2351819'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2351822" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2351822" data-post-id="2351822" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4242">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4242-shenmuefan/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="4242" rel="author">
						<span itemprop="name">ShenmueFan</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4242-shenmuefan/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/6e/1936-6e2ba65730669817cd2d83c83db4ce9210c15fab-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4242&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" title="Display Posts by ShenmueFan" class="jsTooltip">Posts</a></dt>
	<dd>13,973</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351822#post2351822" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Dead or Alive 6">5</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351822#post2351822" class="permalink">08.06.2018, 18:38 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ein neues Virtua Fighter wäre mir lieber. <img src="https://www.nexgam.de/forum/wcf/images/smilies/love.png" alt=":love:" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="https://www.kickstarter.com/projects/ysnet/shenmue-3" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">kickstarter.com/projects/ysnet/shenmue-3</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2351822'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2351942" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2351942" data-post-id="2351942" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1542">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="1542" rel="author">
						<span itemprop="name">Retrorunner</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka Funkuchen</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1542&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" title="Display Posts by Retrorunner" class="jsTooltip">Posts</a></dt>
	<dd>14,702</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351942#post2351942" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Dead or Alive 6">6</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351942#post2351942" class="permalink">09.06.2018, 09:57 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Passt zur heutigen Spieler-Generation:<br />
<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			<br />
However, when we started using the new Special button (R1 on a PS4<br />
controller, RB on an Xbox One controller), which Shimbori calls the<br />
“rescue button for beginners”, Dead or Alive 6 started to feel like a<br />
different beast.<br />
<b><br />
</b><br />
<b>“In Japan, there is a game for kids where you  make two sumo wrestlers </b><br />
<b>out of folded paper or cardboard, place them on a  platform, and two </b><br />
<b>players tap the platform repeatedly with only one  finger until one of </b><br />
<b>the sumo figures collapses in defeat,” Shimbori  explained. “Today, </b><br />
<b>games developed for smartphone devices are often  played with similar </b><br />
<b>simplicity. That made me want to create a fighting  game playable with </b><br />
<b>only one finger, and this idea became the foundation  of the new Special</b><br />
<b> button.”</b><br />
<br />
<b>Simply mashing the Special button allows players to execute a Fatal  </b><br />
<b>Rush, which is a powerful combo attack. A series of up to four neatly  </b><br />
<b>animated punches and kicks make even a first-time player look like an  </b><br />
<b>expert. </b>The Break Gauge – the first super meter ever for the series –<br />
gets charged with every attack landed or taken, and by blocking. Once it<br />
is full, players can perform either the Break Blow, which is a flashy<br />
and highly destructive special attack, or the Break Hold, a useful<br />
counter attack that deals low damage but works against high, low and mid<br />
attacks. Both are executed with the Special button; for Break Blow you<br />
simultaneously press forward, and backward if you want to perform the<br />
Break Hold. That’s really all there is to it!<br />
<br />
<br />
Of course, if you  are too far away, special attacks won’t reach your<br />
opponent, and if you  repeatedly perform the Fatal Rush without<br />
thinking, your opponent might  dodge and attack you from the back, so<br />
it’s not an instant-win button.  Still, these new mechanics definitely<br />
make Dead or Alive 6 more  accessible, as you can learn the right<br />
distance and timing for attacks  without having to master difficult<br />
commands.<br />
<br />
<br />
But aren’t these mechanics a bit too streamlined to be interesting for<br />
the more seasoned player? Luckily, Dead or Alive 6’s core gameplay<br />
remains intact, which involves punching and kicking, throwing, and of<br />
course counter holds. The new Special button should only add an<br />
additional layer of strategic fighting, especially when you bear in mind<br />
that all these new easy-to-master combos and special attacks can be<br />
countered. They may be powerful enough to become a game-changer for<br />
newcomers, but far too risky to execute without consideration.<br />
		</div>
	</blockquote>
<a href="http://www.ign.com/articles/2018/06/08/e3-2018-dead-or-alive-6-first-hands-on-can-team-ninja-balance-familiar-and-fresh" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">ign.com/articles/2018/06/08/e3…alance-familiar-and-fresh</a>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="https://bovers-games-shelf.blogspot.de/" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><span style="font-size: 12pt"><b>Meine Sammlung: Über 100x Presse- und Limited Editions </b></span></a><span style="font-size: 12pt"></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2351942'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2351971" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2351971" data-post-id="2351971" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5381">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="5381" rel="author">
						<span itemprop="name">108 Sterne</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Viagra Spambot</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5381&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" title="Display Posts by 108 Sterne" class="jsTooltip">Posts</a></dt>
	<dd>29,008</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351971#post2351971" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Dead or Alive 6">7</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2351971#post2351971" class="permalink">09.06.2018, 11:48 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Das klingt ja noch schlimmer als die Rage Arts in Tekken 7...									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><span style="color: #008000"><b><i>Bluntman3000: &quot;</i></b></span><span style="color: #008000"></span>bin in mpnchtennünchrn&quot;</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2351971'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2352885" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2352885" data-post-id="2352885" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>38,647</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2352885#post2352885" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Dead or Alive 6 - offizielle E3 Meldung">8</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Dead or Alive 6 - offizielle E3 Meldung</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2352885#post2352885" class="permalink">11.06.2018, 16:00 Uhr</a>
									</p>
								</div>
								
																
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Koei Tecmo Europe und Team NINJA kündigen heute DEAD OR ALIVE 6 an. Die Rückkehr der ikonischen Beat‘em-Up-Reihe erscheint Anfang 2019 für PlayStation®4 und die Xbox One Gerätefamilie einschließlich Xbox One X.<br />
<br />
Auf der Electronic Entertainment Expo (E3) zeigt Entwickler Team Ninja erstmals die sechste Auflage des DEAD OF ALIVE World Combat Championship, mit erstaunlichen Details, wie den komplexen Gesichtsausdrücken der Kämpfer.<br />
Mit Helena Douglas - Besitzerin von DOATEC, dem Veranstalter von DEAD OR ALIVE – sowie den Gewinnern der vergangenen DEAD OR ALIVE Wettbewerbe wurden bereits die ersten Kämpfer für DEAD OR ALIVE 6 bestätigt. Darunter die Fan-Lieblinge Kasumi, Ryu Hayabusa, sowie den unterhaltsamen Gastgeber Zack und dem jüngsten Turniersieger Jann Lee.<br />
<br />
Für das sechste Turnier wurden mit dem DOA Colosseum und The Throwdown zwei neue Schauplätze bestätigt. Während sich das DOA Colosseum durch drei ikonische Statuen in legendären Kampfposen auszeichnet, führt The Throwdown in eine düstere Seitenstraße, in der Kämpfe mit ungefiltert roher Kraft stattfinden können. Die virtuellen Zuschauer werden in The Throwdown zum Teil der Action und interagieren mit den Kämpfern.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2352885'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2363006" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2363006" data-post-id="2363006" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>38,647</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2363006#post2363006" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Dead or Alive 6 - neue Kämpfer am Horizont">9</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Dead or Alive 6 - neue Kämpfer am Horizont</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?postID=2363006#post2363006" class="permalink">02.08.2018, 17:23 Uhr</a>
									</p>
								</div>
								
								<p class="newMessageBadge">New</p>								
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										KOEI TECMO Europe enthüllte heute zwei neue Kämpfer für Dead or Alive 6.<br />
<br />
Diego, bekannt als der ungekrönte Held der Straße, gibt in Dead or Alive 6 sein Debut mit rohen Kampfkünsten, die man auf der Straße und in Hinterhöfen erlernen kann. Mit mächtigen Kopfstößen und gezieltem Tackling hat sich Diego in den Straßen New Yorks einen Namen gemacht und das nötige Geld verdient, um seine kranke Mutter zu unterstützen. Lange Zeit galt er als der stärkste Kämpfer in seiner Nachbarschaft und wird von vielen Einheimischen als Held gefeiert.<br />
Zusammen mit Diego kehrt Taekwondo-Meister Rig zurück in den Ring. Der ehemalige Ölplattformarbeiter, der seine wuchtigen Angriffe zu akrobatischen Manövern entwickeln kann, hat noch eine Rechnung mit Diego offen, die in Dead or Alive 6 beglichen werden soll.<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/IA4BI8LrsZM?wmode=transparent&amp;start={$start}" allowfullscreen></iframe>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2363006'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							</ul>
</div>

<div class="contentNavigation">
		
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Share</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Users Online <span class="badge">1</span></h3>
								<p>
 
	1 Guest</p>
							</div>
							
							<ul class="dataList">
															</ul>
						</div>
					</li>
								
								
									<li class="box32 wbbSimilarThreadList">
						<span class="icon icon32 icon-info-sign"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Similar Threads</h3>
							</div>
							
							<ul class="containerBoxList tripleColumned">
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/22-zuletzt-gekauftes-spiel/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" title="Ma-Yuan" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/f7/1-f718a2bd3f8fb378b61ae79e286fd83d699c16f8-96.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/f7/1-f718a2bd3f8fb378b61ae79e286fd83d699c16f8.jpg 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/22-zuletzt-gekauftes-spiel/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="22">Zuletzt gekauftes Spiel</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/324-ma-yuan/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="324">Ma-Yuan</a>													- <time datetime="2002-08-08T19:16:03+02:00" class="datetime" data-timestamp="1028826963" data-date="Aug 8th 2002" data-time="7:16pm" data-offset="7200">Aug 8th 2002, 7:16pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/4-off-topic/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9">Off Topic</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/71050-multi-dead-or-alive-5/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" title="Thomas3313" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/6e/1936-6e2ba65730669817cd2d83c83db4ce9210c15fab-96.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/6e/1936-6e2ba65730669817cd2d83c83db4ce9210c15fab-96.jpg 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/71050-multi-dead-or-alive-5/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="71050">[Multi] Dead or Alive 5</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/4242-thomas3313/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="4242">Thomas3313</a>													- <time datetime="2010-01-09T22:59:41+01:00" class="datetime" data-timestamp="1263074381" data-date="Jan 9th 2010" data-time="10:59pm" data-offset="3600">Jan 9th 2010, 10:59pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9">Multikonsolerium</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/87193-ps4-psv-dead-or-alive-xtreme-3/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" title="108 Sterne" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/87193-ps4-psv-dead-or-alive-xtreme-3/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"  class="wbbTopicLink" data-thread-id="87193">[PS4/PSV] Dead or Alive Xtreme 3</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9" class="userLink" data-user-id="5381">108 Sterne</a>													- <time datetime="2015-08-18T17:28:33+02:00" class="datetime" data-timestamp="1439911713" data-date="Aug 18th 2015" data-time="5:28pm" data-offset="7200">Aug 18th 2015, 5:28pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/10-playstation/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9">PlayStation</a>
												</small></p>
											</div>
										</div>
									</li>
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9">Privacy Policy</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Legal Notice</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Auction Hunter</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?s=ea5b888582af6629dde6a5fe9cb01c25ac1710f9#top" title="Go to Page Top" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna"><p><span class="icon icon16 icon-time"></span> <span>Aug 2nd 2018, 10:12pm</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com" target="_blank">Forum Software: <strong>Burning Board&reg;</strong>, developed by <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday' ],
		'__daysShort': [ 'Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat' ],
		'__months': [ 'January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec' ],
		'wcf.clipboard.item.unmarkAll': 'Unmark All',
		'wcf.date.relative.now': 'A moment ago',
		'wcf.date.relative.minutes': '{if $minutes > 1}{#$minutes} minutes{else}A minute{\/if} ago',
		'wcf.date.relative.hours': '{if $hours > 1}{#$hours} hours{else}An hour{\/if} ago',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Yesterday{\/if}, {$time}',
		'wcf.date.dateFormat': 'M jS Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Hour',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'g:ia',
		'wcf.date.firstDayOfTheWeek': '0',
		'wcf.global.button.add': 'Add',
		'wcf.global.button.cancel': 'Cancel',
		'wcf.global.button.close': 'Close',
		'wcf.global.button.collapsible': 'Expand and Collapse',
		'wcf.global.button.delete': 'Delete',
		'wcf.global.button.disable': 'Disable',
		'wcf.global.button.disabledI18n': 'monolingual',
		'wcf.global.button.edit': 'Edit',
		'wcf.global.button.enable': 'Enable',
		'wcf.global.button.hide': 'Hide',
		'wcf.global.button.next': 'Next »',
		'wcf.global.button.preview': 'Preview',
		'wcf.global.button.reset': 'Reset',
		'wcf.global.button.save': 'Save',
		'wcf.global.button.search': 'Search',
		'wcf.global.button.submit': 'Submit',
		'wcf.global.button.upload': 'Upload',
		'wcf.global.confirmation.cancel': 'Cancel',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Confirmation Required',
		'wcf.global.decimalPoint': '.',
		'wcf.global.error.timeout': 'Did not receive a response from server, request aborted.',
		'wcf.global.form.error.empty': 'Please fill in this field.',
		'wcf.global.form.error.greaterThan': 'The entered value has to be greater than {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'The entered value has to be less than {#$lessThan}.',
		'wcf.global.language.noSelection': 'No Selection',
		'wcf.global.loading': 'Loading …',
		'wcf.global.page.jumpTo': 'Go to Page',
		'wcf.global.page.jumpTo.description': 'Enter a value between “1” and “#pages#”.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Next Page',
		'wcf.global.page.previous': 'Previous Page',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Reason',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'The action completed successfully.',
		'wcf.global.success.add': 'The entry has been saved.',
		'wcf.global.success.edit': 'Your changes have been saved.',
		'wcf.global.thousandsSeparator': ',',
		'wcf.page.pagePosition': 'Page {#$pageNo} of {#$pages}',
		'wcf.page.sitemap': 'Sitemap',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.activityPoint': 'Points',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.panel.markAllAsRead': 'Mark All as Read',
		'wcf.user.panel.markAsRead': 'Mark as Read',
		'wcf.user.panel.settings': 'Settings',
		'wcf.user.panel.showAll': 'Display All'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Full Screen Mode',
				'wcf.imageViewer.button.full': 'View Source Image',
				'wcf.imageViewer.seriesIndex': '{x} of {y}',
				'wcf.imageViewer.counter': 'Image {x} of {y}',
				'wcf.imageViewer.close': 'Close',
				'wcf.imageViewer.enlarge': 'View Full Image',
				'wcf.imageViewer.next': 'Next Image',
				'wcf.imageViewer.previous': 'Previous Image'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Error Message'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1531993407"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1531993407"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Post Editing Has Been Prohibited',
				'wbb.post.copy.title': 'Copy Posts',
				'wbb.post.edit': 'Edit Post',
				'wbb.post.edit.close': 'Prohibit Editing',
				'wbb.post.edit.delete': 'Move to Trash',
				'wbb.post.edit.delete.confirmMessage': 'Do you really want to delete this post?',
				'wbb.post.edit.deleteCompletely': 'Delete',
				'wbb.post.edit.enable': 'Approve',
				'wbb.post.edit.disable': 'Disable',
				'wbb.post.edit.merge': 'Merge Posts',
				'wbb.post.edit.merge.success': 'The posts have been merged.',
				'wbb.post.edit.open': 'Allow Editing',
				'wbb.post.edit.restore': 'Restore',
				'wbb.post.edit.trash.confirmMessage': 'Do you really want to move this post to the trash?',
				'wbb.post.edit.trash.reason': 'Reason (optional)',
				'wbb.post.ipAddress.title': 'IP Address',
				'wbb.post.moderation.redirect': 'Your post will be displayed once approved.',
				'wbb.post.moveToNewThread': 'Move Into a New Thread',
				'wbb.thread.closed': 'Closed',
				'wbb.thread.confirmDelete': 'Do you really want to delete this thread, it cannot be reverted?',
				'wbb.thread.confirmTrash': 'Do you really want to move this thread to the trash?',
				'wbb.thread.confirmTrash.reason': 'Reason (optional)',
				'wbb.thread.edit.advanced': 'More Options',
				'wbb.thread.edit.close': 'Close',
				'wbb.thread.edit.delete': 'Delete',
				'wbb.thread.edit.done': 'Mark as Done',
				'wbb.thread.edit.enable': 'Approve',
				'wbb.thread.edit.disable': 'Disable',
				'wbb.thread.edit.move': 'Move',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'The destination and origin forum are the same.',
				'wbb.thread.edit.open': 'Open',
				'wbb.thread.edit.removeLink': 'Remove Redirection Notice',
				'wbb.thread.edit.restore': 'Restore',
				'wbb.thread.edit.scrape': 'Unpin',
				'wbb.thread.edit.sticky': 'Pin',
				'wbb.thread.edit.trash': 'Move to Trash',
				'wbb.thread.edit.undone': 'Mark as Undone',
				'wbb.thread.moved': 'Moved',
				'wbb.thread.newPosts': 'There {if $newPostsCount == 1}is one new post{else}are {#$newPostsCount} new posts{/if} in this thread.',
				'wbb.thread.sticky': 'Pinned',
				'wcf.global.worker.completed': 'Task completed',
				'wcf.user.objectWatch.manageSubscription': 'Manage Subscription',
				'wcf.message.bbcode.code.copy': 'Copy Contents',
				'wcf.message.error.editorAlreadyInUse': 'The editor is already in use, please finish editing before continuing.',
				'wcf.message.share': 'Share',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Report Content',
				'wcf.moderation.report.success': 'The content has been reported.',
				'wcf.infraction.warn': 'Warn',
				'wcf.infraction.warn.success': 'The user has been warned.',
				'wbb.thread.edit.moveThreads': 'Move Threads',
				'wbb.thread.edit': 'Edit Thread',
				'wcf.label.none': 'No Selection',
				'wbb.thread.done': 'Thread is marked as Done',
				'wbb.thread.undone': 'Thread is Undone'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Insert All Quotes',
	'wcf.message.quote.insertSelectedQuotes': 'Insert Marked Quotes',
	'wcf.message.quote.manageQuotes': 'Manage Quotes',
	'wcf.message.quote.quoteSelected': 'Save Quote',
	'wcf.message.quote.quoteAndReply': 'Insert Quote',
	'wcf.message.quote.removeAllQuotes': 'Remove All Quotes',
	'wcf.message.quote.removeSelectedQuotes': 'Removed Marked Quotes',
	'wcf.message.quote.showQuotes': 'Quotes (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
			new WBB.Thread.LastPageHandler(91633, 1533223431, 1);			
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 91633);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Login',
                                               'wcf.user.button.register': 'Register',
                                               'wcf.user.login': 'Login'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 2, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Privacy Settings'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>