<!DOCTYPE html>
<html dir="ltr" lang="en">

<head>
	<title>[PC/PS4/XBO/SWI] Grip  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="Kennt ihr noch die guten 90er Jahre Rollcache Games?
Dann dürfte euch der Indie Titel Grip vielleicht reizen!


M.C." />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[PC/PS4/XBO/SWI] Grip - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Kennt ihr noch die guten 90er Jahre Rollcache Games?
Dann dürfte euch der Indie Titel Grip vielleicht reizen!


M.C." />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1531993413" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=1a8e0af96f4942a33f5bb92cb83f1be838143040';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = '6103cd00e2866456b8d1a329dd01a22f7c64978d';
	var LANGUAGE_ID = 2;
	var TIME_NOW = 1540572594;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1531993407"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1531993407"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1531993407"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=91344&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=91344&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"><div class="loginIcons" title="Login or register"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Login or register</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Username or Email Address</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Are you already registered?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> No, register now.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Yes, my password is:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Password</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Remain logged in</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Login" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"><span>Lost Password</span></a>
                            <input type="hidden" name="url" value="/forum/thread/91344-pc-ps4-xbo-swi-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" />
                            <input type="hidden" name="t" value="6103cd00e2866456b8d1a329dd01a22f7c64978d" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040">
		<input type="search" name="q" placeholder="Search This Forum Only" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Search subject only</label><label><input type="checkbox" name="findThreads" value="1" /> Display results as threads</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040">More Options</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="6103cd00e2866456b8d1a329dd01a22f7c64978d" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"><span>Active topics of the last 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"><span>Active topics since your last visit</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040">Members</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch(); javascript:WCF.System.FlexibleMenu.rebuild('mainMenu');">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040">User News</a>
									</li>
							<li data-menu-item="wcf.page.menuItem21">
					<a href="https://www.patreon.com/neXGam">Patreon</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"><span>Active topics of the last 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"><span>Active topics since your last visit</span></a></li>
						
		</ul>
										
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040#bottom" title="Go to Page Bottom" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Go to Page Bottom</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Sitemap" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Sitemap</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
				<div class="wcfAdLocation wcfAdLocationHeaderContent"><div><style>
    #googleHeaderAdWrapper { 
        width: 800px;
        height: 90px;
    }
    @media (max-width: 1200px) { 
        #googleHeaderAdWrapper { width: calc(100vw - 38px - 38px - 301px);  }    
    }

    @media (max-width: 1050px) { 
        #googleHeaderAdWrapper { width: 600px }    
    }
    @media (max-width: 801px) { 
        #googleHeaderAdWrapper { width: 100vw; }    
    }
</style>

<div id="googleHeaderAdWrapper">
<div id="googleHeaderAd" style="width: 100%">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nexgam forum header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2456081765"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div>				
				<style>
    .gsc-input > input {
        height: 30px;
    }

    .gsc-search-button > input {
        height: 30px;
    }

    .gsc-control-cse {
        background-color: #DAE0E5;
    }
</style>

<script type="text/javascript">
    
    var createGoogleSearch = function () {
        if ($('#cse').is(":hidden")) {
            $('#cse').slideDown("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
        } else {
            $('#cse').slideUp("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
        }
    };

    (function () {
        var cx = 'partner-pub-1927498998870915:0031499727';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    
</script>

<div id="cse" style="width: 100%; display:none;">
    <gcse:search enableAutoComplete="true"></gcse:search>
</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="91344" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040">[PC/PS4/XBO/SWI] Grip</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">Your browser has JavaScript disabled. If you would like to use all features of this site, it is mandatory to enable JavaScript.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div class="amazon_search" style="display: none; width: 100%;">
    <form class="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon search</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" class="amzn_search_input long" name="amznSearchInput"
                   placeholder="Search term" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select class="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" class="amzn_search_btn" value="Search" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('.amazon_search'),
            AmznSearchBtn = $('.amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgforum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('.amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = e.target.querySelector(".amzn_search_input").value;
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch (e.target.querySelector(".amzn_search_select").value) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url
        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }

        /*

        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        */


        // css float fix
        AmazonBox.css({
            'float': 'left',
            display: 'block'
        });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="button">Register Now</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Hot Threads</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92148-ordentliches-backup-erstellen/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a6/1989-a68bd7a6bb0904c70319162155fa1b652ec4bdf0-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a6/1989-a68bd7a6bb0904c70319162155fa1b652ec4bdf0-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92148-ordentliches-backup-erstellen/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="92148" data-sort-order="DESC" title="Ordentliches Backup erstellen?">Ordentliches Backup erstellen?</a></h3>
						<small>3 Replies, 71 Views, 5 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92146-ich-habe-seit-2-jahren-die-bootsf%C3%BChrerscheine-f%C3%BCr-binnen/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/gravatars/dea20c627ea819899c60df971fb70f4c-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/gravatars/dea20c627ea819899c60df971fb70f4c-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92146-ich-habe-seit-2-jahren-die-bootsf%C3%BChrerscheine-f%C3%BCr-binnen/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="92146" data-sort-order="DESC" title="Ich habe seit 2 Jahren die Bootsführerscheine für Binnen">Ich habe seit 2 Jahren die Bootsführerscheine für Binnen</a></h3>
						<small>1 Reply, 99 Views, 7 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92143-ovp-pc-engine-cd-rom%C2%B2-system/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92143-ovp-pc-engine-cd-rom%C2%B2-system/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="92143" data-sort-order="DESC" title="OVP PC Engine CD-ROM²-System">OVP PC Engine CD-ROM²-System</a></h3>
						<small>10 Replies, 203 Views, A day ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92147-enter-game-das-retro-clubevent/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/cd/2930-cd4f4bf3f4c222682e7b1b413e757a9509cd37a7-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/cd/2930-cd4f4bf3f4c222682e7b1b413e757a9509cd37a7.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92147-enter-game-das-retro-clubevent/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="92147" data-sort-order="DESC" title="ENTER GAME - Das Retro-ClubEvent">ENTER GAME - Das Retro-ClubEvent</a></h3>
						<small>0 Replies, 34 Views, 5 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92145-gb-invasion-1984/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/4f/1843-4f261826707867b608baf654783c7a84d14d460b-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/4f/1843-4f261826707867b608baf654783c7a84d14d460b-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92145-gb-invasion-1984/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="92145" data-sort-order="DESC" title="[GB] Invasion 1984">[GB] Invasion 1984</a></h3>
						<small>1 Reply, 54 Views, 12 hours ago</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistics</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Members</dt>
	<dd>12,622</dd>
	
		<dt>Threads</dt>
	<dd>66,265</dd>
	<dt>Posts</dt>
	<dd>2,167,487</dd>
	
			<dt>Newest Member</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15528-helenmai/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="15528">helenmai</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Latest Posts</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/87545-limited-run-games-publisher-online-shop-f%C3%BCr-limitierte-retail-fassungen-von-indi/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/87545-limited-run-games-publisher-online-shop-f%C3%BCr-limitierte-retail-fassungen-von-indi/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="87545" data-sort-order="DESC" title="Limited Run Games - Publisher &amp; Online Shop für limitierte Retail Fassungen von Indie Games für PS4, Vita und Switch">Limited Run Games - Publisher &amp; Online Shop für limitierte Retail Fassungen von Indie Games für PS4, Vita und Switch</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13060-dnacloud/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="13060">Dnacloud</a> - 26.10.2018, 18:39 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/73812-neo-geo-mvs-priceguide-wertfragen/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/49/1789-494482969263d681cf7b2f6abf48bb0839b5b659-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/49/1789-494482969263d681cf7b2f6abf48bb0839b5b659-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/73812-neo-geo-mvs-priceguide-wertfragen/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="73812" data-sort-order="DESC" title="Neo Geo MVS-Priceguide/Wertfragen">Neo Geo MVS-Priceguide/Wertfragen</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13330-nexxus/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="13330">Nexxus</a> - 26.10.2018, 18:27 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/22005-zuletzt-gesehener-film/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b6/3100-b6f90ccaee031c23b562dfa14b8265c6748b3188-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b6/3100-b6f90ccaee031c23b562dfa14b8265c6748b3188-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/22005-zuletzt-gesehener-film/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="22005" data-sort-order="DESC" title="Zuletzt gesehener Film">Zuletzt gesehener Film</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/12042-anubis21/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="12042">Anubis21</a> - 26.10.2018, 18:17 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92148-ordentliches-backup-erstellen/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/cf/3102-cfe97d40033e9d78fec78d8e391d4a1c4e57d0e7-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/cf/3102-cfe97d40033e9d78fec78d8e391d4a1c4e57d0e7-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92148-ordentliches-backup-erstellen/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="92148" data-sort-order="DESC" title="Ordentliches Backup erstellen?">Ordentliches Backup erstellen?</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15504-danipc24/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="15504">danipc24</a> - 26.10.2018, 18:16 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/73352-multi-dark-souls/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b8/266-b8ce05474689e5bc8a91e5d8e33ebd7b44564399-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b8/266-b8ce05474689e5bc8a91e5d8e33ebd7b44564399.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/73352-multi-dark-souls/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="73352" data-sort-order="DESC" title="[Multi] Dark Souls">[Multi] Dark Souls</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/1361-manji/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="1361">manji</a> - 26.10.2018, 18:15 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/48836-playstation-vita/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/28/2263-289a334188679f0db0476267b2d63be632ab9fad-32.jpeg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/28/2263-289a334188679f0db0476267b2d63be632ab9fad-96.jpeg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/48836-playstation-vita/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="48836" data-sort-order="DESC" title="PlayStation Vita">PlayStation Vita</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/6090-gyaba/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="6090">Gyaba</a> - 26.10.2018, 18:06 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/19079-der-%E2%80%9Ewas-macht-ihr-gerade-%E2%80%9C-thread/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/dd/3124-dd594feac2ee47ec9ae2440fcad826d7b4b9ebb7-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/dd/3124-dd594feac2ee47ec9ae2440fcad826d7b4b9ebb7-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/19079-der-%E2%80%9Ewas-macht-ihr-gerade-%E2%80%9C-thread/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="19079" data-sort-order="DESC" title="Der „Was macht Ihr gerade?“ Thread">Der „Was macht Ihr gerade?“ Thread</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13748-pseudogilgamesh/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="13748">pseudogilgamesh</a> - 26.10.2018, 17:55 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/89294-xbo-ps4-red-dead-redemption-2/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/89294-xbo-ps4-red-dead-redemption-2/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="89294" data-sort-order="DESC" title="[XBO/PS4] Red Dead Redemption 2">[XBO/PS4] Red Dead Redemption 2</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="4">Mistercinema</a> - 26.10.2018, 17:55 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/25117-alles-ist-schei%C3%9Fe/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/25117-alles-ist-schei%C3%9Fe/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="25117" data-sort-order="DESC" title="Alles ist scheiße!!!">Alles ist scheiße!!!</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/12838-hairfu/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="12838">HairFU</a> - 26.10.2018, 17:55 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/78819-md-paprium-fka-projekty-f%C3%BCr-mega-drive/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b6/3100-b6f90ccaee031c23b562dfa14b8265c6748b3188-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b6/3100-b6f90ccaee031c23b562dfa14b8265c6748b3188-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/78819-md-paprium-fka-projekty-f%C3%BCr-mega-drive/?action=firstNew&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="78819" data-sort-order="DESC" title="[MD] Paprium, fka ProjektY für Mega Drive">[MD] Paprium, fka ProjektY für Mega Drive</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/12042-anubis21/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="12042">Anubis21</a> - 26.10.2018, 17:43 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 91.159420289855%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/908-adventure/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 86.231884057971%;">Adventure</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 101.01449275362%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 89.927536231884%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 89.927536231884%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 96.086956521739%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 97.31884057971%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 91.159420289855%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 86.231884057971%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 96.086956521739%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 97.31884057971%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 88.695652173913%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 91.159420289855%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 125.65217391304%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 104.71014492754%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 135.50724637681%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 87.463768115942%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 118.26086956522%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/140-pc-engine/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 86.231884057971%;">PC Engine</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 96.086956521739%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 103.47826086957%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 88.695652173913%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/615-psx/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 86.231884057971%;">PSX</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 108.40579710145%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 87.463768115942%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 97.31884057971%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 107.17391304348%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 97.31884057971%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 87.463768115942%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 89.927536231884%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 108.40579710145%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/262-c64/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 88.695652173913%;">c64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 141.66666666667%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 89.927536231884%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 94.855072463768%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 87.463768115942%;">lynx</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 88.695652173913%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 110.86956521739%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 112.10144927536%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/295-neu/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 85%;">neu</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 88.695652173913%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 96.086956521739%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 129.34782608696%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 96.086956521739%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 125.65217391304%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 88.695652173913%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 96.086956521739%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 109.63768115942%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" rel="tag" style="font-size: 92.391304347826%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
		
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="91344" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post2331866" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2331866" data-post-id="2331866" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>38,958</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2331866#post2331866" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO/SWI] Grip">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[PC/PS4/XBO/SWI] Grip</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2331866#post2331866" class="permalink">20.03.2018, 17:32 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										Kennt ihr noch die guten 90er Jahre Rollcache Games?<br />
Dann dürfte euch der Indie Titel Grip vielleicht reizen!<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2331866'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post2331867" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2331867" data-post-id="2331867" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>38,958</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2331867#post2331867" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Grip - neue Infos und Trailer zum Racing Spektakel">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Grip - neue Infos und Trailer zum Racing Spektakel</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2331867#post2331867" class="permalink">20.03.2018, 17:34 Uhr</a>
									</p>
								</div>
								
																
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Wired Productions Ltd., a leading independent video games publisher, and ground-breaking developer Caged Element Inc. are thrilled to announce that GRIP – the ferociously fast, futuristic combat racer – is set to arrive on the PlayStation 4, Xbox One, Nintendo Switch and Windows PC via Steam in 2018.<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/mfMGjf_dFyY?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
Fully enhanced for PlayStation 4 Pro and Xbox One X, GRIP was inspired by the Rollcage games of the late 90’s and backed by a highly-skilled and accomplished team. Harnessing the power of Unreal® Engine 4 to deliver gravity defying physics alongside a bristling arsenal of outlandish weapons. GRIP delivers the fastest, most competitive racing experience ever. Featuring a killer soundtrack, furious speeds and intense action, GRIP is guaranteed to generate unforgettable gaming moments - online or offline - with nail-biting split screen racing and tournaments.<br />
<br />
Evolved from the age of street racing, the world of GRIP is brutal and cut-throat to the core. To win the race is never enough, greatness comes from the journey and the trail of merciless destruction you unleash upon your rivals along the way.<br />
<br />
Scale walls, ceilings and anything else you can get your tyres on to... as you master tantalising tracks, tricks and perform mind-blowing stunts to race your way across the cosmos. Customise your vehicle, utilise devastating weapons and exploit a destructible environment to ensure not only victory, but the complete annihilation of your opponents.<br />
<br />
<i>“We’re very excited to finally announce our partnership with Wired Productions today,” said Chris Mallinson, Game Director at Caged Element. “GRIP began as a passion project paying tribute to the great Rollcage games and racers of a past era, but it’s now truly transformed into a fully-fledged, futuristic combat racer fit for this generation. We’re extremely proud of the game and can’t wait to unleash it later this year on all platforms.  Combat racing is back, baby.”</i><br />
<i><br />
“As long-standing fans of Rollcage and the combat racing genre, we’re delighted to sign GRIP and to build our partnership with the incredible team at Caged Element,” said Leo Zullo, Managing Director at Wired Productions. “Born from passion and nostalgia, driven by great minds and taking full advantage of the latest capabilities in both engine and hardware, GRIP is a racer with limitless horsepower and the title to keep your eye on this year.”</i>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2331867'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2351519" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2351519" data-post-id="2351519" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="14381">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/14381-azazel/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="14381" rel="author">
						<span itemprop="name">Azazel</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/14381-azazel/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/4f/1843-4f261826707867b608baf654783c7a84d14d460b.jpg" style="width: 84px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge blue" itemprop="title">Moderator</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=14381&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" title="Display Posts by Azazel" class="jsTooltip">Posts</a></dt>
	<dd>7,233</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2351519#post2351519" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="GRIP - neue Infos, neuer Trailer! Release noch in 2018">3</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>GRIP - neue Infos, neuer Trailer! Release noch in 2018</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2351519#post2351519" class="permalink">07.06.2018, 16:37 Uhr</a>
									</p>
								</div>
								
																
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div style="text-align: center"><img src="https://mail.google.com/mail/?ui=2&amp;ik=93d43aa32c&amp;view=fimg&amp;th=163daaa78384a20a&amp;attid=0.0.4&amp;disp=emb&amp;attbid=ANGjdJ-OKCXWLlHjRlgSWBMzm69_NHgwHbwIBubynSnIF-B0BSFFaOT8-CLkM1RNIHcjh-1vXEfHwQ34OQdinKaBwSclgWQmGrm5qbazmb2V9a-b0hBkDXwDmEJKq7s&amp;sz=w840-h220&amp;ats=1528381998911&amp;rm=163daaa78384a20a&amp;zw&amp;atsh=1" class="jsResizeImage" alt="" /></div>Mit GRIP haben Wired Productions und Caged Elements den schnellsten Combat-Racer auf vier Rädern angekündigt. Ganz in diesem Sinne erscheint das Spiel schon diesen Herbst für PS4, Xbox One, Switch und PC. Wer sich für keinen besonders guten Fahrer hält, kann sich in GRIP zudem auf Waffen, Power-Ups und eine zerstörbare Umgebung verlassen, um die Oberhand zu gewinnen und als Erster über die Ziellinie zu fahren… Oder als Einziger.<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/ME30uIZx1sQ?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<b>Wahnsinnige Geschwindigkeiten, Raketen und zerstörbare Rennstrecken – Combat-Racer GRIP erscheint noch diesen Herbst</b><br />
<b>Watford, Vereinigtes Königreich - 07.06.2018</b> - Wired Productions Ltd., einer der führenden Indiepublisher, und der aufstrebende Entwickler Caged Element Inc. laden alle Adrenalin-Junkies zum  Geschwindigkeitsrausch ihres Lebens ein: Diesen Herbst erscheint<b><i>GRIP,</i></b> ein wahnsinnig schneller, futuristischer Combat-Racer für PlayStation 4, Xbox One, Nintendo Switch und Steam für Windows PC. Mitglieder des ehemaligen Teams hinter dem klassischen Arcade-Combat-Racer<a href="https://en.wikipedia.org/wiki/Rollcage_(video_game)" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><i>Rollcage</i></a><i> </i>haben sich mit Fans zusammengefunden, um das Genre wiederzubeleben. Um in GRIP als erster über die Ziellinie zu kommen, müssen Spieler nicht nur sehr schnell fahren, sie können auch Gegner und Teile der Rennstrecke zerstören, um sich den Sieg zu sichern.<br />
<br />
<br />
„Es ist ein Traum, endlich wieder an einem neuen, tollen Racing-Titel zu arbeiten”, sagt Robert Baker, Chefprogrammierer für<b><i>GRIP</i></b> und ehemaliger Lead Programmer bei <i>Attention to Detail</i>, dem Studio hinter<i> Rollcage</i>. „Es gibt so viele Elemente an<b><i>GRIP</i></b>, die mich zurückdenken lassen. Ich liebe das Gefühl von Geschwindigkeit, das Rollcage und jetzt auch<b><i>GRIP</i></b> vermitteln. Dieses Spiel ist wirklich ein würdiger Nachfolger der beliebten Rollcage-Reihe aus dem späten 90ern.“<br />
<br />
<b>GRIP</b> ist auf dem neuesten Stand der Technik und bietet Spielern in-game Geschwindigkeiten von über 1235 Km/h. Das macht den Titel zum schnellsten Rennspiel mit Fahrzeugen auf vier Rädern. Spieler rasen dabei über Straßen, Dächer und alles andere, was ihnen unter die Räder kommt. <b>GRIP</b> profitiert von der verbesserten Hardware der PS4-Pro und der Xbox One X. Das Ergebnis sind eine atemberaubende Grafik und spektakuläre Physikeffekte, die das volle Potential der Unreal® Engine 4 nutzen.<br />
<br />
In<b><i>GRIP</i></b> rasen die Spieler über 19 atemberaubende Strecken auf einer vielzahl fremdartiger Welten. Um die Ziellinie zu erreichen, können Spieler elf vernichtende Waffen und Power-Ups einsetzen, mit denen sie ihre Gegner Staub schmecken lassen können: Schilde, Turbo-Boosts und sogar Explosivgeschosse, Minen sowie Raketen. Neben anderen Fahrzeugen ist auch die Umgebung zerstörbar: Spieler können sich ihren Weg durch Gebäude freischießen oder sie über den Köpfen ihrer Gegner einstürzen lassen.<br />
Insgesamt stehen 15 Fahrzeuge zur Auswahl – manche von ihnen schnell und wendig, andere sind riesig und schwer gepanzert. Alle Fahrzeuge können mit Paint-Jobs, Reifensätzen, Verzierungen und weiteren Details individualisiert werden. Weitere Informationen über die Autos, Strecken, Waffen und Modi des Spiels, darunter ein Carcour-Modus und eine Arena, werden von Wired Productions später dieses Jahr bekannt gegeben.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2351519'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2358117" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking18"
				data-object-id="2358117" data-post-id="2358117" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" title="Display Posts by Master DK" class="jsTooltip">Posts</a></dt>
	<dd>7,922</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2358117#post2358117" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO/SWI] Grip">4</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2358117#post2358117" class="permalink">04.07.2018, 18:36 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Grip erscheint Ende des Jahres<br />
<br />
Habe die Early Access Fassung und bis jetzt finde ich es schon Gut <img src="https://www.nexgam.de/forum/wcf/images/smilies/smile.png" alt=":)" /><br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/KcCRSvUrfzM?wmode=transparent&amp;start={$start}" allowfullscreen></iframe>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSO 2 (JP:Ship2): </b>MasterDK -/- <b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2358117'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2363005" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2363005" data-post-id="2363005" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>38,958</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2363005#post2363005" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="GRIP - Releasetermin steht">5</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>GRIP - Releasetermin steht</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2363005#post2363005" class="permalink">02.08.2018, 17:20 Uhr</a>
									</p>
								</div>
								
																
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Wired Productions und Caged Element gaben heute das offizielle Release-Datum für GRIP: Combat Racing bekannt. Das Spiel wird ab dem 6. November 2018 für PlayStation 4, PlayStation 4 Pro, Xbox One, Xbox One X, Nintendo Switch und über Steam auch für Windows PC verfügbar sein.<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/qVeF7UTrJfE?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<i>„Je näher wir mit GRIP: Combat Racing der Ziellinie kommen, desto aufgeregter sind wir“, berichtet Chris Mallinson, Game Director bei Caged Element und führt fort „Es ist ein schon fast surreal zu sehen, wie aus diesem ursprünglich kleinen aber leidenschaftlichem Projekt, das umfangreiche, verrückte Rennspielerlebnis wurde, in das Gamer schon bald eintauchen dürfen.“</i><br />
 <br />
GRIP: Combat Racing lässt ambitionierten Rennfahrern die Wahl aus 15 Wagen mit jeweils unterschiedlichen Eigenschaften – von agil aber wenig widerstandsfähig bis hin zu kraftvoll und schwer gepanzert. Auf den 22 atemberaubenden Strecken, die durch fremde Welten voller Gefahren führen, müssen Spieler gnadenlos agieren und das volle Waffenarsenal einsetzen, um zu triumphieren. Dieses besteht aus neun fremdartigen Waffen und Power-Ups, mit denen nicht nur Konkurrenten auf der Strecke, sondern auch die zerstörbare Spielwelt an sich ins Visier genommen werden kann.<br />
 <br />
Das Entwicklerteam rund um Branchenveteran Robert Baker – Teil des ursprünglichen Rollcage-Teams – wurde von Titeln dieser Art inspiriert und zelebriert das Wiederaufleben von wahnwitzig rasanten Arcade-Combat-Rasern mit einem unvergleichlichen Rennerlebnis, bei dem alle Mittel recht sind um als erster die Ziellinie zu überqueren, inklusive absoluter Zerstörung.<br />
 <br />
Mit Höchstgeschwindigkeiten von über 1.200 km/h und einer Physik-Engine, die der Schwerkraft trotzt, zieht GRIP: Combat Racing an anderen Spielen im Genre vorbei und reizt zudem die Unreal Engine 4® und damit die Möglichkeiten aktueller Gaming-Hardware voll aus. Halsbrecherische Geschwindigkeiten gepaart mit intensiven Gefechten sorgen dafür, dass Spieler zahlreiche unvergessliche Momente erleben werden – online und offline mit Split-Screen-Rennen und dem Turniermodus. GRIP: Combat Racing ist ein Kind des Straßenrennsports, es geht um mehr, als nur der Erste im Ziel zu sein. Besonders wichtig ist wie man am Ende gewinnt: Wie viel Chaos und Schaden hat man auf seinem Weg an die Spitze angerichtet?									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2363005'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2373611" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking18"
				data-object-id="2373611" data-post-id="2373611" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" title="Display Posts by Master DK" class="jsTooltip">Posts</a></dt>
	<dd>7,922</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2373611#post2373611" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO/SWI] Grip">6</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2373611#post2373611" class="permalink">09.10.2018, 18:18 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										GRIP Soundtrack Spotlight<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/9WtRkwPpQKc?wmode=transparent&amp;start={$start}" allowfullscreen></iframe>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSO 2 (JP:Ship2): </b>MasterDK -/- <b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2373611'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2376003" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2376003" data-post-id="2376003" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=1a8e0af96f4942a33f5bb92cb83f1be838143040" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>38,958</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2376003#post2376003" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="GRIP: Combat Racing - Eindrücke der Nintendo Switch Version">7</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>GRIP: Combat Racing - Eindrücke der Nintendo Switch Version</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?postID=2376003#post2376003" class="permalink">25.10.2018, 18:10 Uhr</a>
									</p>
								</div>
								
								<p class="newMessageBadge">New</p>								
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Wired Productions hat heute einen neuen Trailer zu GRIP: Combat Racing veröffentlicht, das am 6. November auf Nintendo Switch erscheint.<br />
 <br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/7EIDqW4vdmw?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
 <br />
Im Trailer wird das rasante und actionreiche Gameplay des Titels vorgestellt. GRIP: Combat Racing bietet 15 unterschiedliche Autos und 22 abgedrehte Strecken auf fremdartigen Welten. Um als Erster die Ziellinie zu überqueren, sind alle Mittel recht, vom unsanften Rempler mit dem Wagen bis hin zum Waffeneinsatz, denn nur der Stärkste gewinnt. Hinzu kommen 19 fordernde Carkour-Strecken, die dem Spieler alles Geschick und eine perfekte Linienwahl abverlangen, um das Ziel überhaupt zu erreichen. Abgerundet wird das Paket durch den turbulenten Arenamodus, welcher besonders mit mehreren Spielern auf einer Couch viel Spaß macht.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2376003'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							</ul>
</div>

<div class="contentNavigation">
		
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Share</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Users Online <span class="badge">1</span></h3>
								<p>
 
	1 Guest</p>
							</div>
							
							<ul class="dataList">
															</ul>
						</div>
					</li>
								
								
									<li class="box32 wbbSimilarThreadList">
						<span class="icon icon32 icon-info-sign"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Similar Threads</h3>
							</div>
							
							<ul class="containerBoxList tripleColumned">
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-diskussionsthread/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" title="Ray" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/58/1298-58854f8ed32d762e0a82b42c34a75aa9fdddfaca-96.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/58/1298-58854f8ed32d762e0a82b42c34a75aa9fdddfaca-96.png 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-diskussionsthread/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="86292">Nintendo Switch - Diskussionsthread</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/5-ray/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="5">Ray</a>													- <time datetime="2015-03-17T10:27:52+01:00" class="datetime" data-timestamp="1426584472" data-date="Mar 17th 2015" data-time="10:27am" data-offset="3600">Mar 17th 2015, 10:27am</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/9-nintendo/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040">Nintendo</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/86983-ps4-pc-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" title="fireball313" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b2/1190-b2184063fbfabc8ff0d84e9ee0b1715c7dfbeb5b.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b2/1190-b2184063fbfabc8ff0d84e9ee0b1715c7dfbeb5b.gif 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/86983-ps4-pc-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"  class="wbbTopicLink" data-thread-id="86983">[PS4/PC] Grip</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/4003-fireball313/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040" class="userLink" data-user-id="4003">fireball313</a>													- <time datetime="2015-07-09T18:35:31+02:00" class="datetime" data-timestamp="1436459731" data-date="Jul 9th 2015" data-time="6:35pm" data-offset="7200">Jul 9th 2015, 6:35pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040">Multikonsolerium</a>
												</small></p>
											</div>
										</div>
									</li>
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040">Privacy Policy</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Legal Notice</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Auction Hunter</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/91344-pc-ps4-xbo-swi-grip/?s=1a8e0af96f4942a33f5bb92cb83f1be838143040#top" title="Go to Page Top" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna"><p><span class="icon icon16 icon-time"></span> <span>Oct 26th 2018, 6:49pm</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com" target="_blank">Forum Software: <strong>Burning Board&reg;</strong>, developed by <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday' ],
		'__daysShort': [ 'Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat' ],
		'__months': [ 'January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec' ],
		'wcf.clipboard.item.unmarkAll': 'Unmark All',
		'wcf.date.relative.now': 'A moment ago',
		'wcf.date.relative.minutes': '{if $minutes > 1}{#$minutes} minutes{else}A minute{\/if} ago',
		'wcf.date.relative.hours': '{if $hours > 1}{#$hours} hours{else}An hour{\/if} ago',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Yesterday{\/if}, {$time}',
		'wcf.date.dateFormat': 'M jS Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Hour',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'g:ia',
		'wcf.date.firstDayOfTheWeek': '0',
		'wcf.global.button.add': 'Add',
		'wcf.global.button.cancel': 'Cancel',
		'wcf.global.button.close': 'Close',
		'wcf.global.button.collapsible': 'Expand and Collapse',
		'wcf.global.button.delete': 'Delete',
		'wcf.global.button.disable': 'Disable',
		'wcf.global.button.disabledI18n': 'monolingual',
		'wcf.global.button.edit': 'Edit',
		'wcf.global.button.enable': 'Enable',
		'wcf.global.button.hide': 'Hide',
		'wcf.global.button.next': 'Next »',
		'wcf.global.button.preview': 'Preview',
		'wcf.global.button.reset': 'Reset',
		'wcf.global.button.save': 'Save',
		'wcf.global.button.search': 'Search',
		'wcf.global.button.submit': 'Submit',
		'wcf.global.button.upload': 'Upload',
		'wcf.global.confirmation.cancel': 'Cancel',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Confirmation Required',
		'wcf.global.decimalPoint': '.',
		'wcf.global.error.timeout': 'Did not receive a response from server, request aborted.',
		'wcf.global.form.error.empty': 'Please fill in this field.',
		'wcf.global.form.error.greaterThan': 'The entered value has to be greater than {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'The entered value has to be less than {#$lessThan}.',
		'wcf.global.language.noSelection': 'No Selection',
		'wcf.global.loading': 'Loading …',
		'wcf.global.page.jumpTo': 'Go to Page',
		'wcf.global.page.jumpTo.description': 'Enter a value between “1” and “#pages#”.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Next Page',
		'wcf.global.page.previous': 'Previous Page',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Reason',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'The action completed successfully.',
		'wcf.global.success.add': 'The entry has been saved.',
		'wcf.global.success.edit': 'Your changes have been saved.',
		'wcf.global.thousandsSeparator': ',',
		'wcf.page.pagePosition': 'Page {#$pageNo} of {#$pages}',
		'wcf.page.sitemap': 'Sitemap',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.activityPoint': 'Points',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.panel.markAllAsRead': 'Mark All as Read',
		'wcf.user.panel.markAsRead': 'Mark as Read',
		'wcf.user.panel.settings': 'Settings',
		'wcf.user.panel.showAll': 'Display All'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Full Screen Mode',
				'wcf.imageViewer.button.full': 'View Source Image',
				'wcf.imageViewer.seriesIndex': '{x} of {y}',
				'wcf.imageViewer.counter': 'Image {x} of {y}',
				'wcf.imageViewer.close': 'Close',
				'wcf.imageViewer.enlarge': 'View Full Image',
				'wcf.imageViewer.next': 'Next Image',
				'wcf.imageViewer.previous': 'Previous Image'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Error Message'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1531993407"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1531993407"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Post Editing Has Been Prohibited',
				'wbb.post.copy.title': 'Copy Posts',
				'wbb.post.edit': 'Edit Post',
				'wbb.post.edit.close': 'Prohibit Editing',
				'wbb.post.edit.delete': 'Move to Trash',
				'wbb.post.edit.delete.confirmMessage': 'Do you really want to delete this post?',
				'wbb.post.edit.deleteCompletely': 'Delete',
				'wbb.post.edit.enable': 'Approve',
				'wbb.post.edit.disable': 'Disable',
				'wbb.post.edit.merge': 'Merge Posts',
				'wbb.post.edit.merge.success': 'The posts have been merged.',
				'wbb.post.edit.open': 'Allow Editing',
				'wbb.post.edit.restore': 'Restore',
				'wbb.post.edit.trash.confirmMessage': 'Do you really want to move this post to the trash?',
				'wbb.post.edit.trash.reason': 'Reason (optional)',
				'wbb.post.ipAddress.title': 'IP Address',
				'wbb.post.moderation.redirect': 'Your post will be displayed once approved.',
				'wbb.post.moveToNewThread': 'Move Into a New Thread',
				'wbb.thread.closed': 'Closed',
				'wbb.thread.confirmDelete': 'Do you really want to delete this thread, it cannot be reverted?',
				'wbb.thread.confirmTrash': 'Do you really want to move this thread to the trash?',
				'wbb.thread.confirmTrash.reason': 'Reason (optional)',
				'wbb.thread.edit.advanced': 'More Options',
				'wbb.thread.edit.close': 'Close',
				'wbb.thread.edit.delete': 'Delete',
				'wbb.thread.edit.done': 'Mark as Done',
				'wbb.thread.edit.enable': 'Approve',
				'wbb.thread.edit.disable': 'Disable',
				'wbb.thread.edit.move': 'Move',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'The destination and origin forum are the same.',
				'wbb.thread.edit.open': 'Open',
				'wbb.thread.edit.removeLink': 'Remove Redirection Notice',
				'wbb.thread.edit.restore': 'Restore',
				'wbb.thread.edit.scrape': 'Unpin',
				'wbb.thread.edit.sticky': 'Pin',
				'wbb.thread.edit.trash': 'Move to Trash',
				'wbb.thread.edit.undone': 'Mark as Undone',
				'wbb.thread.moved': 'Moved',
				'wbb.thread.newPosts': 'There {if $newPostsCount == 1}is one new post{else}are {#$newPostsCount} new posts{/if} in this thread.',
				'wbb.thread.sticky': 'Pinned',
				'wcf.global.worker.completed': 'Task completed',
				'wcf.user.objectWatch.manageSubscription': 'Manage Subscription',
				'wcf.message.bbcode.code.copy': 'Copy Contents',
				'wcf.message.error.editorAlreadyInUse': 'The editor is already in use, please finish editing before continuing.',
				'wcf.message.share': 'Share',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Report Content',
				'wcf.moderation.report.success': 'The content has been reported.',
				'wcf.infraction.warn': 'Warn',
				'wcf.infraction.warn.success': 'The user has been warned.',
				'wbb.thread.edit.moveThreads': 'Move Threads',
				'wbb.thread.edit': 'Edit Thread',
				'wcf.label.none': 'No Selection',
				'wbb.thread.done': 'Thread is marked as Done',
				'wbb.thread.undone': 'Thread is Undone'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Insert All Quotes',
	'wcf.message.quote.insertSelectedQuotes': 'Insert Marked Quotes',
	'wcf.message.quote.manageQuotes': 'Manage Quotes',
	'wcf.message.quote.quoteSelected': 'Save Quote',
	'wcf.message.quote.quoteAndReply': 'Insert Quote',
	'wcf.message.quote.removeAllQuotes': 'Remove All Quotes',
	'wcf.message.quote.removeSelectedQuotes': 'Removed Marked Quotes',
	'wcf.message.quote.showQuotes': 'Quotes (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
			new WBB.Thread.LastPageHandler(91344, 1540483812, 1);			
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 91344);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Login',
                                               'wcf.user.button.register': 'Register',
                                               'wcf.user.login': 'Login'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 2, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Privacy Settings'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>