<!DOCTYPE html>
<html dir="ltr" lang="en">

<head>
	<title>[PC/PS4] Left Alive  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="Uii, Square-Enix bringt was frisches in 2k18...


M.C." />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[PC/PS4] Left Alive - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Uii, Square-Enix bringt was frisches in 2k18...


M.C." />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1531993413" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = 'f797e8b8a58890c959b7c9bebe6b31fe4fe37b0a';
	var LANGUAGE_ID = 2;
	var TIME_NOW = 1551407911;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1531993407"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1531993407"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1531993407"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90643&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90643&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"><div class="loginIcons" title="Login or register"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Login or register</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Username or Email Address</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Are you already registered?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> No, register now.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Yes, my password is:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Password</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Remain logged in</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Login" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"><span>Lost Password</span></a>
                            <input type="hidden" name="url" value="/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" />
                            <input type="hidden" name="t" value="f797e8b8a58890c959b7c9bebe6b31fe4fe37b0a" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">
		<input type="search" name="q" placeholder="Search This Forum Only" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Search subject only</label><label><input type="checkbox" name="findThreads" value="1" /> Display results as threads</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">More Options</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="f797e8b8a58890c959b7c9bebe6b31fe4fe37b0a" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"><span>Active topics of the last 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"><span>Active topics since your last visit</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">Members</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch(); javascript:WCF.System.FlexibleMenu.rebuild('mainMenu');">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">User News</a>
									</li>
							<li data-menu-item="wcf.page.menuItem21">
					<a href="https://www.patreon.com/neXGam">Patreon</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"><span>Active topics of the last 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"><span>Active topics since your last visit</span></a></li>
						
		</ul>
										
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#bottom" title="Go to Page Bottom" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Go to Page Bottom</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Sitemap" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Sitemap</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
				<div class="wcfAdLocation wcfAdLocationHeaderContent"><div><style>
    #googleHeaderAdWrapper { 
        width: 800px;
        height: 90px;
    }
    @media (max-width: 1200px) { 
        #googleHeaderAdWrapper { width: calc(100vw - 38px - 38px - 301px);  }    
    }

    @media (max-width: 1050px) { 
        #googleHeaderAdWrapper { width: 600px }    
    }
    @media (max-width: 801px) { 
        #googleHeaderAdWrapper { width: 100vw; }    
    }
</style>

<div id="googleHeaderAdWrapper">
<div id="googleHeaderAd" style="width: 100%">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nexgam forum header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2456081765"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div>				
				<style>
    .gsc-input > input {
        height: 30px;
    }

    .gsc-search-button > input {
        height: 30px;
    }

    .gsc-control-cse {
        background-color: #DAE0E5;
    }
</style>

<script type="text/javascript">
    
    var createGoogleSearch = function () {
        if ($('#cse').is(":hidden")) {
            $('#cse').slideDown("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
        } else {
            $('#cse').slideUp("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
        }
    };

    (function () {
        var cx = 'partner-pub-1927498998870915:0031499727';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    
</script>

<div id="cse" style="width: 100%; display:none;">
    <gcse:search enableAutoComplete="true"></gcse:search>
</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="90643" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">[PC/PS4] Left Alive</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">Your browser has JavaScript disabled. If you would like to use all features of this site, it is mandatory to enable JavaScript.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div class="amazon_search" style="display: none; width: 100%;">
    <form class="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon search</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" class="amzn_search_input long" name="amznSearchInput"
                   placeholder="Search term" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select class="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" class="amzn_search_btn" value="Search" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('.amazon_search'),
            AmznSearchBtn = $('.amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgforum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('.amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = e.target.querySelector(".amzn_search_input").value;
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch (e.target.querySelector(".amzn_search_select").value) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url
        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }

        /*

        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        */


        // css float fix
        AmazonBox.css({
            'float': 'left',
            display: 'block'
        });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="button">Register Now</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Hot Threads</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92500-c64-tenebra-macabre/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/4f/1843-4f261826707867b608baf654783c7a84d14d460b-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/4f/1843-4f261826707867b608baf654783c7a84d14d460b-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92500-c64-tenebra-macabre/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="92500" data-sort-order="DESC" title="[C64] Tenebra Macabre">[C64] Tenebra Macabre</a></h3>
						<small>4 Replies, 121 Views, 17 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92490-externe-oder-interne-ssd-an-xbox-one/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92490-externe-oder-interne-ssd-an-xbox-one/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="92490" data-sort-order="DESC" title="externe (oder interne) SSD an Xbox One">externe (oder interne) SSD an Xbox One</a></h3>
						<small>30 Replies, 495 Views, 2 days ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92445-swi-the-legend-of-zelda-link-s-awakening-remake/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92445-swi-the-legend-of-zelda-link-s-awakening-remake/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="92445" data-sort-order="DESC" title="[SWI] The Legend of Zelda: Link's Awakening Remake">[SWI] The Legend of Zelda: Link's Awakening Remake</a></h3>
						<small>181 Replies, 4,193 Views, 2 weeks ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92501-langrisser-dramatic-sega-saturn/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b5/3161-b591b636e15cbbca8df43455f7ab37bac1c9f3ba-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b5/3161-b591b636e15cbbca8df43455f7ab37bac1c9f3ba-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92501-langrisser-dramatic-sega-saturn/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="92501" data-sort-order="DESC" title="Langrisser Dramatic SEGA SATURN">Langrisser Dramatic SEGA SATURN</a></h3>
						<small>0 Replies, 54 Views, 10 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92486-ger%C3%BCcht-partnerschaft-von-microsoft-und-nintendo/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b6/3100-b6f90ccaee031c23b562dfa14b8265c6748b3188-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b6/3100-b6f90ccaee031c23b562dfa14b8265c6748b3188-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92486-ger%C3%BCcht-partnerschaft-von-microsoft-und-nintendo/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="92486" data-sort-order="DESC" title="Gerücht!!!! Partnerschaft von Microsoft und Nintendo?">Gerücht!!!! Partnerschaft von Microsoft und Nintendo?</a></h3>
						<small>23 Replies, 533 Views, 4 days ago</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistics</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Members</dt>
	<dd>12,724</dd>
	
		<dt>Threads</dt>
	<dd>66,560</dd>
	<dt>Posts</dt>
	<dd>2,189,632</dd>
	
			<dt>Newest Member</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15634-samusdx/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="15634">SamusDX</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Latest Posts</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91428-der-offizielle-alkohol-thread/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ff/2763-ff2ed82f1ca7e5a4517b12bcb433eaf59799364c-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ff/2763-ff2ed82f1ca7e5a4517b12bcb433eaf59799364c-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91428-der-offizielle-alkohol-thread/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="91428" data-sort-order="DESC" title="Der offizielle Alkohol Thread">Der offizielle Alkohol Thread</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15270-fliegentod/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="15270">FliegenTod</a> - 01.03.2019, 02:08 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/3-zuletzt-geh%C3%B6rter-song/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ff/2763-ff2ed82f1ca7e5a4517b12bcb433eaf59799364c-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ff/2763-ff2ed82f1ca7e5a4517b12bcb433eaf59799364c-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/3-zuletzt-geh%C3%B6rter-song/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="3" data-sort-order="DESC" title="Zuletzt gehörter Song">Zuletzt gehörter Song</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15270-fliegentod/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="15270">FliegenTod</a> - 01.03.2019, 02:01 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91008-retro-bit-geht-offizielle-partnerschaft-mit-sega-ein-und-ver%C3%B6ffentlicht-2018-neu/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a3/1737-a31bf0333686bfa83171c4284f4da7b7206c9f0a-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a3/1737-a31bf0333686bfa83171c4284f4da7b7206c9f0a-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91008-retro-bit-geht-offizielle-partnerschaft-mit-sega-ein-und-ver%C3%B6ffentlicht-2018-neu/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="91008" data-sort-order="DESC" title="Retro-Bit geht offizielle Partnerschaft mit SEGA ein und veröffentlicht 2018 neues Zubehör für MD, Saturn und Dreamcast">Retro-Bit geht offizielle Partnerschaft mit SEGA ein und veröffentlicht 2018 neues Zubehör für MD, Saturn und Dreamcast</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/6888-retro-nerd/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="6888">Retro-Nerd</a> - 01.03.2019, 01:19 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/34427-ps2-killzone/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ff/2763-ff2ed82f1ca7e5a4517b12bcb433eaf59799364c-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ff/2763-ff2ed82f1ca7e5a4517b12bcb433eaf59799364c-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/34427-ps2-killzone/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="34427" data-sort-order="DESC" title="[PS2] Killzone">[PS2] Killzone</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15270-fliegentod/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="15270">FliegenTod</a> - 01.03.2019, 01:17 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/16/1916-16c38a691dea42097d10de55bb7ab4240a5fadd0-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/16/1916-16c38a691dea42097d10de55bb7ab4240a5fadd0-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="91633" data-sort-order="DESC" title="[Multi] Dead or Alive 6">[Multi] Dead or Alive 6</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/10118-mzero2/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="10118">mzero2</a> - 01.03.2019, 01:05 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/30132-was-man-so-alles-im-internet-findet/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ff/2763-ff2ed82f1ca7e5a4517b12bcb433eaf59799364c-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ff/2763-ff2ed82f1ca7e5a4517b12bcb433eaf59799364c-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/30132-was-man-so-alles-im-internet-findet/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="30132" data-sort-order="DESC" title="Was man so alles im Internet findet">Was man so alles im Internet findet</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15270-fliegentod/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="15270">FliegenTod</a> - 01.03.2019, 01:03 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92039-multi-dirt-rally-2-0/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b7/1874-b73c18447b5329efd1f2c912ef813a0749f8b777-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b7/1874-b73c18447b5329efd1f2c912ef813a0749f8b777-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92039-multi-dirt-rally-2-0/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="92039" data-sort-order="DESC" title="[Multi] DiRT Rally 2.0">[Multi] DiRT Rally 2.0</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/5530-blacklion/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="5530">BlackLion</a> - 01.03.2019, 00:33 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91543-swi-pokemon-let-s-go-pikachu-und-evoli/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/25/1993-25c4e2906e6d89d1f05f3245a50afef69b634e28-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/25/1993-25c4e2906e6d89d1f05f3245a50afef69b634e28-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91543-swi-pokemon-let-s-go-pikachu-und-evoli/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="91543" data-sort-order="DESC" title="[SWI] Pokemon Let's Go Pikachu und Evoli">[SWI] Pokemon Let's Go Pikachu und Evoli</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13311-ignorama/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="13311">Ignorama</a> - 01.03.2019, 00:16 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/86640-need-for-speed-kehrt-2015-auf-pc-playstation-4-und-xbox-one-zur%C3%BCck/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/c6/1734-c6d397810d2aea391fe223eb76e88ca1e4b24d42-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/c6/1734-c6d397810d2aea391fe223eb76e88ca1e4b24d42-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/86640-need-for-speed-kehrt-2015-auf-pc-playstation-4-und-xbox-one-zur%C3%BCck/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="86640" data-sort-order="DESC" title="Need for Speed kehrt 2015 auf PC, PlayStation 4 und Xbox One zurück">Need for Speed kehrt 2015 auf PC, PlayStation 4 und Xbox One zurück</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/10159-chesterorc/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="10159">ChesterOrc</a> - 01.03.2019, 00:11 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91285-pc-ps4-xbo-tom-clancy%C2%B4s-the-division-2/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91285-pc-ps4-xbo-tom-clancy%C2%B4s-the-division-2/?action=firstNew&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="91285" data-sort-order="DESC" title="[PC/PS4/XBO] Tom Clancy´s The Division 2">[PC/PS4/XBO] Tom Clancy´s The Division 2</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="12072">Phill XVII</a> - 28.02.2019, 23:42 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 89.857142857143%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/908-adventure/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 85%;">Adventure</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 99.571428571429%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 88.642857142857%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 88.642857142857%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 94.714285714286%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 95.928571428571%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 89.857142857143%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 85%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 94.714285714286%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 95.928571428571%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 87.428571428571%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 91.071428571429%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 125.07142857143%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 104.42857142857%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 133.57142857143%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 86.214285714286%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 117.78571428571%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/140-pc-engine/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 85%;">PC Engine</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 95.928571428571%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 102%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 87.428571428571%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/615-psx/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 86.214285714286%;">PSX</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 108.07142857143%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/41-playstation-2/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 86.214285714286%;">Playstation 2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 86.214285714286%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 97.142857142857%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 106.85714285714%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 98.357142857143%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 87.428571428571%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 89.857142857143%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 108.07142857143%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/262-c64/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 87.428571428571%;">c64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 140.85714285714%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 88.642857142857%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 93.5%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 86.214285714286%;">lynx</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 87.428571428571%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 109.28571428571%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 110.5%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 88.642857142857%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 94.714285714286%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 128.71428571429%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 97.142857142857%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 123.85714285714%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 88.642857142857%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 94.714285714286%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 108.07142857143%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" rel="tag" style="font-size: 91.071428571429%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
		
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="90643" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post2293208" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2293208" data-post-id="2293208" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,692</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2293208#post2293208" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4] Left Alive">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[PC/PS4] Left Alive</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2293208#post2293208" class="permalink">19.09.2017, 20:09 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										Uii, Square-Enix bringt was frisches in 2k18...<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2293208'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post2293209" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2293209" data-post-id="2293209" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,692</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2293209#post2293209" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Left Alive - neuer Survivel Action Shooter von Square Enix">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Left Alive - neuer Survivel Action Shooter von Square Enix</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2293209#post2293209" class="permalink">19.09.2017, 20:10 Uhr</a>
									</p>
								</div>
								
																
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Square Enix enthüllte heute Left Alive, einen brandneuen Survival-Action-Shooter, der 2018 für die PlayStation 4 und den PC via Steam erscheinen wird.<br />
<br />
Die erfahrenen Entwickler Toshifumi Nabeshima (Director, ARMORED CORE-Reihe), Yoji Shinkawa (Charakterdesigner, METAL GEAR-Reihe) und Takayuki Yanase (Mech-Designer, GHOST IN THE SHELL: ARISE, MOBILE SUIT GUNDAM 00, XENOBLADE CHRONICLES X) arbeiten eng zusammen, um die düstere und authentische Welt von Left Alive zu erschaffen.<br />
<br />
<br />
Ein erster Teaser-Trailer, der heute auf der PlayStation-Pressekonferenz in Japan präsentiert wurde, deutet das Konzept von LEFT ALIVE an<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/cUkkEBg2NHA?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2293209'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2293216" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking17"
				data-object-id="2293216" data-post-id="2293216" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12072">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="12072" rel="author">
						<span itemprop="name">Phill XVII</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 89px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Gungeoner</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12072&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Display Posts by Phill XVII" class="jsTooltip">Posts</a></dt>
	<dd>6,812</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2293216#post2293216" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4] Left Alive">3</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2293216#post2293216" class="permalink">19.09.2017, 20:19 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Das Ding hat was mit Front Mission zu tun.<br />
Viel erwarte ich aber nicht.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Steam: PhillXVII<br />
XBL Gamertag: <a href="http://www.trueachievements.com/Phill+XVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Phill XVII</a><br />
PSN ID: <a href="http://www.truetrophies.com/PhillXVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">PhillXVII</a><br />
3DS FC: 4656-7982-7921<br />
Nintendo Network ID: PhillXVII</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2293216'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2293543" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2293543" data-post-id="2293543" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,692</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2293543#post2293543" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Left Alive - Ankündigungs Trailer">4</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Left Alive - Ankündigungs Trailer</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2293543#post2293543" class="permalink">21.09.2017, 17:34 Uhr</a>
									</p>
								</div>
								
																
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Neuer Trailer<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/8n7s1G46Ess?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2293543'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2369079" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2369079" data-post-id="2369079" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,692</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2369079#post2369079" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4] Left Alive">5</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[PC/PS4] Left Alive</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2369079#post2369079" class="permalink">10.09.2018, 19:45 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Square Enix wird uns im kommenden Jahr auf PC und PlayStation 4 mit dem  Survival-Action-Shooter Left Alive beglücken.<br />
<br />
Also Feuer Frei für eure Meinungen!<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2369079'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2369080" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2369080" data-post-id="2369080" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,692</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2369080#post2369080" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Left Alive - neue Infos und Trailer von der Tokio Gameshow">6</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Left Alive - neue Infos und Trailer von der Tokio Gameshow</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2369080#post2369080" class="permalink">10.09.2018, 19:46 Uhr</a>
									</p>
								</div>
								
																
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Im Vorfeld der Tokyo Game Show 2018 enthüllt Square Enix heute den neuesten Trailer zum Survival-Action-Shooter LEFT ALIVE.<br />
<br />
Das Video stellt die drei Protagonisten des Spiels vor, jeder mit seiner eigenen Geschichte und eigenen Missionen. LEFT ALIVE spielt während der katastrophalen Invasion des vom Krieg zerrissenen Novo Slava im Jahre 2127 und erzählt eine packende Geschichte vom Überleben.<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/7oAg3j2bQWQ?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
LEFT ALIVE bringt die erfahrenen Entwickler Toshifumi Nabeshima (Director, ARMORED CORE-Reihe), Yoji Shinkawa von KOJIMA PRODUCTIONS (Charakterdesigner, METAL GEAR-Reihe) und Takayuki Yanase (Mech-Designer, Ghost in the Shell: Arise, Mobile Suit Gundam 00, Xenoblade Chronicles X) für die Erstellung einer düsteren, fiktiven Welt zusammen.<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2369080'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2371282" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2371282" data-post-id="2371282" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1378">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1378-symer/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="1378" rel="author">
						<span itemprop="name">Symer</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1378-symer/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/b4/1716-b43038df21cd4b471f91734c8892da31f98ebfcd.gif" style="width: 80px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1378&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Display Posts by Symer" class="jsTooltip">Posts</a></dt>
	<dd>7,014</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2371282#post2371282" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4] Left Alive">7</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2371282#post2371282" class="permalink">23.09.2018, 13:22 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										ach schade, hab mir gerade das TGS gameplay video angeschaut:<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/P8MGuHTY_UA?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
das überzeugt überhaupt nicht. seit der ankündigung war es für mich ein kleines highlight, da es für mich tolle komponenten beinhaltete. jetzt sieht man das video und erkennt einen recht einfachen deckungsshooter der durch mech-action aufgelockert werden soll. aber beides sieht recht träge aus. auf der PS2 wäre vielleicht etwas drin gewesen, aber 2 konsolen generationen später ist das zu wenig. mit dem mech durch häuser brechen? der protagonist kann mehr als laufen und in deckung gehen?<br />
<br />
zusätzlich befürchte ich noch überzogene charakter reaktionen. das ein mädel wieder viiiiel zu süß in einem tödlichen kriegsschauplatz reagiert. jedesmal haut mich das raus.<br />
<br />
heute erwarte ich einfach figuren die echter agieren. und das kann man auch mit einem kleinen budget erreichen. wenn ich schon die hölle des krieges zeigen möchte, dann bitte macht das auch. denn die trailer formulieren genau das.<br />
<br />
in zeiten wo 5 leute, als fan projekt, mit der unreal engine erstaunliches auf die beine stellen, ist &quot;left alive&quot; bis jetzt zu wenig. es ärgert mich deswegen, weil das spiel eigentlich alles hat um weltweit erfolgreich zu sein. singleplayer mech action mit der physik eines battlefield 1 und der soldat bitte wie splinter cell 1. das sind beides spiele aus dem jahr 2002. vor 16(!!!!!) jahren kamen diese spiele raus. &quot;left alive&quot; muss ja grafisch nicht mithalten müssen aber spielerisch schon.<br />
gut, das spiel ist ja noch nicht erschienen. nur die erfahrung der letzten jahre lassen mich leider standart erwarten.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 8pt"><br />
<br />
<br />
&quot;Die erste Generation verdient das Geld, die zweite verwaltet das Vermögen, die dritte studiert Kunstgeschichte und die vierte verkommt vollends.&quot;<br />
(Otto von Bismarck)</span><br />
<br />
<span style="font-size: 8pt">xbox live: <b>SYMER 0083</b></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2371282'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2373621" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2373621" data-post-id="2373621" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,692</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2373621#post2373621" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Left Alive - Releasetermin, neue Infos und Trailer">8</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Left Alive - Releasetermin, neue Infos und Trailer</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2373621#post2373621" class="permalink">09.10.2018, 19:32 Uhr</a>
									</p>
								</div>
								
																
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Square Enix gab heute bekannt, dass LEFT ALIVE am 5. März 2019 für die PlayStation 4 und den PC über STEAM erscheinen wird.<br />
<br />
LEFT ALIVE bringt die erfahrenen Entwickler Toshifumi Nabeshima (Director, Armored Core-Reihe), Yoji Shinkawa von KOJIMA PRODUCTIONS (Charakterdesigner, METAL GEAR-Reihe) und Takayuki Yanase (Mech-Designer, Ghost in the Shell: Arise, Xenoblade Chronicles X) zusammen und erzählt eine düstere Geschichte des Überlebens aus der Perspektive von drei verschiedenen Protagonisten, die versuchen aus der vom Krieg zerrissenen Stadt Novo Slava zu fliehen.<br />
<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/K9fnQCGijsg?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<br />
Hintergrund-Trailer &quot;Die Lage der Welt&quot;<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/O40li3CuIcw?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<br />
Die Digital Day One Edition kann ab sofort im PlayStation Store und ab 18 Uhr auf STEAM vorbestellt werden. Diese beinhaltet das Basisspiel, Bonus-DLCs, darunter das Munitionspaket, die leichte Schutzweste und das Genesungspaket, sowie folgende, exklusive Gegenstände:<br />
●    PlayStation Store: Ein statisches Design für PlayStation 4, die Waffe &quot;Slava&quot; und das Materialpaket<br />
●    STEAM: Ein Bildschirmhintergrund-Set, ein Soundtrack-Sampler und die Waffe &quot;Padub&quot;<br />
<br />
<br />
Spieler, die die physische Day One Edition des Spiels als Box kaufen, erhalten als Bonus den Survival-DLC. Dieser enthält eine Vielzahl an hilfreichen Gegenständen für das Überleben der Spieler, wie beispielsweise das Munitionspaket, die leichte Schutzweste, das Genesungspaket, die Waffe &quot;Klyuch&quot; und das Granatenpaket.<br />
<br />
Für den ultimativen Sammler gibt es die in begrenzter Stückzahl erhältliche MECH EDITION, die jetzt exklusiv zur unverbindlichen Preisempfehlung von 159,99 Euro im Square Enix Online Store vorbestellt werden kann. Neben einer Sammlerbox bietet die MECH EDITION folgende Inhalte:<br />
●    Die Day One Edition des Spiels, inklusive dem Day One Survival-DLC<br />
●    Mech-Actionfigur &quot;VOLK&quot; – spezielles Design von Takayuki Yanase, mit austauschbaren Accessoires, Waffen und Händen<br />
●    Ein 80-seitiges Artbook mit Hardcover<br />
●    Exklusives SteelBook® – mit Mech-Designs von Yoji Shinkawa und Takayuki Yanase									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2373621'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2374683" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2374683" data-post-id="2374683" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12193">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12193-2xs/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="12193" rel="author">
						<span itemprop="name">_2xs</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12193-2xs/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/65/2440-65583b064e554cbfe7cc440e071131259069f4f5-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12193&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Display Posts by _2xs" class="jsTooltip">Posts</a></dt>
	<dd>3,076</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2374683#post2374683" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4] Left Alive">9</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2374683#post2374683" class="permalink">17.10.2018, 14:00 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Hab den Thread bisher übersehen. Hab heute ne Mail von SE bekommen. Die CE ist schon nice. Bin ja auch ein kleiner Mecha Fan und Armored Core hab ich auch schon einige Spiele zusammengesammelt und gespielt. Ich werds defi nicht verpassen, bei der CE werd ich aber noch in mich gehen, ob ich die wirklich habe will.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="http://ogdb.eu/collection.php?collectionid=8986" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Meine Sammlung</a><br />
<br />
Make it <b>RE</b>t<b>A</b>i<b>L</b>, or it does not happen!!!</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2374683'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2393968" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2393968" data-post-id="2393968" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,692</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2393968#post2393968" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Left Alive - Video der Tonaufnahmen">10</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Left Alive - Video der Tonaufnahmen</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2393968#post2393968" class="permalink">07.02.2019, 21:14 Uhr</a>
									</p>
								</div>
								
																
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Square Enix enthüllt heute ein neues Video zu <i><b>LEFT ALIVE</b></i>, das die kreativen Köpfe hinter dem Soundtrack bei den Aufnahmen für das kommende Survival-Action-Abenteuer zeigt.<br />
<br />
Das Video mit dem Titel „Die Musik von <i><b>LEFT ALIVE</b></i> in den Abbey Road Studios“<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/ulXfEZED594?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
Der Trailer zeigt den Komponisten Hidenori Iwasaki (<b>FRONT MISSION</b>-Reihe) bei seiner Arbeit mit den langjährigen Fernseh- und Film-Soundtrack-Experten Shinnosuke Miyazawa (&quot;007 Spectre&quot;, &quot;Findet Dorie&quot;) und Jordan Seigel (&quot;Ant-Man and the Wasp&quot;) in den weltberühmten Abbey Road Studios in London. Mit ihrer gemeinsamen Erfahrung in verschiedenen Unterhaltungsbranchen garantieren diese Künstler einen emotionalen, aufregenden und dynamischen Soundtrack, der <i><b>LEFT ALIVE</b></i> noch mehr Spannung und Dramatik verleiht.<br />
<br />
Zu <i><b>LEFT ALIVE</b></i> wird eine limitierte &quot;MECH EDITION&quot; zum Preis von €159,99 exklusiv im Square Enix Online Store angeboten. Diese Sammlerversion enthält den DLC „Survival Pack“, ein 80-seitiges Artbook im Hardcover-Format, ein exklusives Steelbook® mit Mech-Designs von Yoji Shinkawa (<b>METAL GEAR SOLID</b>) und Takayuki Yanase sowie eine detaillierte VOLK-Mech-Figur mit austauschbaren Accessoires und Waffen.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2393968'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							
	
	
			<li id="post2397319" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2397319" data-post-id="2397319" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,692</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2397319#post2397319" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Left Alive - 14 minütiges Gameplay Video zu den Spielmechaniken">11</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Left Alive - 14 minütiges Gameplay Video zu den Spielmechaniken</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2397319#post2397319" class="permalink">22.02.2019, 15:12 Uhr</a>
									</p>
								</div>
								
								<p class="newMessageBadge">New</p>								
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Square Enix hat heute ein neues Gameplay-Video zu <i><b>LEFT ALIVE</b></i> zur Verfügung gestellt. Der <b>14-minütige Clip</b> zeigt die unterschiedlichen Spielmechaniken des am 5. März 2019 für PlayStation 4 und PC (Steam) erscheinenden Survival-Shooters.<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/DIPQx-ZFQmU?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<i><b></b></i>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2397319'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2398530" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2398530" data-post-id="2398530" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,692</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2398530#post2398530" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Left Alive - neues Gameplay Video">12</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Left Alive - neues Gameplay Video</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?postID=2398530#post2398530" class="permalink">28.02.2019, 18:12 Uhr</a>
									</p>
								</div>
								
								<p class="newMessageBadge">New</p>								
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Es gibt ein neues Video mit Gameplay-Szenen und Informationen über die Story von Left Alive. Darin erklärt Director Toshifumi Nabeshima weitere Details zu den unterschiedlichen Fähigkeiten und Taktiken, die Spieler in <i><b>LEFT ALIVE</b></i> nutzen können.<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/CkhuT98RzXw?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
Einige der knallharten Herausforderungen im Spiel mögen beim ersten Versuch unmöglich erscheinen, doch mit Alternativrouten und der Möglichkeit Fallen und Waffen zu bauen, ist es möglich, auf dem Schlachtfeld zurückgebliebene Zivilisten zu retten und die Wahrheit hinter den Geheimnissen des Spiels zu entdecken.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2398530'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							</ul>
</div>

<div class="contentNavigation">
		
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Share</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Users Online <span class="badge">1</span></h3>
								<p>
 
	1 Guest</p>
							</div>
							
							<ul class="dataList">
															</ul>
						</div>
					</li>
								
								
									<li class="box32 wbbSimilarThreadList">
						<span class="icon icon32 icon-info-sign"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Similar Threads</h3>
							</div>
							
							<ul class="containerBoxList tripleColumned">
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/33111-360-ps3-pc-mass-effect-1-3-thread/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Ray" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/58/1298-58854f8ed32d762e0a82b42c34a75aa9fdddfaca-96.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/58/1298-58854f8ed32d762e0a82b42c34a75aa9fdddfaca-96.png 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/33111-360-ps3-pc-mass-effect-1-3-thread/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="33111">[360/PS3/PC] Mass Effect 1-3 Thread</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/5-ray/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="5">Ray</a>													- <time datetime="2005-10-04T20:49:58+02:00" class="datetime" data-timestamp="1128451798" data-date="Oct 4th 2005" data-time="8:49pm" data-offset="7200">Oct 4th 2005, 8:49pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">Multikonsolerium</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/90527-xbo-ps4-pc-what-remains-of-edith-finch/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="bbstevieb" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-96.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-96.png 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/90527-xbo-ps4-pc-what-remains-of-edith-finch/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="90527">[XBO/PS4/PC] What Remains of Edith Finch</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="437">bbstevieb</a>													- <time datetime="2017-08-11T10:08:18+02:00" class="datetime" data-timestamp="1502438898" data-date="Aug 11th 2017" data-time="10:08am" data-offset="7200">Aug 11th 2017, 10:08am</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">Multikonsolerium</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/67892-wii-metroid-other-m/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="Luftikus" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/2c/467-2c0e39adc8dbeeee0e1d91406066320860d4f916.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/2c/467-2c0e39adc8dbeeee0e1d91406066320860d4f916.jpg 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/67892-wii-metroid-other-m/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="67892">[Wii] Metroid - Other M</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/3856-luftikus/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" class="userLink" data-user-id="3856">Luftikus</a>													- <time datetime="2009-06-02T23:38:38+02:00" class="datetime" data-timestamp="1243978718" data-date="Jun 2nd 2009" data-time="11:38pm" data-offset="7200">Jun 2nd 2009, 11:38pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/9-nintendo/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">Nintendo</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/81446-hat-ms-zu-wenige-exklusivspiele/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868" title="ElStupido" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/81446-hat-ms-zu-wenige-exklusivspiele/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"  class="wbbTopicLink" data-thread-id="81446">Hat MS zu wenige Exklusivspiele?</a>
												</p>
												<p><small>
													ElStupido													- <time datetime="2013-07-04T10:22:04+02:00" class="datetime" data-timestamp="1372926124" data-date="Jul 4th 2013" data-time="10:22am" data-offset="7200">Jul 4th 2013, 10:22am</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">Multikonsolerium</a>
												</small></p>
											</div>
										</div>
									</li>
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868">Privacy Policy</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Legal Notice</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Auction Hunter</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90643-pc-ps4-left-alive/?s=e579d2518caa0d1aa1f7175fa9f5b2b4269d8868#top" title="Go to Page Top" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna"><p><span class="icon icon16 icon-time"></span> <span>Mar 1st 2019, 3:38am</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com" target="_blank">Forum Software: <strong>Burning Board&reg;</strong>, developed by <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday' ],
		'__daysShort': [ 'Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat' ],
		'__months': [ 'January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec' ],
		'wcf.clipboard.item.unmarkAll': 'Unmark All',
		'wcf.date.relative.now': 'A moment ago',
		'wcf.date.relative.minutes': '{if $minutes > 1}{#$minutes} minutes{else}A minute{\/if} ago',
		'wcf.date.relative.hours': '{if $hours > 1}{#$hours} hours{else}An hour{\/if} ago',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Yesterday{\/if}, {$time}',
		'wcf.date.dateFormat': 'M jS Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Hour',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'g:ia',
		'wcf.date.firstDayOfTheWeek': '0',
		'wcf.global.button.add': 'Add',
		'wcf.global.button.cancel': 'Cancel',
		'wcf.global.button.close': 'Close',
		'wcf.global.button.collapsible': 'Expand and Collapse',
		'wcf.global.button.delete': 'Delete',
		'wcf.global.button.disable': 'Disable',
		'wcf.global.button.disabledI18n': 'monolingual',
		'wcf.global.button.edit': 'Edit',
		'wcf.global.button.enable': 'Enable',
		'wcf.global.button.hide': 'Hide',
		'wcf.global.button.next': 'Next »',
		'wcf.global.button.preview': 'Preview',
		'wcf.global.button.reset': 'Reset',
		'wcf.global.button.save': 'Save',
		'wcf.global.button.search': 'Search',
		'wcf.global.button.submit': 'Submit',
		'wcf.global.button.upload': 'Upload',
		'wcf.global.confirmation.cancel': 'Cancel',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Confirmation Required',
		'wcf.global.decimalPoint': '.',
		'wcf.global.error.timeout': 'Did not receive a response from server, request aborted.',
		'wcf.global.form.error.empty': 'Please fill in this field.',
		'wcf.global.form.error.greaterThan': 'The entered value has to be greater than {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'The entered value has to be less than {#$lessThan}.',
		'wcf.global.language.noSelection': 'No Selection',
		'wcf.global.loading': 'Loading …',
		'wcf.global.page.jumpTo': 'Go to Page',
		'wcf.global.page.jumpTo.description': 'Enter a value between “1” and “#pages#”.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Next Page',
		'wcf.global.page.previous': 'Previous Page',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Reason',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'The action completed successfully.',
		'wcf.global.success.add': 'The entry has been saved.',
		'wcf.global.success.edit': 'Your changes have been saved.',
		'wcf.global.thousandsSeparator': ',',
		'wcf.page.pagePosition': 'Page {#$pageNo} of {#$pages}',
		'wcf.page.sitemap': 'Sitemap',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.activityPoint': 'Points',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.panel.markAllAsRead': 'Mark All as Read',
		'wcf.user.panel.markAsRead': 'Mark as Read',
		'wcf.user.panel.settings': 'Settings',
		'wcf.user.panel.showAll': 'Display All'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Full Screen Mode',
				'wcf.imageViewer.button.full': 'View Source Image',
				'wcf.imageViewer.seriesIndex': '{x} of {y}',
				'wcf.imageViewer.counter': 'Image {x} of {y}',
				'wcf.imageViewer.close': 'Close',
				'wcf.imageViewer.enlarge': 'View Full Image',
				'wcf.imageViewer.next': 'Next Image',
				'wcf.imageViewer.previous': 'Previous Image'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Error Message'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1531993407"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1531993407"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Post Editing Has Been Prohibited',
				'wbb.post.copy.title': 'Copy Posts',
				'wbb.post.edit': 'Edit Post',
				'wbb.post.edit.close': 'Prohibit Editing',
				'wbb.post.edit.delete': 'Move to Trash',
				'wbb.post.edit.delete.confirmMessage': 'Do you really want to delete this post?',
				'wbb.post.edit.deleteCompletely': 'Delete',
				'wbb.post.edit.enable': 'Approve',
				'wbb.post.edit.disable': 'Disable',
				'wbb.post.edit.merge': 'Merge Posts',
				'wbb.post.edit.merge.success': 'The posts have been merged.',
				'wbb.post.edit.open': 'Allow Editing',
				'wbb.post.edit.restore': 'Restore',
				'wbb.post.edit.trash.confirmMessage': 'Do you really want to move this post to the trash?',
				'wbb.post.edit.trash.reason': 'Reason (optional)',
				'wbb.post.ipAddress.title': 'IP Address',
				'wbb.post.moderation.redirect': 'Your post will be displayed once approved.',
				'wbb.post.moveToNewThread': 'Move Into a New Thread',
				'wbb.thread.closed': 'Closed',
				'wbb.thread.confirmDelete': 'Do you really want to delete this thread, it cannot be reverted?',
				'wbb.thread.confirmTrash': 'Do you really want to move this thread to the trash?',
				'wbb.thread.confirmTrash.reason': 'Reason (optional)',
				'wbb.thread.edit.advanced': 'More Options',
				'wbb.thread.edit.close': 'Close',
				'wbb.thread.edit.delete': 'Delete',
				'wbb.thread.edit.done': 'Mark as Done',
				'wbb.thread.edit.enable': 'Approve',
				'wbb.thread.edit.disable': 'Disable',
				'wbb.thread.edit.move': 'Move',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'The destination and origin forum are the same.',
				'wbb.thread.edit.open': 'Open',
				'wbb.thread.edit.removeLink': 'Remove Redirection Notice',
				'wbb.thread.edit.restore': 'Restore',
				'wbb.thread.edit.scrape': 'Unpin',
				'wbb.thread.edit.sticky': 'Pin',
				'wbb.thread.edit.trash': 'Move to Trash',
				'wbb.thread.edit.undone': 'Mark as Undone',
				'wbb.thread.moved': 'Moved',
				'wbb.thread.newPosts': 'There {if $newPostsCount == 1}is one new post{else}are {#$newPostsCount} new posts{/if} in this thread.',
				'wbb.thread.sticky': 'Pinned',
				'wcf.global.worker.completed': 'Task completed',
				'wcf.user.objectWatch.manageSubscription': 'Manage Subscription',
				'wcf.message.bbcode.code.copy': 'Copy Contents',
				'wcf.message.error.editorAlreadyInUse': 'The editor is already in use, please finish editing before continuing.',
				'wcf.message.share': 'Share',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Report Content',
				'wcf.moderation.report.success': 'The content has been reported.',
				'wcf.infraction.warn': 'Warn',
				'wcf.infraction.warn.success': 'The user has been warned.',
				'wbb.thread.edit.moveThreads': 'Move Threads',
				'wbb.thread.edit': 'Edit Thread',
				'wcf.label.none': 'No Selection',
				'wbb.thread.done': 'Thread is marked as Done',
				'wbb.thread.undone': 'Thread is Undone'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Insert All Quotes',
	'wcf.message.quote.insertSelectedQuotes': 'Insert Marked Quotes',
	'wcf.message.quote.manageQuotes': 'Manage Quotes',
	'wcf.message.quote.quoteSelected': 'Save Quote',
	'wcf.message.quote.quoteAndReply': 'Insert Quote',
	'wcf.message.quote.removeAllQuotes': 'Remove All Quotes',
	'wcf.message.quote.removeSelectedQuotes': 'Removed Marked Quotes',
	'wcf.message.quote.showQuotes': 'Quotes (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
			new WBB.Thread.LastPageHandler(90643, 1551373977, 1);			
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 90643);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Login',
                                               'wcf.user.button.register': 'Register',
                                               'wcf.user.login': 'Login'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 2, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Privacy Settings'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>