<!DOCTYPE html>
<html dir="ltr" lang="en">

<head>
	<title>[PSVR] Sparc  - PlayStation - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="CCP Games' first-of-its kind, full-body virtual sport (&quot;vSport&quot;) Sparc™ is coming first to PlayStation®VR (PS VR) in Q3 2017. The upcoming virtual reality game has been topping headlines through its fun and fierce competitive gameplay, with Eurogamer…" />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[PSVR] Sparc - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/90285-psvr-sparc/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="CCP Games' first-of-its kind, full-body virtual sport (&quot;vSport&quot;) Sparc™ is coming first to PlayStation®VR (PS VR) in Q3 2017. The upcoming virtual reality game has been topping headlines through its fun and fierce competitive gameplay, with Eurogamer…" />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1531993413" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=a9f226536ef9aead35e6b9f77785a996f65fd24f';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = '3792c93d48ff4e40b5260bafa92dda02d8bbb712';
	var LANGUAGE_ID = 2;
	var TIME_NOW = 1562769636;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1531993407"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1531993407"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1531993407"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90285&amp;fid=10&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90285&amp;fid=10&amp;channel=google-indexing" rel="alternate" />
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/90285-psvr-sparc/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"><div class="loginIcons" title="Login or register"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Login or register</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Username or Email Address</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Are you already registered?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> No, register now.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Yes, my password is:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Password</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Remain logged in</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Login" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"><span>Lost Password</span></a>
                            <input type="hidden" name="url" value="/forum/thread/90285-psvr-sparc/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" />
                            <input type="hidden" name="t" value="3792c93d48ff4e40b5260bafa92dda02d8bbb712" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=10&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f">
		<input type="search" name="q" placeholder="Search This Forum Only" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Search subject only</label><label><input type="checkbox" name="findThreads" value="1" /> Display results as threads</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=10&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f">More Options</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="10" />		<input type="hidden" name="t" value="3792c93d48ff4e40b5260bafa92dda02d8bbb712" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"><span>Active topics of the last 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"><span>Active topics since your last visit</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">Members</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch(); javascript:WCF.System.FlexibleMenu.rebuild('mainMenu');">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">User News</a>
									</li>
							<li data-menu-item="wcf.page.menuItem21">
					<a href="https://www.patreon.com/neXGam">Patreon</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"><span>Active topics of the last 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"><span>Active topics since your last visit</span></a></li>
						
		</ul>
										
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/90285-psvr-sparc/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f#bottom" title="Go to Page Bottom" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Go to Page Bottom</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Sitemap" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Sitemap</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
				<div class="wcfAdLocation wcfAdLocationHeaderContent"><div><style>
    #googleHeaderAdWrapper { 
        width: 800px;
        height: 90px;
    }
    @media (max-width: 1200px) { 
        #googleHeaderAdWrapper { width: calc(100vw - 38px - 38px - 301px);  }    
    }

    @media (max-width: 1050px) { 
        #googleHeaderAdWrapper { width: 600px }    
    }
    @media (max-width: 801px) { 
        #googleHeaderAdWrapper { width: 100vw; }    
    }
</style>

<div id="googleHeaderAdWrapper">
<div id="googleHeaderAd" style="width: 100%">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nexgam forum header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2456081765"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div>				
				<style>
    .gsc-input > input {
        height: 30px;
    }

    .gsc-search-button > input {
        height: 30px;
    }

    .gsc-control-cse {
        background-color: #DAE0E5;
    }
</style>

<script type="text/javascript">
    
    var createGoogleSearch = function () {
        if ($('#cse').is(":hidden")) {
            $('#cse').slideDown("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
        } else {
            $('#cse').slideUp("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
        }
    };

    (function () {
        var cx = 'partner-pub-1927498998870915:0031499727';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    
</script>

<div id="cse" style="width: 100%; display:none;">
    <gcse:search enableAutoComplete="true"></gcse:search>
</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="PlayStation" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/10-playstation/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" itemprop="url"><span itemprop="title">PlayStation</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="90285" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/90285-psvr-sparc/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">[PSVR] Sparc</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">Your browser has JavaScript disabled. If you would like to use all features of this site, it is mandatory to enable JavaScript.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div class="amazon_search" style="display: none; width: 100%;">
    <form class="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon search</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" class="amzn_search_input long" name="amznSearchInput"
                   placeholder="Search term" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select class="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" class="amzn_search_btn" value="Search" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('.amazon_search'),
            AmznSearchBtn = $('.amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgforum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('.amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = e.target.querySelector(".amzn_search_input").value;
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch (e.target.querySelector(".amzn_search_select").value) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url
        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }

        /*

        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        */


        // css float fix
        AmazonBox.css({
            'float': 'left',
            display: 'block'
        });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="button">Register Now</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Hot Threads</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92985-ios-android-dr-mario-world/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92985-ios-android-dr-mario-world/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="92985" data-sort-order="DESC" title="[iOS/Android] Dr. Mario World">[iOS/Android] Dr. Mario World</a></h3>
						<small>0 Replies, 57 Views, 5 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92982-v-sammlung-ausmisten-ps-tv-shooting-love-xbox-360/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/9d/1707-9dbbb9dbe1af4c91df65be9dfb80cf83756dd558-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/9d/1707-9dbbb9dbe1af4c91df65be9dfb80cf83756dd558.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92982-v-sammlung-ausmisten-ps-tv-shooting-love-xbox-360/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="92982" data-sort-order="DESC" title="[V] Sammlung ausmisten (PS TV / Shooting Love Xbox 360)">[V] Sammlung ausmisten (PS TV / Shooting Love Xbox 360)</a></h3>
						<small>3 Replies, 207 Views, A day ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92984-xploder-und-playstation-1-modelle/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92984-xploder-und-playstation-1-modelle/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="92984" data-sort-order="DESC" title="Xploder und Playstation 1 Modelle">Xploder und Playstation 1 Modelle</a></h3>
						<small>0 Replies, 194 Views, 20 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92981-nes-journey-to-silius/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/16/2921-16c31bcd4aa4123523ec440bae44203685fc5f31-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/16/2921-16c31bcd4aa4123523ec440bae44203685fc5f31-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92981-nes-journey-to-silius/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="92981" data-sort-order="DESC" title="[NES] Journey to Silius">[NES] Journey to Silius</a></h3>
						<small>1 Reply, 105 Views, A day ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92978-20-jahre-dreamcast-ein-r%C3%BCckblick/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/16/1916-16c38a691dea42097d10de55bb7ab4240a5fadd0-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/16/1916-16c38a691dea42097d10de55bb7ab4240a5fadd0-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92978-20-jahre-dreamcast-ein-r%C3%BCckblick/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="92978" data-sort-order="DESC" title="20 Jahre Dreamcast ein Rückblick">20 Jahre Dreamcast ein Rückblick</a></h3>
						<small>4 Replies, 191 Views, 2 days ago</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistics</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Members</dt>
	<dd>12,804</dd>
	
		<dt>Threads</dt>
	<dd>66,959</dd>
	<dt>Posts</dt>
	<dd>2,213,253</dd>
	
			<dt>Newest Member</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15721-creasha/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="15721">Creasha</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Latest Posts</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-diskussionsthread/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/46/3313-4634d197d90a49fe58215f84679bafb63cf902fd-32.jpeg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/46/3313-4634d197d90a49fe58215f84679bafb63cf902fd-96.jpeg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-diskussionsthread/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="86292" data-sort-order="DESC" title="Nintendo Switch - Diskussionsthread">Nintendo Switch - Diskussionsthread</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/2428-tommykaira/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="2428">TommyKaira</a> - 10.07.2019, 16:40 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91132-pc-ps4-swi-xbo-blazing-chrome/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-32.jpeg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-96.jpeg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91132-pc-ps4-swi-xbo-blazing-chrome/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="91132" data-sort-order="DESC" title="[PC/PS4/SWI/XBO] Blazing Chrome">[PC/PS4/SWI/XBO] Blazing Chrome</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/14943-tzameti/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="14943">tzameti</a> - 10.07.2019, 16:38 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/89032-fu%C3%9Fball-thread/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/85/3310-852203863eae4183c83a56d530831281353917f4-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/85/3310-852203863eae4183c83a56d530831281353917f4-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/89032-fu%C3%9Fball-thread/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="89032" data-sort-order="DESC" title="Fußball-Thread">Fußball-Thread</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13311-ignorama/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="13311">Ignorama</a> - 10.07.2019, 16:38 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92446-swi-super-mario-maker-2/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/51/1691-51733d90f623df7f66108ce22bdebd457c516d27-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/51/1691-51733d90f623df7f66108ce22bdebd457c516d27-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92446-swi-super-mario-maker-2/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="92446" data-sort-order="DESC" title="[SWI] Super Mario Maker 2">[SWI] Super Mario Maker 2</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/88-muschiklopfer/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="88">muschiklopfer</a> - 10.07.2019, 16:31 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/22-zuletzt-gekauftes-spiel/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/27/3157-2741688e38963027ce9b6df9d9a6948da0862299-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/27/3157-2741688e38963027ce9b6df9d9a6948da0862299-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/22-zuletzt-gekauftes-spiel/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="22" data-sort-order="DESC" title="Zuletzt gekauftes Spiel">Zuletzt gekauftes Spiel</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/10646-suicider/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="10646">suicider</a> - 10.07.2019, 15:58 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91587-md-t%C3%A4nzer/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91587-md-t%C3%A4nzer/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="91587" data-sort-order="DESC" title="[MD] Tänzer">[MD] Tänzer</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="5381">108 Sterne</a> - 10.07.2019, 15:16 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/77455-userbewertungs-thread-%C3%BCbersicht/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/04/1759-0447c208aa019669ffa8f9c088e8b52b5df464b9-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/04/1759-0447c208aa019669ffa8f9c088e8b52b5df464b9-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/77455-userbewertungs-thread-%C3%BCbersicht/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="77455" data-sort-order="DESC" title="Userbewertungs-Thread/ Übersicht">Userbewertungs-Thread/ Übersicht</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13264-fflicki/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="13264">fflicki</a> - 10.07.2019, 14:34 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92648-gleylancer-reprint/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92648-gleylancer-reprint/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="92648" data-sort-order="DESC" title="Gleylancer Reprint">Gleylancer Reprint</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/5837-acrid/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="5837">acrid</a> - 10.07.2019, 13:09 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/86734-ps4-ps3-psv-pc-the-legend-of-heroes-trails-of-cold-steel-tetralogie/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/30/3257-30de6e782fe5ce3a4feb1fbdcf24c66c4d6dc431-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/30/3257-30de6e782fe5ce3a4feb1fbdcf24c66c4d6dc431-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/86734-ps4-ps3-psv-pc-the-legend-of-heroes-trails-of-cold-steel-tetralogie/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="86734" data-sort-order="DESC" title="[PS4/PS3/PSV/PC] The Legend of Heroes: Trails of Cold Steel Tetralogie">[PS4/PS3/PSV/PC] The Legend of Heroes: Trails of Cold Steel Tetralogie</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="12072">Phill XVII</a> - 10.07.2019, 13:05 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92982-v-sammlung-ausmisten-ps-tv-shooting-love-xbox-360/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92982-v-sammlung-ausmisten-ps-tv-shooting-love-xbox-360/?action=firstNew&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="92982" data-sort-order="DESC" title="[V] Sammlung ausmisten (PS TV / Shooting Love Xbox 360)">[V] Sammlung ausmisten (PS TV / Shooting Love Xbox 360)</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/3790-112erstahlbeton/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="3790">112erstahlbeton</a> - 10.07.2019, 12:12 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 89.657534246575%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/908-adventure/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 86.164383561644%;">Adventure</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 100.13698630137%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 88.493150684931%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 89.657534246575%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 94.315068493151%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 95.479452054795%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 89.657534246575%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 86.164383561644%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 94.315068493151%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 95.479452054795%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 87.328767123288%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 90.821917808219%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 124.58904109589%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 104.79452054795%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 132.7397260274%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 86.164383561644%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 119.93150684932%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 95.479452054795%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 101.30136986301%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 87.328767123288%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/615-psx/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 86.164383561644%;">PSX</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 109.45205479452%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 86.164383561644%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1524-playstation-4/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 85%;">Playstation 4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 100.13698630137%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 107.12328767123%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 95.479452054795%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 87.328767123288%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 90.821917808219%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 109.45205479452%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/262-c64/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 87.328767123288%;">c64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 138.56164383562%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 88.493150684931%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 93.150684931507%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 86.164383561644%;">lynx</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 87.328767123288%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 108.28767123288%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 109.45205479452%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 88.493150684931%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 98.972602739726%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 128.08219178082%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 100.13698630137%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/566-sealed/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 86.164383561644%;">sealed</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 122.2602739726%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 90.821917808219%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 94.315068493151%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 107.12328767123%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" rel="tag" style="font-size: 93.150684931507%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
		
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="90285" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post2271534" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2271534" data-post-id="2271534" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>40,640</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90285-psvr-sparc/?postID=2271534#post2271534" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PSVR] Sparc">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[PSVR] Sparc</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90285-psvr-sparc/?postID=2271534#post2271534" class="permalink">13.06.2017, 18:25 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										CCP Games' first-of-its kind, full-body virtual sport (&quot;vSport&quot;) Sparc™ is coming first to PlayStation®VR (PS VR) in Q3 2017. The upcoming virtual reality game has been topping headlines through its fun and fierce competitive gameplay, with Eurogamer describing Sparc as &quot;a new magical moment in VR,&quot;Hardcore Gamer calling it &quot;one of the best times I've had in a VR environment,&quot; and VG24/7 declaring that &quot;Sparc is the type of game that VR desperately needs more of.&quot;<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/8TqlHjsTmdk?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
Sparc is a skill-based, fast-paced, and physical sport only possible in virtual reality. In Sparc, players utilize their two PlayStation®Move motion controllers to aim and throw projectiles at each other inside a sleek virtual arena, while defending themselves by dodging, blocking, or deflecting incoming attacks from a live opponent. Players can compete against their friends or find challengers via online matchmaking.<br />
<br />
Players can watch Sparc matches in-person and queue up for the next match through &quot;Courtside,&quot; a freeform social area that allows for spectating in VR. Sparc includes multiple two-player game modes as well as a selection of single-player challenges and training modes, plus a wide range of visually striking customization and personalization options for competitors.<br />
<br />
CCP Games are looking forward to launching Sparc first on PS VR and giving a great number of players the opportunity to experience its instantly compelling gameplay for themselves.<br />
<i><br />
&quot;We have been exploring various aspects of VR over the past four years and pushed into new, exciting territories,&quot; said Hilmar Pétursson, CEO of CCP Games. &quot;Out of one of those explorations, we found this amazing, central nervous system-unlocking experience that really feels like a solid next step towards the next generation of virtual reality experiences. As our first release outside of the EVE universe, I'm really looking forward to seeing how people react to this level of innovation.&quot; &quot;With Sparc, we've set out to deliver an original sport for the current generation of VR hardware,&quot; said Morgan Godat, executive producer at CCP Games' Atlanta studio. &quot;We want to create plasma-clad sporting champions in living rooms via the virtual court, where challengers will meet and compete with other players from around the world.&quot; </i><br />
<br />
At launch, Sparc will be available for purchase through the PlayStation®Store.<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271534'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90285-psvr-sparc/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post2422392" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2422392" data-post-id="2422392" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=a9f226536ef9aead35e6b9f77785a996f65fd24f" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>40,640</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90285-psvr-sparc/?postID=2422392#post2422392" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Sparc erhält dickes Championship Update">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Sparc erhält dickes Championship Update</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90285-psvr-sparc/?postID=2422392#post2422392" class="permalink">09.07.2019, 19:03 Uhr</a>
									</p>
								</div>
								
								<p class="newMessageBadge">New</p>								
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										CCP Games gibt bekannt, dass Sparc™, der rasante, virtuelle Wettbewerbssport für PlayStation®VR, Oculus Rift und HTC Vive® sein erstes großes Update erhalten hat. Sparcs „Championship Update“ erweitert und verbessert die Online-Funktionen des Spiels mit neuen, plattformübergreifenden Modi inklusive Ranglisten- und benutzerdefinierten Spielen sowie einem verbesserten Zuschauer-Modus.<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/KPLfygCoFTw?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
Das schnelle Spiel bietet nun den kürzesten Weg, um in die Action mit anderen Spielern einzutauchen, während das benutzerdefinierte Spiel eine vollständige Liste an Modi und Einstellungen zum Erstellen eigener Matches mitbringt. Für Teilnehmer, die eine besondere Herausforderung suchen, hat das Championship Update einen brandneuen Ranglisten-Modus für Sparc, der Hoffnungsträgern die Chance gibt, sich einen Platz an der Spitze und auf Sparcs Legende-Stufe zu sichern, die für die 10 ranghöchsten Spieler der Welt reserviert ist. Spieler werden in die Ranglisten aufgenommen, wenn sie ihre ersten zehn Matches absolviert haben, wonach ihre Stufe (Legende, Diamant, Gold, Silber, Bronze) sowie ihre Position (1 bis 100) innerhalb dieser Stufe aus ihren Spielen ermittelt wird. Übung macht den Meister, doch sie führt auch dazu, dass bessere Spieler stets gegen Ihnen ebenbürtige Kontrahenten antreten müssen.<br />
<br />
Wenn die Kämpfer mal eine Pause von der Action benötigen, können sie sich in Courtside entspannen, Sparcs überarbeitetem Zuschauer-Tool, in dem sie ihre Gegner studieren und benutzerdefinierte Spiele beobachten können. Durch das Meisterschafts-Update können Zuschauer jetzt als „kopflose“ Beobachter beitreten, die für Spieler und andere Zuschauer gleichermaßen unsichtbar sind. Sie können verschiedene Kamerawinkel wählen, um sich die Matches anzusehen – oder sich quasi im Freiflug selbst als Betrachter in der Arena platzieren. Die Gesamtzahl der Zuschauer, die einem Spiel beiwohnen, ist in der Punkteanzeige im Spiel zu sehen – ideal zum Verdienen zusätzlicher Prahlrechte.<br />
<br />
Sparc bietet eine sportliche Ganzkörper-Erfahrung mit rasanter Action, die einiges an Geschick erfordert – und so spektakulär aussieht, wie sie sich anfühlt. Die Spieler setzen ihre Motion Controller ein, um ihre Gegner aus der Entfernung mit Projektilen zu bewerfen. Gleichzeitig verteidigen sie sich durch Ausweichen, Blocken und Umleiten von Angriffen. Sie können online gegen Freunde antreten oder per Matchmaking neue Gegner suchen und systemübergreifend auf Rift, Vive und PS VR gegeneinander antreten.<br />
<br />
Wie in Echtwelt-Sportarten auch drücken die Spieler ihre Fertigkeiten durch körperlichen Einsatz aus und verbessern sie durch Training. In Sparc können die Spieler ihre Leistungen auf dem Spielfeld in Statistiken über Würfe, Ablenkungen, Präzision und weitere Daten ablesen. Durch zwei verschiedene Spielmodi (Basic und Advanced) finden Neulinge und Experten gleichermaßen den passenden Schwierigkeitsgrad.<br />
<br />
Hinzu kommt eine ganze Reihe von Optionen zur Anpassung und Individualisierung der Wettkämpfer. Vom Schnitt des Kompressionsanzugs über die Helme und bis hin zu Knöchelschützern kann eine Vielzahl von Elementen für einen einzigartigen Look individualisiert werden.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2422392'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90285-psvr-sparc/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							</ul>
</div>

<div class="contentNavigation">
		
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Share</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Users Online <span class="badge">1</span></h3>
								<p>
 
	1 Guest</p>
							</div>
							
							<ul class="dataList">
															</ul>
						</div>
					</li>
								
								
									<li class="box32 wbbSimilarThreadList">
						<span class="icon icon32 icon-info-sign"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Similar Threads</h3>
							</div>
							
							<ul class="containerBoxList tripleColumned">
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/25117-alles-ist-schei%C3%9Fe/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" title="realbout" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b8/2813-b83bcee4355515af462612f67c330363fb509961-96.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b8/2813-b83bcee4355515af462612f67c330363fb509961-96.png 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/25117-alles-ist-schei%C3%9Fe/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="25117">Alles ist scheiße!!!</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/1188-realbout/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="1188">realbout</a>													- <time datetime="2005-01-19T07:37:09+01:00" class="datetime" data-timestamp="1106116629" data-date="Jan 19th 2005" data-time="7:37am" data-offset="3600">Jan 19th 2005, 7:37am</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/4-off-topic/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">Off Topic</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/79240-star-citizen-chris-roberts-weltraum/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" title="bluntman3000" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/16/2921-16c31bcd4aa4123523ec440bae44203685fc5f31-96.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/16/2921-16c31bcd4aa4123523ec440bae44203685fc5f31-96.jpg 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/79240-star-citizen-chris-roberts-weltraum/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="79240">Star Citizen (Chris Roberts! Weltraum!!)</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/11648-bluntman3000/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="11648">bluntman3000</a>													- <time datetime="2012-10-10T15:18:17+02:00" class="datetime" data-timestamp="1349875097" data-date="Oct 10th 2012" data-time="3:18pm" data-offset="7200">Oct 10th 2012, 3:18pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/20-pc-mac/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">PC &amp; Mac</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/75621-google-android-thread-games-news-apps/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" title="Re:quiem" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/75621-google-android-thread-games-news-apps/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="75621">Google Android-Thread (Games, News  &amp; Apps)</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/12000-re-quiem/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="12000">Re:quiem</a>													- <time datetime="2011-07-14T16:34:08+02:00" class="datetime" data-timestamp="1310654048" data-date="Jul 14th 2011" data-time="4:34pm" data-offset="7200">Jul 14th 2011, 4:34pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/92-mobile-gaming/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">Mobile Gaming</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/90068-schn%C3%A4ppchen-deals-im-internet-schn%C3%A4ppchenblogs-sammlung/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" title="Silverhead" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/78/3315-78e3612811b5c53f163f7a70b0692fbe15261be6-96.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/78/3315-78e3612811b5c53f163f7a70b0692fbe15261be6-96.png 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/90068-schn%C3%A4ppchen-deals-im-internet-schn%C3%A4ppchenblogs-sammlung/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="90068">Schnäppchen &amp; Deals im Internet - Schnäppchenblogs - Sammlung</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/14900-silverhead/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="14900">Silverhead</a>													- <time datetime="2017-04-26T07:42:00+02:00" class="datetime" data-timestamp="1493185320" data-date="Apr 26th 2017" data-time="7:42am" data-offset="7200">Apr 26th 2017, 7:42am</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/4-off-topic/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">Off Topic</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/86844-wer-ist-der-e3-2015-gewinner/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" title="Retrorunner" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-96.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-96.jpg 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/86844-wer-ist-der-e3-2015-gewinner/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="86844">Wer ist der E3 2015 Gewinner?</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="1542">Retrorunner</a>													- <time datetime="2015-06-17T00:53:56+02:00" class="datetime" data-timestamp="1434495236" data-date="Jun 17th 2015" data-time="12:53am" data-offset="7200">Jun 17th 2015, 12:53am</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">Multikonsolerium</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/67869-sony-e3-2009-pk-am-02-06-um-20-00-uhr/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" title="Luftikus" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/2c/467-2c0e39adc8dbeeee0e1d91406066320860d4f916.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/2c/467-2c0e39adc8dbeeee0e1d91406066320860d4f916.jpg 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/67869-sony-e3-2009-pk-am-02-06-um-20-00-uhr/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"  class="wbbTopicLink" data-thread-id="67869">Sony@E3 2009 (PK am 02.06 um 20:00 Uhr)</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/3856-luftikus/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f" class="userLink" data-user-id="3856">Luftikus</a>													- <time datetime="2009-06-02T10:02:08+02:00" class="datetime" data-timestamp="1243929728" data-date="Jun 2nd 2009" data-time="10:02am" data-offset="7200">Jun 2nd 2009, 10:02am</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/10-playstation/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">PlayStation</a>
												</small></p>
											</div>
										</div>
									</li>
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="PlayStation">
						<a href="https://www.nexgam.de/forum/board/10-playstation/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f"><span>PlayStation</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f">Privacy Policy</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Legal Notice</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Auction Hunter</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90285-psvr-sparc/?s=a9f226536ef9aead35e6b9f77785a996f65fd24f#top" title="Go to Page Top" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna"><p><span class="icon icon16 icon-time"></span> <span>Jul 10th 2019, 4:40pm</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com" target="_blank">Forum Software: <strong>Burning Board&reg;</strong>, developed by <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday' ],
		'__daysShort': [ 'Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat' ],
		'__months': [ 'January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec' ],
		'wcf.clipboard.item.unmarkAll': 'Unmark All',
		'wcf.date.relative.now': 'A moment ago',
		'wcf.date.relative.minutes': '{if $minutes > 1}{#$minutes} minutes{else}A minute{\/if} ago',
		'wcf.date.relative.hours': '{if $hours > 1}{#$hours} hours{else}An hour{\/if} ago',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Yesterday{\/if}, {$time}',
		'wcf.date.dateFormat': 'M jS Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Hour',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'g:ia',
		'wcf.date.firstDayOfTheWeek': '0',
		'wcf.global.button.add': 'Add',
		'wcf.global.button.cancel': 'Cancel',
		'wcf.global.button.close': 'Close',
		'wcf.global.button.collapsible': 'Expand and Collapse',
		'wcf.global.button.delete': 'Delete',
		'wcf.global.button.disable': 'Disable',
		'wcf.global.button.disabledI18n': 'monolingual',
		'wcf.global.button.edit': 'Edit',
		'wcf.global.button.enable': 'Enable',
		'wcf.global.button.hide': 'Hide',
		'wcf.global.button.next': 'Next »',
		'wcf.global.button.preview': 'Preview',
		'wcf.global.button.reset': 'Reset',
		'wcf.global.button.save': 'Save',
		'wcf.global.button.search': 'Search',
		'wcf.global.button.submit': 'Submit',
		'wcf.global.button.upload': 'Upload',
		'wcf.global.confirmation.cancel': 'Cancel',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Confirmation Required',
		'wcf.global.decimalPoint': '.',
		'wcf.global.error.timeout': 'Did not receive a response from server, request aborted.',
		'wcf.global.form.error.empty': 'Please fill in this field.',
		'wcf.global.form.error.greaterThan': 'The entered value has to be greater than {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'The entered value has to be less than {#$lessThan}.',
		'wcf.global.language.noSelection': 'No Selection',
		'wcf.global.loading': 'Loading …',
		'wcf.global.page.jumpTo': 'Go to Page',
		'wcf.global.page.jumpTo.description': 'Enter a value between “1” and “#pages#”.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Next Page',
		'wcf.global.page.previous': 'Previous Page',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Reason',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'The action completed successfully.',
		'wcf.global.success.add': 'The entry has been saved.',
		'wcf.global.success.edit': 'Your changes have been saved.',
		'wcf.global.thousandsSeparator': ',',
		'wcf.page.pagePosition': 'Page {#$pageNo} of {#$pages}',
		'wcf.page.sitemap': 'Sitemap',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.activityPoint': 'Points',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.panel.markAllAsRead': 'Mark All as Read',
		'wcf.user.panel.markAsRead': 'Mark as Read',
		'wcf.user.panel.settings': 'Settings',
		'wcf.user.panel.showAll': 'Display All'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Full Screen Mode',
				'wcf.imageViewer.button.full': 'View Source Image',
				'wcf.imageViewer.seriesIndex': '{x} of {y}',
				'wcf.imageViewer.counter': 'Image {x} of {y}',
				'wcf.imageViewer.close': 'Close',
				'wcf.imageViewer.enlarge': 'View Full Image',
				'wcf.imageViewer.next': 'Next Image',
				'wcf.imageViewer.previous': 'Previous Image'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Error Message'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1531993407"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1531993407"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Post Editing Has Been Prohibited',
				'wbb.post.copy.title': 'Copy Posts',
				'wbb.post.edit': 'Edit Post',
				'wbb.post.edit.close': 'Prohibit Editing',
				'wbb.post.edit.delete': 'Move to Trash',
				'wbb.post.edit.delete.confirmMessage': 'Do you really want to delete this post?',
				'wbb.post.edit.deleteCompletely': 'Delete',
				'wbb.post.edit.enable': 'Approve',
				'wbb.post.edit.disable': 'Disable',
				'wbb.post.edit.merge': 'Merge Posts',
				'wbb.post.edit.merge.success': 'The posts have been merged.',
				'wbb.post.edit.open': 'Allow Editing',
				'wbb.post.edit.restore': 'Restore',
				'wbb.post.edit.trash.confirmMessage': 'Do you really want to move this post to the trash?',
				'wbb.post.edit.trash.reason': 'Reason (optional)',
				'wbb.post.ipAddress.title': 'IP Address',
				'wbb.post.moderation.redirect': 'Your post will be displayed once approved.',
				'wbb.post.moveToNewThread': 'Move Into a New Thread',
				'wbb.thread.closed': 'Closed',
				'wbb.thread.confirmDelete': 'Do you really want to delete this thread, it cannot be reverted?',
				'wbb.thread.confirmTrash': 'Do you really want to move this thread to the trash?',
				'wbb.thread.confirmTrash.reason': 'Reason (optional)',
				'wbb.thread.edit.advanced': 'More Options',
				'wbb.thread.edit.close': 'Close',
				'wbb.thread.edit.delete': 'Delete',
				'wbb.thread.edit.done': 'Mark as Done',
				'wbb.thread.edit.enable': 'Approve',
				'wbb.thread.edit.disable': 'Disable',
				'wbb.thread.edit.move': 'Move',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'The destination and origin forum are the same.',
				'wbb.thread.edit.open': 'Open',
				'wbb.thread.edit.removeLink': 'Remove Redirection Notice',
				'wbb.thread.edit.restore': 'Restore',
				'wbb.thread.edit.scrape': 'Unpin',
				'wbb.thread.edit.sticky': 'Pin',
				'wbb.thread.edit.trash': 'Move to Trash',
				'wbb.thread.edit.undone': 'Mark as Undone',
				'wbb.thread.moved': 'Moved',
				'wbb.thread.newPosts': 'There {if $newPostsCount == 1}is one new post{else}are {#$newPostsCount} new posts{/if} in this thread.',
				'wbb.thread.sticky': 'Pinned',
				'wcf.global.worker.completed': 'Task completed',
				'wcf.user.objectWatch.manageSubscription': 'Manage Subscription',
				'wcf.message.bbcode.code.copy': 'Copy Contents',
				'wcf.message.error.editorAlreadyInUse': 'The editor is already in use, please finish editing before continuing.',
				'wcf.message.share': 'Share',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Report Content',
				'wcf.moderation.report.success': 'The content has been reported.',
				'wcf.infraction.warn': 'Warn',
				'wcf.infraction.warn.success': 'The user has been warned.',
				'wbb.thread.edit.moveThreads': 'Move Threads',
				'wbb.thread.edit': 'Edit Thread',
				'wcf.label.none': 'No Selection',
				'wbb.thread.done': 'Thread is marked as Done',
				'wbb.thread.undone': 'Thread is Undone'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Insert All Quotes',
	'wcf.message.quote.insertSelectedQuotes': 'Insert Marked Quotes',
	'wcf.message.quote.manageQuotes': 'Manage Quotes',
	'wcf.message.quote.quoteSelected': 'Save Quote',
	'wcf.message.quote.quoteAndReply': 'Insert Quote',
	'wcf.message.quote.removeAllQuotes': 'Remove All Quotes',
	'wcf.message.quote.removeSelectedQuotes': 'Removed Marked Quotes',
	'wcf.message.quote.showQuotes': 'Quotes (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
			new WBB.Thread.LastPageHandler(90285, 1562691820, 1);			
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 90285);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Login',
                                               'wcf.user.button.register': 'Register',
                                               'wcf.user.login': 'Login'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 2, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Privacy Settings'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>