<!DOCTYPE html>
<html dir="ltr" lang="en">

<head>
	<title>[PS4/XBO/PC] Monster Hunter World  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="Und das Gerücht hat sich bewahrheitet:

youtu.be/SXB2IHLm4m0

Da bin ich echt gespannt!" />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[PS4/XBO/PC] Monster Hunter World - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Und das Gerücht hat sich bewahrheitet:

youtu.be/SXB2IHLm4m0

Da bin ich echt gespannt!" />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1516202697" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=f57ef08f5c86bc11756f7c5ff27145391cd32dba';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = '1df5e45bf9a1c61cf46109f1f20477ecb2d08238';
	var LANGUAGE_ID = 2;
	var TIME_NOW = 1516838272;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1513896472"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1513896472"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1513896472"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90252&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90252&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90252&amp;fid=7&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90252&amp;fid=7&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="[PS4/XBO/PC] Monster Hunter World" />
        <meta name="twitter:description" content="neXGam - Forum" />
        
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90252&amp;fid=7&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90252&amp;fid=7&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90252&amp;fid=7&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="next" href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?pageNo=2&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" />
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"><div class="loginIcons" title="Login or register"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Login or register</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Username or Email Address</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Are you already registered?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> No, register now.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Yes, my password is:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Password</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Remain logged in</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Login" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"><span>Lost Password</span></a>
                            <input type="hidden" name="url" value="/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" />
                            <input type="hidden" name="t" value="1df5e45bf9a1c61cf46109f1f20477ecb2d08238" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">
		<input type="search" name="q" placeholder="Search This Forum Only" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Search subject only</label><label><input type="checkbox" name="findThreads" value="1" /> Display results as threads</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">More Options</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="1df5e45bf9a1c61cf46109f1f20477ecb2d08238" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"><span>Active topics of the last 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"><span>Active topics since your last visit</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">Members</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch(); javascript:WCF.System.FlexibleMenu.rebuild('mainMenu');">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">User News</a>
									</li>
							<li data-menu-item="wcf.page.menuItem21">
					<a href="https://www.patreon.com/neXGam">Patreon</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"><span>Active topics of the last 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"><span>Active topics since your last visit</span></a></li>
						
		</ul>
										
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#bottom" title="Go to Page Bottom" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Go to Page Bottom</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Sitemap" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Sitemap</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
								
				<style>
    .gsc-input > input {
        height: 30px;
    }

    .gsc-search-button > input {
        height: 30px;
    }

    .gsc-control-cse {
        background-color: #DAE0E5;
    }
</style>

<script type="text/javascript">
    
    var createGoogleSearch = function () {
        if ($('#cse').is(":hidden")) {
            $('#cse').slideDown("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
        } else {
            $('#cse').slideUp("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
        }
    };

    (function () {
        var cx = 'partner-pub-1927498998870915:0031499727';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    
</script>

<div id="cse" style="width: 100%; display:none;">
    <gcse:search enableAutoComplete="true"></gcse:search>
</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="90252" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">[PS4/XBO/PC] Monster Hunter World</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">Your browser has JavaScript disabled. If you would like to use all features of this site, it is mandatory to enable JavaScript.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div id="amazon_search" style="display: none; width: 100%;">
    <form id="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon search</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" id="amzn_search_input" name="amznSearchInput" class="long"
                   placeholder="Search term" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select id="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" id="amzn_search_btn" value="Search" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('#amazon_search'),
            AmznSearchBtn = $('#amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgf0rum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('#amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = $('#amzn_search_input').val();
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch ($('#amzn_search_select').val()) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgf0rum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgf0rum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url

        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }


        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        // css float fix
        AmazonBox.css({
                          'float': 'left',
                          display: 'block'
                      });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="button">Register Now</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Hot Threads</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91134-wie-bekannt-sind-diese-nes-spiele/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ae/2855-ae0c6fa1670515e62f0c27018affcf2a6c6d83cc-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ae/2855-ae0c6fa1670515e62f0c27018affcf2a6c6d83cc-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91134-wie-bekannt-sind-diese-nes-spiele/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="91134" data-sort-order="DESC" title="Wie bekannt sind diese NES-Spiele?">Wie bekannt sind diese NES-Spiele?</a></h3>
						<small>1 Reply, 72 Views, 2 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91130-virtual-boy-pal-nes-netzteil-am-jap-vb-nutzen/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/78/2860-786930f963bf52d9eb7d853c66765563747a3c35-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/78/2860-786930f963bf52d9eb7d853c66765563747a3c35-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91130-virtual-boy-pal-nes-netzteil-am-jap-vb-nutzen/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="91130" data-sort-order="DESC" title="Virtual Boy: Pal NES Netzteil am Jap. VB nutzen">Virtual Boy: Pal NES Netzteil am Jap. VB nutzen</a></h3>
						<small>4 Replies, 92 Views, 7 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91133-laufen-dendy-spiele-auf-dem-famicom/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91133-laufen-dendy-spiele-auf-dem-famicom/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="91133" data-sort-order="DESC" title="Laufen Dendy-Spiele auf dem Famicom?">Laufen Dendy-Spiele auf dem Famicom?</a></h3>
						<small>1 Reply, 63 Views, 5 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91131-diverse-mega-drive-titel/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/3a/1582-3a83480b821de694a5a645c0919dd1f5621bb0bc-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/3a/1582-3a83480b821de694a5a645c0919dd1f5621bb0bc.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91131-diverse-mega-drive-titel/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="91131" data-sort-order="DESC" title="Diverse Mega-Drive-Titel">Diverse Mega-Drive-Titel</a></h3>
						<small>1 Reply, 71 Views, 6 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91105-nintendo-labo/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91105-nintendo-labo/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="91105" data-sort-order="DESC" title="Nintendo Labo">Nintendo Labo</a></h3>
						<small>141 Replies, 2,922 Views, 6 days ago</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistics</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Members</dt>
	<dd>12,468</dd>
	
		<dt>Threads</dt>
	<dd>65,477</dd>
	<dt>Posts</dt>
	<dd>2,113,633</dd>
	
			<dt>Newest Member</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15361-itzrealeaze/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="15361">Itzrealeaze</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Latest Posts</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/78819-md-paprium-fka-projekty-f%C3%BCr-mega-drive/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/78819-md-paprium-fka-projekty-f%C3%BCr-mega-drive/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="78819" data-sort-order="DESC" title="[MD] Paprium, fka ProjektY für Mega Drive">[MD] Paprium, fka ProjektY für Mega Drive</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="5381">108 Sterne</a> - 25.01.2018, 00:50 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/64107-ebay-mal-wieder-diese-ver-k%C3%A4ufer-sind-echt-drollig/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/41/2498-41a50fae2f26e4bd7d05d70f341a8015b026e753-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/41/2498-41a50fae2f26e4bd7d05d70f341a8015b026e753-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/64107-ebay-mal-wieder-diese-ver-k%C3%A4ufer-sind-echt-drollig/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="64107" data-sort-order="DESC" title="eBay mal wieder... diese (Ver)Käufer sind echt drollig!">eBay mal wieder... diese (Ver)Käufer sind echt drollig!</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/14635-alien011/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="14635">alien011</a> - 25.01.2018, 00:47 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90567-strictly-limited-games-limitierte-retailspiele-nun-auch-aus-deutschland/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/gravatars/5f99541f0876f8bd32f83aba4c55986a-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/gravatars/5f99541f0876f8bd32f83aba4c55986a-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90567-strictly-limited-games-limitierte-retailspiele-nun-auch-aus-deutschland/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="90567" data-sort-order="DESC" title="Strictly Limited Games - Limitierte Retailspiele nun auch aus Deutschland">Strictly Limited Games - Limitierte Retailspiele nun auch aus Deutschland</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15315-denullz/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="15315">denullz</a> - 25.01.2018, 00:33 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90953-play-asia-exklusivtitel/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/gravatars/5f99541f0876f8bd32f83aba4c55986a-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/gravatars/5f99541f0876f8bd32f83aba4c55986a-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90953-play-asia-exklusivtitel/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="90953" data-sort-order="DESC" title="Play-Asia Exklusivtitel">Play-Asia Exklusivtitel</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15315-denullz/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="15315">denullz</a> - 25.01.2018, 00:33 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/86463-multi-darkest-dungeon/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/86463-multi-darkest-dungeon/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="86463" data-sort-order="DESC" title="[Multi] Darkest Dungeon">[Multi] Darkest Dungeon</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="5381">108 Sterne</a> - 25.01.2018, 00:25 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/33583-sms-alex-kidd-in-miracle-world-2/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/bb/1478-bb3d88c85a4d792a85dbc41bbf70896f0b04adb0-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/bb/1478-bb3d88c85a4d792a85dbc41bbf70896f0b04adb0-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/33583-sms-alex-kidd-in-miracle-world-2/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="33583" data-sort-order="DESC" title="[SMS] Alex Kidd In Miracle World 2">[SMS] Alex Kidd In Miracle World 2</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/6118-mythic-style/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="6118">Mythic_Style</a> - 25.01.2018, 00:11 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/89644-swi-xenoblade-2/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/89644-swi-xenoblade-2/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="89644" data-sort-order="DESC" title="[SWI] Xenoblade 2">[SWI] Xenoblade 2</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="5381">108 Sterne</a> - 25.01.2018, 00:10 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/77455-userbewertungs-thread-%C3%BCbersicht/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/df/969-df53a222b174d37be9e95eaa9d9bad780addd161-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/df/969-df53a222b174d37be9e95eaa9d9bad780addd161.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/77455-userbewertungs-thread-%C3%BCbersicht/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="77455" data-sort-order="DESC" title="Userbewertungs-Thread/ Übersicht">Userbewertungs-Thread/ Übersicht</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/10430-konatas-diener/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="10430">Konatas_Diener</a> - 25.01.2018, 00:04 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91098-neuer-house-of-the-dead-automat-scarlet-dawn/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/51/1691-51733d90f623df7f66108ce22bdebd457c516d27-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/51/1691-51733d90f623df7f66108ce22bdebd457c516d27-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91098-neuer-house-of-the-dead-automat-scarlet-dawn/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="91098" data-sort-order="DESC" title="Neuer House of the Dead Automat! (&quot;Scarlet Dawn&quot;)">Neuer House of the Dead Automat! (&quot;Scarlet Dawn&quot;)</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/88-muschiklopfer/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="88">muschiklopfer</a> - 24.01.2018, 23:54 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/87638-wiiu-swi-legend-of-zelda-breath-of-the-wild/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/87638-wiiu-swi-legend-of-zelda-breath-of-the-wild/?action=firstNew&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="87638" data-sort-order="DESC" title="[WIIU/SWI] Legend of Zelda: Breath of the Wild">[WIIU/SWI] Legend of Zelda: Breath of the Wild</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/6902-caine/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="6902">Caine</a> - 24.01.2018, 23:45 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 90.3125%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/908-adventure/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 85%;">Adventure</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 102.265625%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 90.3125%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 88.984375%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 95.625%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 95.625%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 90.3125%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 87.65625%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 95.625%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 95.625%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 92.96875%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 87.65625%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 128.828125%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 108.90625%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 135.46875%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 86.328125%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 118.203125%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/140-pc-engine/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 85%;">PC Engine</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 96.953125%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 100.9375%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 85%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/615-psx/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 87.65625%;">PSX</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 102.265625%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 86.328125%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 96.953125%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1108-steam/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 85%;">Steam</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 104.921875%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 98.28125%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 87.65625%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 87.65625%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 107.578125%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/262-c64/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 85%;">c64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 143.4375%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 90.3125%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 95.625%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 86.328125%;">lynx</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 88.984375%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 106.25%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 110.234375%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 86.328125%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 94.296875%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 122.1875%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 95.625%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 123.515625%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 91.640625%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 95.625%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 110.234375%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" rel="tag" style="font-size: 92.96875%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?pageNo=%d&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" data-pages="4">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Page 1 of 4</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?pageNo=2&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Page 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?pageNo=3&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Page 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?pageNo=4&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Page 4">4</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?pageNo=2&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Next Page" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="90252" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post2271303" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2271303" data-post-id="2271303" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2706">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="2706" rel="author">
						<span itemprop="name">Captnkuesel</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2706&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Captnkuesel" class="jsTooltip">Posts</a></dt>
	<dd>8,408</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271303#post2271303" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[PS4/XBO/PC] Monster Hunter World</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271303#post2271303" class="permalink">13.06.2017, 09:28 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										Und das Gerücht hat sich bewahrheitet:<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/SXB2IHLm4m0?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
Da bin ich echt gespannt!									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Mario Maker Anfang: 9267-0000-0059-0216</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271303'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post2271314" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2271314" data-post-id="2271314" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4379">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4379-kou/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="4379" rel="author">
						<span itemprop="name">Kou</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4379-kou/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/35/2776-3546b3d4945f62bc6314e83f3146b0beda812e3a-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka. ShoguN</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4379&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Kou" class="jsTooltip">Posts</a></dt>
	<dd>3,279</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271314#post2271314" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271314#post2271314" class="permalink">13.06.2017, 09:55 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Gute Sache, wollte vorhin schon aufmachen.<br />
<i></i><br />
<i></i><b>Was wir wissen:</b><br />
<br />
- Drop in Multiplayer<br />
- Global Multiplayer<br />
- Alle 14 Waffentypen drin<br />
- Palicoes sind zurück!<br />
- Katzen noch nicht bestätigt<br />
- Man kann sich vor grossen Monstern tarnen<br />
<br />
<br />
Diese ständigen Glühwürmchen bemerkt? Die Sachen aktivieren und so mhh?<br />
<br />
Neue Monster:<br />
<br />
Great Jagras <img src="https://pbs.twimg.com/media/DCLR_w0V0AAGc1d.jpg:large" class="jsResizeImage" alt="" /><br />
<br />
Anjanath<br />
<img src="https://pbs.twimg.com/media/DCLJCMsUAAE8fYs.jpg:large" class="jsResizeImage" alt="" /><br />
<br />
Light Bowgun..<br />
Kannst jetzt rapid fire UND laufen beim ballern.<br />
<img src="https://giant.gfycat.com/SmartGenerousAlaskajingle.gif" class="jsResizeImage" alt="" /><br />
Ca~Ca~~CAAAASUAAAAL BREAKER!!									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><i><span style="color: #000000"><span style="font-size: 18pt">ミ ュ ン</span></span><span style="font-size: 18pt"><span style="color: #000000"> ヘ ン</span> の<span style="color: #FFD700"><b><span style="color: #B22222"><span style="font-family: Georgia,serif"><span style="color: #FF0000">NEO</span></span><span style="color: #FF0000"></span></span></b><span style="color: #B22222"><span style="color: #FF0000"></span><b></b></span><b></b></span><span style="color: #0000CD"><b><span style="color: #B22222"><span style="font-family: Georgia,serif"><span style="color: #FF0000">GEO</span></span><span style="color: #FF0000"></span></span></b><span style="color: #B22222"><span style="color: #FF0000"></span><b></b></span><b></b></span>やろう No 2</span></i><span style="font-size: 18pt"></span><span style="font-size: 18pt"></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">The post was edited 2 times, last by <a href="https://www.nexgam.de/forum/user/4379/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="4379">Kou</a> (<time datetime="2017-06-13T10:08:17+02:00" class="datetime" data-timestamp="1497341297" data-date="Jun 13th 2017" data-time="10:08am" data-offset="7200">Jun 13th 2017, 10:08am</time>).</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271314'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2271316" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2271316" data-post-id="2271316" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2706">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="2706" rel="author">
						<span itemprop="name">Captnkuesel</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2706&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Captnkuesel" class="jsTooltip">Posts</a></dt>
	<dd>8,408</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271316#post2271316" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">3</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271316#post2271316" class="permalink">13.06.2017, 10:04 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Die sind halt jetzt notwendig um zu zeigen was aufsammelbar ist <img src="https://www.nexgam.de/forum/wcf/images/smilies/grin.png" alt="^^" /><br />
<br />
Ich finde das Anschleichen ans Monster eigentlich ganz cool, mich irritiert dann nur diese Verfolgungsjagd, wo der Spieler wegläuft, weil das irgendwie gescripted aussieht. Momentan glaube ich aber, ich werde beides holen XX auf Switch und das hier auf PS4Pro <img src="https://www.nexgam.de/forum/wcf/images/smilies/smile.png" alt=":)" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Mario Maker Anfang: 9267-0000-0059-0216</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271316'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2271319" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2271319" data-post-id="2271319" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4379">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4379-kou/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="4379" rel="author">
						<span itemprop="name">Kou</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4379-kou/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/35/2776-3546b3d4945f62bc6314e83f3146b0beda812e3a-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka. ShoguN</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4379&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Kou" class="jsTooltip">Posts</a></dt>
	<dd>3,279</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271319#post2271319" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">4</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271319#post2271319" class="permalink">13.06.2017, 10:11 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ja sehr strange sah das aus. Beängstigend.. Na mal abwarten.<br />
Finds absolut HAMMER! Zwei MH Games am Horizont. Dolles Ding!<br />
<br />
Wir sollten bald mal ein lokales MH WOchenende einplanen mit der Switch und MH dann...									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><i><span style="color: #000000"><span style="font-size: 18pt">ミ ュ ン</span></span><span style="font-size: 18pt"><span style="color: #000000"> ヘ ン</span> の<span style="color: #FFD700"><b><span style="color: #B22222"><span style="font-family: Georgia,serif"><span style="color: #FF0000">NEO</span></span><span style="color: #FF0000"></span></span></b><span style="color: #B22222"><span style="color: #FF0000"></span><b></b></span><b></b></span><span style="color: #0000CD"><b><span style="color: #B22222"><span style="font-family: Georgia,serif"><span style="color: #FF0000">GEO</span></span><span style="color: #FF0000"></span></span></b><span style="color: #B22222"><span style="color: #FF0000"></span><b></b></span><b></b></span>やろう No 2</span></i><span style="font-size: 18pt"></span><span style="font-size: 18pt"></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271319'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2271322" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2271322" data-post-id="2271322" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>37,368</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271322#post2271322" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">5</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271322#post2271322" class="permalink">13.06.2017, 10:15 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Hier noch die Meldung dazu (engl. Original) - Update, nun in Deutsch...<br />
-----------------------<br />
<br />
Auf der heutigen E3-Pressekonferenz von Sony Interactive Entertainment (SIE) kündigte Capcom, einer der weltweit führenden Publisher und Entwickler von Videospielen, Monster Hunter: World™ an – den neuesten Teil der Action-RPG-Serie mit über 40 Millionen verkauften Spielen. Monster Hunter: World entführt Spieler in ein lebendiges, atmendes Ökosystem, in dem sie in der Rolle von Jägern in weitläufigem, sich ständig veränderndem Terrain grausame Kreaturen suchen und diese in aufregenden Kämpfen zur Strecke bringen. Spieler ziehen allein oder zusammen mit drei weiteren Huntern in ihre Abenteuer. Dabei kommt ein neuartiges Drop-In-Multiplayer-System zum Tragen, das kooperatives Spielen über Regionsgrenzen hinweg zwischen Japan und dem Westen ermöglicht und so erstmals die Spielergemeinschaften vereint. Monster Hunter: World wird zudem das erste Spiel der Serie, das weltweit zeitgleich erscheint. Die Veröffentlichung für das PlayStation®4 Computer Entertainment System und Xbox One ist für Anfang 2018 geplant, die PC-Version folgt zu einem späteren Zeitpunkt. <br />
<br />
Unter Beibehaltung des Skill-basierten Aufstiegs- und des robusten Crafting-Systems der Serie ziehen Spieler in ihre Questen, um Monster zu suchen und zu bezwingen. Auf ihrem Weg, der ultimative Hunter zu werden, verbessern sie dabei ständig ihre Fähigkeiten. Loot, das sie aus besiegten Kreaturen erhalten, kann genutzt werden, um neue Ausrüstung und Rüstungsupgrades zu fertigen. Je nach dem, von welchem Monster die verwendeten Teile stammen, verändern sich die Crafting-Objekte. So sollten Hunter die richtigen Elemente nutzen, um noch kräftigere Gegner besiegen zu können.<br />
<br />
Monster Hunter: World bietet eine nahtlose Gameplayerfahrung, die es Spielern ermöglicht, sich frei in dem lebendigen Ökosystem der Spielwelt zu bewegen. Zudem bietet die Welt einen dynamischen Tag-Nacht-Wechsel. Die Landschaft und ihre Bewohner spielen eine wichtige Rolle in jeder Quest, da Spieler die sie umgebende Landschaft, ihr Terrain, ihre Flora und Fauna in Betracht ziehen und zu ihrem Vorteil im Kampf nutzen können – oder von ihren Gefahren bedroht werden. Hunter setzen Können und List ein, um ihre Ziele aufzufinden, anzulocken und in intensive, sich ständig verändernde Kämpfe zu verwickeln.<br />
<br />
Dank flexibler Online-Multiplayer-Möglichkeiten und einer zugänglichen Quest-Struktur können sich Spieler Herausforderungen allein oder kooperativ mit bis zu drei weiteren Huntern stellen. Zum ersten Mal in der Geschichte der Monster Hunter™-Serie können Spieler aus Japan und dem Westen zusammen online spielen, so dass sich unzählige zusätzliche Hunter-Kompagnons finden lassen. Über die neue Online-Drop-In-Funktion können Einzelspieler die weltweite Hunter-Gemeinschaft jederzeit während Questen um Unterstützung bitten, wenn sie der Mut verlässt, sich einem Gegner allein gegenüber zu stellen.  <br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">The post was edited 1 time, last by <a href="https://www.nexgam.de/forum/user/4/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="4">Mistercinema</a> (<time datetime="2017-06-13T10:15:54+02:00" class="datetime" data-timestamp="1497341754" data-date="Jun 13th 2017" data-time="10:15am" data-offset="7200">Jun 13th 2017, 10:15am</time>).</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271322'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2271360" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2271360" data-post-id="2271360" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="3081">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/3081-nognir/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="3081" rel="author">
						<span itemprop="name">Nognir</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/3081-nognir/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a3/1720-a3af8048bb7e702baf96a87c32825e36899b1c89-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Puzzle Bobble Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=3081&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Nognir" class="jsTooltip">Posts</a></dt>
	<dd>15,050</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271360#post2271360" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">6</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271360#post2271360" class="permalink">13.06.2017, 12:50 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Da wird die Xbox heißlaufen bei uns <a href="https://www.nexgam.de/forum/user/4379-kou/">@Kou</a> <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" />									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271360'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2271363" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2271363" data-post-id="2271363" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5581">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5581-civilisation/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="5581" rel="author">
						<span itemprop="name">Civilisation</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5581-civilisation/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">The Machine + Euro 2012 Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5581&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Civilisation" class="jsTooltip">Posts</a></dt>
	<dd>8,355</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271363#post2271363" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">7</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271363#post2271363" class="permalink">13.06.2017, 13:05 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Da ich inhaltlich zu Stefans PR-Meldung nichts beitragen kann, poste ich stattdessen hier ein paar Screens.									</div>
									
									
								</div>
								
											<div class="attachmentThumbnailList">
			<fieldset>
				<legend>Images</legend>
				
				<ul>
					<li class="attachmentThumbnail" data-attachment-id="11570">
																			<a href="https://www.nexgam.de/forum/attachment/11570-monster-hunter-world-nexgam-1-jpg/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="jsImageViewer" title="Monster_Hunter_World_neXGam_1.jpg"><img src="https://www.nexgam.de/forum/attachment/11570-monster-hunter-world-nexgam-1-jpg/?thumbnail=1&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" alt="" style="" /></a>
																		
									<div title="117.72 kB, 1,280×720, viewed 25 times">
										<p>Monster_Hunter_World_neXGam_1.jpg</p>
										<small>117.72 kB, 1,280×720, viewed 25 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11571">
																			<a href="https://www.nexgam.de/forum/attachment/11571-monster-hunter-world-nexgam-2-jpg/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="jsImageViewer" title="Monster_Hunter_World_neXGam_2.jpg"><img src="https://www.nexgam.de/forum/attachment/11571-monster-hunter-world-nexgam-2-jpg/?thumbnail=1&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" alt="" style="" /></a>
																		
									<div title="90.24 kB, 1,280×720, viewed 23 times">
										<p>Monster_Hunter_World_neXGam_2.jpg</p>
										<small>90.24 kB, 1,280×720, viewed 23 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11572">
																			<a href="https://www.nexgam.de/forum/attachment/11572-monster-hunter-world-nexgam-3-jpg/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="jsImageViewer" title="Monster_Hunter_World_neXGam_3.jpg"><img src="https://www.nexgam.de/forum/attachment/11572-monster-hunter-world-nexgam-3-jpg/?thumbnail=1&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" alt="" style="" /></a>
																		
									<div title="160.48 kB, 1,280×720, viewed 23 times">
										<p>Monster_Hunter_World_neXGam_3.jpg</p>
										<small>160.48 kB, 1,280×720, viewed 23 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11573">
																			<a href="https://www.nexgam.de/forum/attachment/11573-monster-hunter-world-nexgam-4-jpg/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="jsImageViewer" title="Monster_Hunter_World_neXGam_4.jpg"><img src="https://www.nexgam.de/forum/attachment/11573-monster-hunter-world-nexgam-4-jpg/?thumbnail=1&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" alt="" style="" /></a>
																		
									<div title="241.5 kB, 1,280×720, viewed 26 times">
										<p>Monster_Hunter_World_neXGam_4.jpg</p>
										<small>241.5 kB, 1,280×720, viewed 26 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11574">
																			<a href="https://www.nexgam.de/forum/attachment/11574-monster-hunter-world-nexgam-5-jpg/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="jsImageViewer" title="Monster_Hunter_World_neXGam_5.jpg"><img src="https://www.nexgam.de/forum/attachment/11574-monster-hunter-world-nexgam-5-jpg/?thumbnail=1&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" alt="" style="" /></a>
																		
									<div title="179.97 kB, 1,280×720, viewed 23 times">
										<p>Monster_Hunter_World_neXGam_5.jpg</p>
										<small>179.97 kB, 1,280×720, viewed 23 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11575">
																			<a href="https://www.nexgam.de/forum/attachment/11575-monster-hunter-world-nexgam-6-jpg/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="jsImageViewer" title="Monster_Hunter_World_neXGam_6.jpg"><img src="https://www.nexgam.de/forum/attachment/11575-monster-hunter-world-nexgam-6-jpg/?thumbnail=1&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" alt="" style="" /></a>
																		
									<div title="157.71 kB, 1,280×720, viewed 23 times">
										<p>Monster_Hunter_World_neXGam_6.jpg</p>
										<small>157.71 kB, 1,280×720, viewed 23 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11576">
																			<a href="https://www.nexgam.de/forum/attachment/11576-monster-hunter-world-nexgam-7-jpg/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="jsImageViewer" title="Monster_Hunter_World_neXGam_7.jpg"><img src="https://www.nexgam.de/forum/attachment/11576-monster-hunter-world-nexgam-7-jpg/?thumbnail=1&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" alt="" style="" /></a>
																		
									<div title="155.74 kB, 1,280×720, viewed 24 times">
										<p>Monster_Hunter_World_neXGam_7.jpg</p>
										<small>155.74 kB, 1,280×720, viewed 24 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11577">
																			<a href="https://www.nexgam.de/forum/attachment/11577-monster-hunter-world-nexgam-8-jpg/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="jsImageViewer" title="Monster_Hunter_World_neXGam_8.jpg"><img src="https://www.nexgam.de/forum/attachment/11577-monster-hunter-world-nexgam-8-jpg/?thumbnail=1&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" alt="" style="" /></a>
																		
									<div title="174.83 kB, 1,280×720, viewed 25 times">
										<p>Monster_Hunter_World_neXGam_8.jpg</p>
										<small>174.83 kB, 1,280×720, viewed 25 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11578">
																			<a href="https://www.nexgam.de/forum/attachment/11578-monster-hunter-world-nexgam-9-jpg/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="jsImageViewer" title="Monster_Hunter_World_neXGam_9.jpg"><img src="https://www.nexgam.de/forum/attachment/11578-monster-hunter-world-nexgam-9-jpg/?thumbnail=1&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" alt="" style="" /></a>
																		
									<div title="178.41 kB, 1,280×720, viewed 25 times">
										<p>Monster_Hunter_World_neXGam_9.jpg</p>
										<small>178.41 kB, 1,280×720, viewed 25 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11579">
																			<a href="https://www.nexgam.de/forum/attachment/11579-monster-hunter-world-nexgam-10-jpg/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="jsImageViewer" title="Monster_Hunter_World_neXGam_10.jpg"><img src="https://www.nexgam.de/forum/attachment/11579-monster-hunter-world-nexgam-10-jpg/?thumbnail=1&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" alt="" style="" /></a>
																		
									<div title="157.39 kB, 1,280×720, viewed 22 times">
										<p>Monster_Hunter_World_neXGam_10.jpg</p>
										<small>157.39 kB, 1,280×720, viewed 22 times</small>
									</div>
								</li>
				</ul>
			</fieldset>
		</div>
	
		
	
								
																	<div class="messageSignature">
										<div><a href="http://buchstabenimkopf.wordpress.com/" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Buchstaben im Kopf: Protokoll eines Buchstabenverrückten</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271363'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2271364" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2271364" data-post-id="2271364" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2706">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="2706" rel="author">
						<span itemprop="name">Captnkuesel</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2706&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Captnkuesel" class="jsTooltip">Posts</a></dt>
	<dd>8,408</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271364#post2271364" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">8</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271364#post2271364" class="permalink">13.06.2017, 13:07 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/3081-nognir/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink framed" data-user-id="3081"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a3/1720-a3af8048bb7e702baf96a87c32825e36899b1c89-96.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a3/1720-a3af8048bb7e702baf96a87c32825e36899b1c89-128.jpg 2x" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271360#post2271360">
					<header>
				<h3>
											<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271360#post2271360">Nognir wrote:</a>
									</h3>
			</header>
				
		<div>
			Da wird die Xbox heißlaufen bei uns <a href="https://www.nexgam.de/forum/user/4379-kou/">@Kou</a> <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" /><br />
		</div>
	</blockquote>
</div>
Dann können wir schonmal nicht zusammen spielen... meeh, ein System war besser <img src="https://www.nexgam.de/forum/wcf/images/smilies/grin.png" alt="^^" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Mario Maker Anfang: 9267-0000-0059-0216</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271364'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2271367" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2271367" data-post-id="2271367" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="3081">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/3081-nognir/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="3081" rel="author">
						<span itemprop="name">Nognir</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/3081-nognir/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a3/1720-a3af8048bb7e702baf96a87c32825e36899b1c89-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Puzzle Bobble Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=3081&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Nognir" class="jsTooltip">Posts</a></dt>
	<dd>15,050</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271367#post2271367" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">9</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271367#post2271367" class="permalink">13.06.2017, 13:16 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/">@Captnkuesel</a><br />
am PC wird das leider bei mir nicht laufen.. Sorry <img src="https://www.nexgam.de/forum/wcf/images/smilies/sad.png" alt=":(" />									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271367'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2271370" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2271370" data-post-id="2271370" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2706">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="2706" rel="author">
						<span itemprop="name">Captnkuesel</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2706&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Captnkuesel" class="jsTooltip">Posts</a></dt>
	<dd>8,408</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271370#post2271370" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">10</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271370#post2271370" class="permalink">13.06.2017, 13:34 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Würde es eher auf der PS4 spielen <img src="https://www.nexgam.de/forum/wcf/images/smilies/grin.png" alt="^^" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Mario Maker Anfang: 9267-0000-0059-0216</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271370'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							
	
	
			<li id="post2271371" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2271371" data-post-id="2271371" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="3081">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/3081-nognir/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="3081" rel="author">
						<span itemprop="name">Nognir</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/3081-nognir/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a3/1720-a3af8048bb7e702baf96a87c32825e36899b1c89-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Puzzle Bobble Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=3081&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Nognir" class="jsTooltip">Posts</a></dt>
	<dd>15,050</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271371#post2271371" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">11</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271371#post2271371" class="permalink">13.06.2017, 13:36 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										achso<br />
naja da hol ich mir nur noch Exklusivtitel. Aber mal schauen, weil mein Kumpel auch nur ne PS4 hat. Würde aber am liebsten auf der One X zocken.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271371'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2271399" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2271399" data-post-id="2271399" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1998">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1998-city-hunter/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="1998" rel="author">
						<span itemprop="name">City Hunter</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1998-city-hunter/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/1f/1970-1f142d479f5bd51b328f91b3c55c42b0d9055b02-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Intermediate</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank2S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1998&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by City Hunter" class="jsTooltip">Posts</a></dt>
	<dd>217</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271399#post2271399" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">12</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271399#post2271399" class="permalink">13.06.2017, 15:03 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Hier noch mal ein zusammengeschnittenes Video:<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/HllNN-i2KEU?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
Sieht fett aus. Ich freu mich.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271399'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2271478" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2271478" data-post-id="2271478" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4379">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4379-kou/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="4379" rel="author">
						<span itemprop="name">Kou</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4379-kou/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/35/2776-3546b3d4945f62bc6314e83f3146b0beda812e3a-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka. ShoguN</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4379&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Kou" class="jsTooltip">Posts</a></dt>
	<dd>3,279</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271478#post2271478" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">13</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271478#post2271478" class="permalink">13.06.2017, 16:50 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ja Konsole mhh.. Knuesel und Nognirs Kumpel wären ja auch PS4. <br />
Evtl dann doch für die PS4 <img src="https://www.nexgam.de/forum/wcf/images/smilies/sad.png" alt=":(" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><i><span style="color: #000000"><span style="font-size: 18pt">ミ ュ ン</span></span><span style="font-size: 18pt"><span style="color: #000000"> ヘ ン</span> の<span style="color: #FFD700"><b><span style="color: #B22222"><span style="font-family: Georgia,serif"><span style="color: #FF0000">NEO</span></span><span style="color: #FF0000"></span></span></b><span style="color: #B22222"><span style="color: #FF0000"></span><b></b></span><b></b></span><span style="color: #0000CD"><b><span style="color: #B22222"><span style="font-family: Georgia,serif"><span style="color: #FF0000">GEO</span></span><span style="color: #FF0000"></span></span></b><span style="color: #B22222"><span style="color: #FF0000"></span><b></b></span><b></b></span>やろう No 2</span></i><span style="font-size: 18pt"></span><span style="font-size: 18pt"></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271478'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2271488" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2271488" data-post-id="2271488" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1804">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1804-hazuki-san/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="1804" rel="author">
						<span itemprop="name">Hazuki-san</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1804-hazuki-san/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/f3/2837-f3e3cdcc16b9378f26078cc70cb8bf6ccdb128b6.jpg" style="width: 83px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1804&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Hazuki-san" class="jsTooltip">Posts</a></dt>
	<dd>8,634</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271488#post2271488" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">14</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271488#post2271488" class="permalink">13.06.2017, 17:07 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Bin wenn auch nur auf PS4 dabei.<br />
Wobei ich rein vom Spielkomfort mehr Lust auf die Handheldvariante habe, und ich Plus nicht bezahlen möchte. <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center">&quot;Even when reading is impossible, the presence of books acquired produces such an ecstasy that the buying of more books than one can read is nothing less than the soul reaching towards infinity ... we cherish books even if unread, their mere presence exudes comfort, their ready access reassurance.&quot;</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">The post was edited 1 time, last by <a href="https://www.nexgam.de/forum/user/1804/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="1804">Hazuki-san</a> (<time datetime="2017-06-13T17:07:59+02:00" class="datetime" data-timestamp="1497366479" data-date="Jun 13th 2017" data-time="5:07pm" data-offset="7200">Jun 13th 2017, 5:07pm</time>).</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271488'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2271734" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2271734" data-post-id="2271734" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>37,368</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271734#post2271734" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">15</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271734#post2271734" class="permalink">13.06.2017, 21:10 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Hab ja noch nie eins gezockt, aber da würde ich vielleicht doch einen Blick riskieren als alter PSO Zocker <img src="https://www.nexgam.de/forum/wcf/images/smilies/smile.png" alt=":)" /><br />
Wäre wahrscheinlich wegen des Controller dann aber XBX<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271734'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2271775" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2271775" data-post-id="2271775" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2706">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="2706" rel="author">
						<span itemprop="name">Captnkuesel</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2706&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Captnkuesel" class="jsTooltip">Posts</a></dt>
	<dd>8,408</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271775#post2271775" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">16</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271775#post2271775" class="permalink">13.06.2017, 21:50 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/1804-hazuki-san/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink framed" data-user-id="1804"><img src="https://www.nexgam.de/forum/wcf/images/avatars/f3/2837-f3e3cdcc16b9378f26078cc70cb8bf6ccdb128b6-96.jpg" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271488#post2271488">
					<header>
				<h3>
											<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2271488#post2271488">Hazuki-san wrote:</a>
									</h3>
			</header>
				
		<div>
			Bin wenn auch nur auf PS4 dabei.<br />
Wobei ich rein vom Spielkomfort mehr Lust auf die Handheldvariante habe, und ich Plus nicht bezahlen möchte. <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" /><br />
		</div>
	</blockquote>
</div>
Plus will ich auch nicht bezahlen... aber wenn MHW gut wird... dann muss ich es wohl bezahlen <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" /> <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Mario Maker Anfang: 9267-0000-0059-0216</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271775'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2272194" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2272194" data-post-id="2272194" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="6090">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/6090-gyaba/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="6090" rel="author">
						<span itemprop="name">Gyaba</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/6090-gyaba/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/28/2263-289a334188679f0db0476267b2d63be632ab9fad-128.jpeg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=6090&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Gyaba" class="jsTooltip">Posts</a></dt>
	<dd>3,052</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2272194#post2272194" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">17</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2272194#post2272194" class="permalink">15.06.2017, 08:01 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Eine der wenigen Ankündigungen auf die ich mich sehr freue - endlich auf PS4 Monster Hunter zocken!!!									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Gamertags:<br />
PSN: <b>Ruckeltyp PSN</b> bzw. <b>Ruckeltyp80</b><br />
<br />
<br />
<i><span style="text-decoration: underline">Currently playing:</span></i> CoD: WW II, Hellblade: Senua's Sacrifice (beide PS4)<br />
<br />
Most Wanted:<br />
God of War, The Last of Us 2, Shadow of the Colossus Remake, Monster Hunter World, Days Gone, Jurassic World Evolution</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2272194'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2273209" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2273209" data-post-id="2273209" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>37,368</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2273209#post2273209" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">18</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2273209#post2273209" class="permalink">20.06.2017, 18:08 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Spielbar auf der gamescom + PS4 Deal:<br />
----------------------<br />
<br />
Erst kürzlich angekündigt, auf der gamescom in Köln schon öffentlich anspielbar: Capcom, einer der weltweit führenden Publisher und Entwickler von Videospielen, wird Monster Hunter: World auf der gamescom in Köln vom 22. bis 26. August 2017 für alle Besucher anspielbar präsentieren.<br />
 <br />
Capcom kündigte Monster Hunter: World erst in der vergangenen Woche auf der E3 Electronic Entertainment Expo in Los Angeles an und präsentierte das Spiel mit Live-Gameplay-Demonstrationen. Die Besucher der gamescom in Köln erleben nun die Weltpremiere, das Anfang 2018 für das PlayStation®4 Computer Entertainment System und Xbox One sowie zu einem späteren Zeitpunkt für PC erscheinende Monster Hunter: World erstmals selbst ausprobieren und anspielen zu können. Weitere Informationen hierzu werden in Kürze veröffentlicht.<br />
 <br />
Monster Hunter: World, der neueste Teil der Action-RPG-Serie mit über 40 Millionen verkauften Spielen, entführt Spieler in ein lebendiges, atmendes Ökosystem, in dem sie in der Rolle von Jägern in weitläufigem, sich ständig veränderndem Terrain grausame Kreaturen suchen und diese in aufregenden Kämpfen zur Strecke bringen. Spieler ziehen allein oder zusammen mit drei weiteren Huntern in ihre Abenteuer. Dabei kommt ein neuartiges Drop-In-Multiplayer-System zum Tragen, das kooperatives Spielen über Regionsgrenzen hinweg zwischen Japan und dem Westen ermöglicht und so erstmals die Spielergemeinschaften vereint.<br />
 <br />
Unter Beibehaltung des Skill-basierten Aufstiegs- und des robusten Crafting-Systems der Serie ziehen Spieler in ihre Questen, um Monster zu suchen und zu bezwingen. Auf ihrem Weg, der ultimative Hunter zu werden, verbessern sie dabei ständig ihre Fähigkeiten. Loot, das sie aus besiegten Kreaturen erhalten, kann genutzt werden, um neue Ausrüstung und Rüstungsupgrades zu fertigen. Je nach dem, von welchem Monster die verwendeten Teile stammen, verändern sich die Crafting-Objekte. So sollten Hunter die richtigen Elemente nutzen, um noch kräftigere Gegner besiegen zu können.<br />
 <br />
Monster Hunter: World bietet eine nahtlose Gameplayerfahrung, die es Spielern ermöglicht, sich frei in dem lebendigen Ökosystem der Spielwelt zu bewegen. Zudem bietet die Welt einen dynamischen Tag-Nacht-Wechsel. Die Landschaft und ihre Bewohner spielen eine wichtige Rolle in jeder Quest, da Spieler die sie umgebende Landschaft, ihr Terrain, ihre Flora und Fauna in Betracht ziehen und zu ihrem Vorteil im Kampf nutzen können – oder von ihren Gefahren bedroht werden. Hunter setzen Können und List ein, um ihre Ziele aufzufinden, anzulocken und in intensive, sich ständig verändernde Kämpfe zu verwickeln.<br />
Dank flexibler Online-Multiplayer-Möglichkeiten und einer zugänglichen Quest-Struktur können sich Spieler Herausforderungen allein oder kooperativ mit bis zu drei weiteren Huntern stellen. Zum ersten Mal in der Geschichte der Monster Hunter™-Serie können Spieler aus Japan und dem Westen zusammen online spielen, so dass sich unzählige zusätzliche Hunter-Kompagnons finden lassen. Über die neue Online-Drop-In-Funktion können Einzelspieler die weltweite Hunter-Gemeinschaft jederzeit während Questen um Unterstützung bitten, wenn sie der Mut verlässt, sich einem Gegner allein gegenüber zu stellen. <br />
 <br />
Für PlayStation-Fans wird es spezielle Monster Hunter: World–Spielinhalte geben, die exklusiv für PlayStation 4-Spieler sind. Weitere Details werden in Kürze bekannt gegeben.<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2273209'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2277769" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2277769" data-post-id="2277769" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>37,368</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2277769#post2277769" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">19</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2277769#post2277769" class="permalink">09.07.2017, 11:01 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Neues Gameplay Video:<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/PxUko4zzyW8?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2277769'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2277811" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2277811" data-post-id="2277811" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Display Posts by Master DK" class="jsTooltip">Posts</a></dt>
	<dd>7,628</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2277811#post2277811" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PS4/XBO/PC] Monster Hunter World">20</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?postID=2277811#post2277811" class="permalink">09.07.2017, 15:12 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Freue mich auf das Spiel, habe es früher auf der PS2 mit ein freund Online gespielt <img src="https://www.nexgam.de/forum/wcf/images/smilies/smile.png" alt=":)" /><br />
Wenn es jetzt noch CrossPlay hat könnte ich es mit ihm bestimmt spielen <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2277811'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							</ul>
</div>

<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?pageNo=%d&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" data-pages="4">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Page 1 of 4</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?pageNo=2&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Page 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?pageNo=3&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Page 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?pageNo=4&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Page 4">4</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?pageNo=2&amp;s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Next Page" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Share</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Users Online <span class="badge">1</span></h3>
								<p>
 
	1 Guest</p>
							</div>
							
							<ul class="dataList">
															</ul>
						</div>
					</li>
								
								
									<li class="box32 wbbSimilarThreadList">
						<span class="icon icon32 icon-info-sign"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Similar Threads</h3>
							</div>
							
							<ul class="containerBoxList tripleColumned">
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-das-n%C3%A4chste-nintendo-system/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Ray" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/58/1298-58854f8ed32d762e0a82b42c34a75aa9fdddfaca-96.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/58/1298-58854f8ed32d762e0a82b42c34a75aa9fdddfaca-96.png 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-das-n%C3%A4chste-nintendo-system/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="86292">Nintendo Switch - Das nächste Nintendo System</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/5-ray/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="5">Ray</a>													- <time datetime="2015-03-17T10:27:52+01:00" class="datetime" data-timestamp="1426584472" data-date="Mar 17th 2015" data-time="10:27am" data-offset="3600">Mar 17th 2015, 10:27am</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/9-nintendo/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">Nintendo</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/87348-pc-ps4-psv-toukiden-2/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Mr.Deadshot" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0a/1621-0a8a8ca07f604cbd85ee7dae5c69ed771319fd53-96.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0a/1621-0a8a8ca07f604cbd85ee7dae5c69ed771319fd53-96.jpg 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/87348-pc-ps4-psv-toukiden-2/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="87348">[PC/PS4/PSV] Toukiden 2</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/12003-mr-deadshot/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="12003">Mr.Deadshot</a>													- <time datetime="2015-09-15T11:24:44+02:00" class="datetime" data-timestamp="1442309084" data-date="Sep 15th 2015" data-time="11:24am" data-offset="7200">Sep 15th 2015, 11:24am</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">Multikonsolerium</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/74911-multi-dragon-s-dogma/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Mr.Deadshot" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0a/1621-0a8a8ca07f604cbd85ee7dae5c69ed771319fd53-96.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0a/1621-0a8a8ca07f604cbd85ee7dae5c69ed771319fd53-96.jpg 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/74911-multi-dragon-s-dogma/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="74911">[Multi] Dragon's Dogma</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/12003-mr-deadshot/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="12003">Mr.Deadshot</a>													- <time datetime="2011-04-12T19:51:34+02:00" class="datetime" data-timestamp="1302630694" data-date="Apr 12th 2011" data-time="7:51pm" data-offset="7200">Apr 12th 2011, 7:51pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">Multikonsolerium</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/90196-e3-2017-13-15-juni/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Symer" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b4/1716-b43038df21cd4b471f91734c8892da31f98ebfcd.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b4/1716-b43038df21cd4b471f91734c8892da31f98ebfcd.gif 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/90196-e3-2017-13-15-juni/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="90196">E3 2017 13. - 15. Juni</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/1378-symer/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="1378">Symer</a>													- <time datetime="2017-05-31T16:12:52+02:00" class="datetime" data-timestamp="1496239972" data-date="May 31st 2017" data-time="4:12pm" data-offset="7200">May 31st 2017, 4:12pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">Multikonsolerium</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/88232-monster-hunter-generations-thread/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="Phill XVII" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/88232-monster-hunter-generations-thread/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="88232">Monster Hunter Generations Thread</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="12072">Phill XVII</a>													- <time datetime="2015-05-31T14:00:51+02:00" class="datetime" data-timestamp="1433073651" data-date="May 31st 2015" data-time="2:00pm" data-offset="7200">May 31st 2015, 2:00pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/58-nintendo-handhelds/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">Nintendo Handhelds</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/83213-eure-wii-u-games/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" title="lumpi3" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/14/1709-1462afd4cb525c17b0d65e36a6de92b3a6e1c36d-96.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/14/1709-1462afd4cb525c17b0d65e36a6de92b3a6e1c36d.jpg 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/83213-eure-wii-u-games/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"  class="wbbTopicLink" data-thread-id="83213">Eure Wii U Games</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/145-lumpi3/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba" class="userLink" data-user-id="145">lumpi3</a>													- <time datetime="2014-02-11T21:50:45+01:00" class="datetime" data-timestamp="1392151845" data-date="Feb 11th 2014" data-time="9:50pm" data-offset="3600">Feb 11th 2014, 9:50pm</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/9-nintendo/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">Nintendo</a>
												</small></p>
											</div>
										</div>
									</li>
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba">Privacy Policy</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Legal Notice</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Auction Hunter</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90252-ps4-xbo-pc-monster-hunter-world/?s=f57ef08f5c86bc11756f7c5ff27145391cd32dba#top" title="Go to Page Top" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna"><p><span class="icon icon16 icon-time"></span> <span>Jan 25th 2018, 12:57am</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com" target="_blank">Forum Software: <strong>Burning Board&reg;</strong>, developed by <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday' ],
		'__daysShort': [ 'Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat' ],
		'__months': [ 'January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec' ],
		'wcf.clipboard.item.unmarkAll': 'Unmark All',
		'wcf.date.relative.now': 'A moment ago',
		'wcf.date.relative.minutes': '{if $minutes > 1}{#$minutes} minutes{else}A minute{\/if} ago',
		'wcf.date.relative.hours': '{if $hours > 1}{#$hours} hours{else}An hour{\/if} ago',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Yesterday{\/if}, {$time}',
		'wcf.date.dateFormat': 'M jS Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Hour',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'g:ia',
		'wcf.date.firstDayOfTheWeek': '0',
		'wcf.global.button.add': 'Add',
		'wcf.global.button.cancel': 'Cancel',
		'wcf.global.button.close': 'Close',
		'wcf.global.button.collapsible': 'Expand and Collapse',
		'wcf.global.button.delete': 'Delete',
		'wcf.global.button.disable': 'Disable',
		'wcf.global.button.disabledI18n': 'monolingual',
		'wcf.global.button.edit': 'Edit',
		'wcf.global.button.enable': 'Enable',
		'wcf.global.button.hide': 'Hide',
		'wcf.global.button.next': 'Next »',
		'wcf.global.button.preview': 'Preview',
		'wcf.global.button.reset': 'Reset',
		'wcf.global.button.save': 'Save',
		'wcf.global.button.search': 'Search',
		'wcf.global.button.submit': 'Submit',
		'wcf.global.button.upload': 'Upload',
		'wcf.global.confirmation.cancel': 'Cancel',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Confirmation Required',
		'wcf.global.decimalPoint': '.',
		'wcf.global.error.timeout': 'Did not receive a response from server, request aborted.',
		'wcf.global.form.error.empty': 'Please fill in this field.',
		'wcf.global.form.error.greaterThan': 'The entered value has to be greater than {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'The entered value has to be less than {#$lessThan}.',
		'wcf.global.language.noSelection': 'No Selection',
		'wcf.global.loading': 'Loading …',
		'wcf.global.page.jumpTo': 'Go to Page',
		'wcf.global.page.jumpTo.description': 'Enter a value between “1” and “#pages#”.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Next Page',
		'wcf.global.page.previous': 'Previous Page',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Reason',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'The action completed successfully.',
		'wcf.global.success.add': 'The entry has been saved.',
		'wcf.global.success.edit': 'Your changes have been saved.',
		'wcf.global.thousandsSeparator': ',',
		'wcf.page.pagePosition': 'Page {#$pageNo} of {#$pages}',
		'wcf.page.sitemap': 'Sitemap',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.activityPoint': 'Points',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.panel.markAllAsRead': 'Mark All as Read',
		'wcf.user.panel.markAsRead': 'Mark as Read',
		'wcf.user.panel.settings': 'Settings',
		'wcf.user.panel.showAll': 'Display All'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Full Screen Mode',
				'wcf.imageViewer.button.full': 'View Source Image',
				'wcf.imageViewer.seriesIndex': '{x} of {y}',
				'wcf.imageViewer.counter': 'Image {x} of {y}',
				'wcf.imageViewer.close': 'Close',
				'wcf.imageViewer.enlarge': 'View Full Image',
				'wcf.imageViewer.next': 'Next Image',
				'wcf.imageViewer.previous': 'Previous Image'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Error Message'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1513896472"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1513896472"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Post Editing Has Been Prohibited',
				'wbb.post.copy.title': 'Copy Posts',
				'wbb.post.edit': 'Edit Post',
				'wbb.post.edit.close': 'Prohibit Editing',
				'wbb.post.edit.delete': 'Move to Trash',
				'wbb.post.edit.delete.confirmMessage': 'Do you really want to delete this post?',
				'wbb.post.edit.deleteCompletely': 'Delete',
				'wbb.post.edit.enable': 'Approve',
				'wbb.post.edit.disable': 'Disable',
				'wbb.post.edit.merge': 'Merge Posts',
				'wbb.post.edit.merge.success': 'The posts have been merged.',
				'wbb.post.edit.open': 'Allow Editing',
				'wbb.post.edit.restore': 'Restore',
				'wbb.post.edit.trash.confirmMessage': 'Do you really want to move this post to the trash?',
				'wbb.post.edit.trash.reason': 'Reason (optional)',
				'wbb.post.ipAddress.title': 'IP Address',
				'wbb.post.moderation.redirect': 'Your post will be displayed once approved.',
				'wbb.post.moveToNewThread': 'Move Into a New Thread',
				'wbb.thread.closed': 'Closed',
				'wbb.thread.confirmDelete': 'Do you really want to delete this thread, it cannot be reverted?',
				'wbb.thread.confirmTrash': 'Do you really want to move this thread to the trash?',
				'wbb.thread.confirmTrash.reason': 'Reason (optional)',
				'wbb.thread.edit.advanced': 'More Options',
				'wbb.thread.edit.close': 'Close',
				'wbb.thread.edit.delete': 'Delete',
				'wbb.thread.edit.done': 'Mark as Done',
				'wbb.thread.edit.enable': 'Approve',
				'wbb.thread.edit.disable': 'Disable',
				'wbb.thread.edit.move': 'Move',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'The destination and origin forum are the same.',
				'wbb.thread.edit.open': 'Open',
				'wbb.thread.edit.removeLink': 'Remove Redirection Notice',
				'wbb.thread.edit.restore': 'Restore',
				'wbb.thread.edit.scrape': 'Unpin',
				'wbb.thread.edit.sticky': 'Pin',
				'wbb.thread.edit.trash': 'Move to Trash',
				'wbb.thread.edit.undone': 'Mark as Undone',
				'wbb.thread.moved': 'Moved',
				'wbb.thread.newPosts': 'There {if $newPostsCount == 1}is one new post{else}are {#$newPostsCount} new posts{/if} in this thread.',
				'wbb.thread.sticky': 'Pinned',
				'wcf.global.worker.completed': 'Task completed',
				'wcf.user.objectWatch.manageSubscription': 'Manage Subscription',
				'wcf.message.bbcode.code.copy': 'Copy Contents',
				'wcf.message.error.editorAlreadyInUse': 'The editor is already in use, please finish editing before continuing.',
				'wcf.message.share': 'Share',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Report Content',
				'wcf.moderation.report.success': 'The content has been reported.',
				'wcf.infraction.warn': 'Warn',
				'wcf.infraction.warn.success': 'The user has been warned.',
				'wbb.thread.edit.moveThreads': 'Move Threads',
				'wbb.thread.edit': 'Edit Thread',
				'wcf.label.none': 'No Selection',
				'wbb.thread.done': 'Thread is marked as Done',
				'wbb.thread.undone': 'Thread is Undone'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Insert All Quotes',
	'wcf.message.quote.insertSelectedQuotes': 'Insert Marked Quotes',
	'wcf.message.quote.manageQuotes': 'Manage Quotes',
	'wcf.message.quote.quoteSelected': 'Save Quote',
	'wcf.message.quote.quoteAndReply': 'Insert Quote',
	'wcf.message.quote.removeAllQuotes': 'Remove All Quotes',
	'wcf.message.quote.removeSelectedQuotes': 'Removed Marked Quotes',
	'wcf.message.quote.showQuotes': 'Quotes (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
						
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 90252);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Login',
                                               'wcf.user.button.register': 'Register',
                                               'wcf.user.login': 'Login'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 2, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Privacy Settings'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>