<!DOCTYPE html>
<html dir="ltr" lang="de">

<head>
	<title>[SWI/PS4/PC] Lost Sphear- neues SE RPG  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="press.na.square-enix.com/releases/968
Bei Gamefront gibs bilder: gamefront.de/archiv05-2017-gam…SPHEAR---Screenshots.html
Naja sieht schon bissl kacke aus.. Typisches RPG wohl dann. Ist von den machern von I am Setsuna.


Ich will Octopath Traveler! " />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[SWI/PS4/PC] Lost Sphear- neues SE RPG - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="press.na.square-enix.com/releases/968
Bei Gamefront gibs bilder: gamefront.de/archiv05-2017-gam…SPHEAR---Screenshots.html
Naja sieht schon bissl kacke aus.. Typisches RPG wohl dann. Ist von den machern von I am Setsuna.


Ich will Octopath Traveler! " />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1508160590" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = '59a88195d578bc136ec92c7619723b5c5f7d3012';
	var LANGUAGE_ID = 1;
	var TIME_NOW = 1512730516;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1507026376"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1507026376"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1507026376"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90190&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90190&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90190&amp;fid=7&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90190&amp;fid=7&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="[SWI/PS4/PC] Lost Sphear- neues SE RPG" />
        <meta name="twitter:description" content="neXGam - Forum" />
        
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90190&amp;fid=7&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90190&amp;fid=7&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90190&amp;fid=7&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="next" href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?pageNo=2&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" />
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"><div class="loginIcons" title="Anmelden oder registrieren"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Anmelden oder registrieren</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Benutzername oder E-Mail-Adresse</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Sind Sie bereits registriert?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> Nein, ich möchte mich jetzt registrieren.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Ja, mein Kennwort lautet:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Kennwort</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Dauerhaft angemeldet bleiben</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Anmelden" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"><span>Kennwort vergessen</span></a>
                            <input type="hidden" name="url" value="/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" />
                            <input type="hidden" name="t" value="59a88195d578bc136ec92c7619723b5c5f7d3012" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11">
		<input type="search" name="q" placeholder="Aktuelles Forum durchsuchen" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Nur Betreff durchsuchen</label><label><input type="checkbox" name="findThreads" value="1" /> Ergebnisse als Themen anzeigen</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11">Erweiterte Suche</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="59a88195d578bc136ec92c7619723b5c5f7d3012" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam Portal</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"><span>Aktive Themen der letzten 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"><span>Aktive Themen seit deinem letzten Besuch</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11">Mitglieder</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch(); javascript:WCF.System.FlexibleMenu.rebuild('mainMenu');">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11">User News</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"><span>Aktive Themen der letzten 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"><span>Aktive Themen seit deinem letzten Besuch</span></a></li>
						
		</ul>
									
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#bottom" title="Zum Seitenende" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Zum Seitenende</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Schnellnavigation" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Schnellnavigation</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
								
				<style>
    .gsc-input > input {
        height: 30px;
    }

    .gsc-search-button > input {
        height: 30px;
    }

    .gsc-control-cse {
        background-color: #DAE0E5;
    }
</style>

<script type="text/javascript">
    
    var createGoogleSearch = function () {
        if ($('#cse').is(":hidden")) {
            $('#cse').slideDown("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
        } else {
            $('#cse').slideUp("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
        }
    };

    (function () {
        var cx = 'partner-pub-1927498998870915:0031499727';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    
</script>

<div id="cse" style="width: 100%; display:none;">
    <gcse:search enableAutoComplete="true"></gcse:search>
</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>

    <div id="nxEbayBanner" style="width:100%;height:90px;">
        <iframe  src="https://www.nexgam.de/ebay/responsive.php" style="width:100%; height:90px; margin:0px; padding:0px;" frameborder="0" scrolling="no"></iframe>
    </div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="90190" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11">[SWI/PS4/PC] Lost Sphear- neues SE RPG</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">In Ihrem Webbrowser ist JavaScript deaktiviert. Um alle Funktionen dieser Website nutzen zu können, muss JavaScript aktiviert sein.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div id="amazon_search" style="display: none; width: 100%;">
    <form id="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon Suche</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" id="amzn_search_input" name="amznSearchInput" class="long"
                   placeholder="Suchbegriff" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select id="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" id="amzn_search_btn" value="Suchen" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('#amazon_search'),
            AmznSearchBtn = $('#amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgf0rum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('#amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = $('#amzn_search_input').val();
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch ($('#amzn_search_select').val()) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgf0rum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgf0rum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url

        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }


        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        // css float fix
        AmazonBox.css({
                          'float': 'left',
                          display: 'block'
                      });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="button">Jetzt registrieren</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Heiße Themen</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90957-swi-bayonetta-3/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/84/2821-8412eb5ba7fb1b9c278f266aeb7e922a68280178-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/84/2821-8412eb5ba7fb1b9c278f266aeb7e922a68280178-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90957-swi-bayonetta-3/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="90957" data-sort-order="DESC" title="[SWI] Bayonetta 3">[SWI] Bayonetta 3</a></h3>
						<small>5 Antworten, 123 Zugriffe, Vor 3 Stunden</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90956-c64-organism-action-adventure-im-alien-stil/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a3/1737-a31bf0333686bfa83171c4284f4da7b7206c9f0a-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a3/1737-a31bf0333686bfa83171c4284f4da7b7206c9f0a-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90956-c64-organism-action-adventure-im-alien-stil/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="90956" data-sort-order="DESC" title="[C64] Organism - Action Adventure im Alien Stil">[C64] Organism - Action Adventure im Alien Stil</a></h3>
						<small>2 Antworten, 121 Zugriffe, Vor 12 Stunden</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90939-multi-mega-man-11/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/80/1934-80cd2bc8ffb706d6c37fbaf92f21d56a3c63ff3f-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/80/1934-80cd2bc8ffb706d6c37fbaf92f21d56a3c63ff3f-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90939-multi-mega-man-11/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="90939" data-sort-order="DESC" title="[Multi] Mega Man 11">[Multi] Mega Man 11</a></h3>
						<small>58 Antworten, 1.127 Zugriffe, Vor 3 Tagen</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90953-play-asia-exklusivtitel/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90953-play-asia-exklusivtitel/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="90953" data-sort-order="DESC" title="Play-Asia Exklusivtitel">Play-Asia Exklusivtitel</a></h3>
						<small>2 Antworten, 98 Zugriffe, Vor 19 Stunden</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90923-mein-game-boy-adventskalender/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/3f/652-3fb5edde796aec94acff4177bef8196704795fdc-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/3f/652-3fb5edde796aec94acff4177bef8196704795fdc.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90923-mein-game-boy-adventskalender/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="90923" data-sort-order="DESC" title="Mein Game Boy Adventskalender">Mein Game Boy Adventskalender</a></h3>
						<small>38 Antworten, 935 Zugriffe, Vor einer Woche</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistiken</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Mitglieder</dt>
	<dd>12.440</dd>
	
		<dt>Themen</dt>
	<dd>65.338</dd>
	<dt>Beiträge</dt>
	<dd>2.104.995</dd>
	
			<dt>Neuestes Mitglied</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15332-4rsercom/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="15332">4Rsercom</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Letzte Beiträge</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/84167-xbo-ps4-pc-360-rise-of-the-tomb-raider/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/84167-xbo-ps4-pc-360-rise-of-the-tomb-raider/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="84167" data-sort-order="DESC" title="[XBO/PS4/PC/360] Rise of the Tomb Raider">[XBO/PS4/PC/360] Rise of the Tomb Raider</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="437">bbstevieb</a> - 08.12.2017, 11:53 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90957-swi-bayonetta-3/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/9a/2564-9a10f08de6fad1ecd5e5ad83e4e4664124bc7c96-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/9a/2564-9a10f08de6fad1ecd5e5ad83e4e4664124bc7c96-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90957-swi-bayonetta-3/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="90957" data-sort-order="DESC" title="[SWI] Bayonetta 3">[SWI] Bayonetta 3</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/14656-revox81/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="14656">RevoX81</a> - 08.12.2017, 11:33 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/75414-serientipp-such-ne-neue-serie/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/51/2834-5187545ae81cfd7311338f37fb6c9d57c9b39171-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/51/2834-5187545ae81cfd7311338f37fb6c9d57c9b39171-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/75414-serientipp-such-ne-neue-serie/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="75414" data-sort-order="DESC" title="Serientipp - Such ne neue Serie">Serientipp - Such ne neue Serie</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13748-pseudogilgamesh/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="13748">pseudogilgamesh</a> - 08.12.2017, 11:29 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/77455-userbewertungs-thread-%C3%BCbersicht/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/65/2440-65583b064e554cbfe7cc440e071131259069f4f5-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/65/2440-65583b064e554cbfe7cc440e071131259069f4f5-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/77455-userbewertungs-thread-%C3%BCbersicht/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="77455" data-sort-order="DESC" title="Userbewertungs-Thread/ Übersicht">Userbewertungs-Thread/ Übersicht</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/12193-2xs/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="12193">_2xs</a> - 08.12.2017, 11:13 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/76355-pc-ps4-xbo-360-ps3-grand-theft-auto-v/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/76355-pc-ps4-xbo-360-ps3-grand-theft-auto-v/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="76355" data-sort-order="DESC" title="[PC/PS4/XBO/360/PS3] Grand Theft Auto V">[PC/PS4/XBO/360/PS3] Grand Theft Auto V</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="437">bbstevieb</a> - 08.12.2017, 11:11 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90248-ps4-pc-xbo-wolfenstein-ii-the-new-colossus/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90248-ps4-pc-xbo-wolfenstein-ii-the-new-colossus/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="90248" data-sort-order="DESC" title="[PS4/PC/XBO] Wolfenstein II: The New Colossus">[PS4/PC/XBO] Wolfenstein II: The New Colossus</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="437">bbstevieb</a> - 08.12.2017, 10:52 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/48836-playstation-vita/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b9/2546-b9cfb4ca368dc06d7bebbeb26b118c7023e7e403-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b9/2546-b9cfb4ca368dc06d7bebbeb26b118c7023e7e403-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/48836-playstation-vita/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="48836" data-sort-order="DESC" title="PlayStation Vita">PlayStation Vita</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/12859-goldeneye/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="12859">Goldeneye</a> - 08.12.2017, 10:52 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90251-swi-mario-rabbids-kingdom-battle/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ea/4-ea8322402302e0f97971d26fabe7380440c53d4f-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ea/4-ea8322402302e0f97971d26fabe7380440c53d4f.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90251-swi-mario-rabbids-kingdom-battle/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="90251" data-sort-order="DESC" title="[SWI] Mario + Rabbids: Kingdom Battle">[SWI] Mario + Rabbids: Kingdom Battle</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/59-walfisch/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="59">walfisch</a> - 08.12.2017, 10:51 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/87818-ps4-pc-death-stranding/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ea/1288-ea2c0acc8355de8f32ceb64053c7f19d7f974bf7-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ea/1288-ea2c0acc8355de8f32ceb64053c7f19d7f974bf7-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/87818-ps4-pc-death-stranding/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="87818" data-sort-order="DESC" title="[PS4/PC] Death Stranding">[PS4/PC] Death Stranding</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/1376-cd-i/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="1376">CD-i</a> - 08.12.2017, 10:45 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/4296-krasse-ebay-auktionen/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/53/2753-53419abb4d121c57366495cb374020cdc579324b-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/53/2753-53419abb4d121c57366495cb374020cdc579324b-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/4296-krasse-ebay-auktionen/?action=firstNew&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"  class="wbbTopicLink" data-thread-id="4296" data-sort-order="DESC" title="Krasse Ebay Auktionen">Krasse Ebay Auktionen</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/11061-elemental-master/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="11061">Elemental Master</a> - 08.12.2017, 10:38 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 91.854838709677%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/908-adventure/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 86.370967741935%;">Adventure</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 104.1935483871%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/87-capcom/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 85%;">Capcom</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 91.854838709677%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 90.483870967742%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 97.338709677419%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 95.967741935484%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 91.854838709677%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 89.112903225806%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 97.338709677419%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 97.338709677419%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 94.596774193548%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 89.112903225806%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 130.24193548387%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 108.3064516129%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 137.09677419355%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 87.741935483871%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 119.27419354839%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/140-pc-engine/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 86.370967741935%;">PC Engine</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 98.709677419355%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 102.82258064516%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 86.370967741935%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 100.08064516129%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 87.741935483871%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 97.338709677419%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1108-steam/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 86.370967741935%;">Steam</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 106.93548387097%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 100.08064516129%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 89.112903225806%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 89.112903225806%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 109.67741935484%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/262-c64/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 86.370967741935%;">c64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 146.6935483871%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 91.854838709677%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 97.338709677419%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 87.741935483871%;">lynx</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 90.483870967742%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 108.3064516129%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 112.41935483871%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 87.741935483871%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 90.483870967742%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 123.38709677419%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 97.338709677419%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 124.75806451613%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 93.225806451613%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 97.338709677419%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 112.41935483871%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" rel="tag" style="font-size: 94.596774193548%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?pageNo=%d&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" data-pages="2">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Seite 1 von 2</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?pageNo=2&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Seite 2">2</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?pageNo=2&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Nächste Seite" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="90190" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post2268188" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2268188" data-post-id="2268188" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4379">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4379-kou/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="4379" rel="author">
						<span itemprop="name">Kou</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4379-kou/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/35/2776-3546b3d4945f62bc6314e83f3146b0beda812e3a-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka. ShoguN</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4379&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von Kou anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>3.210</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268188#post2268188" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[SWI/PS4/PC] Lost Sphear- neues SE RPG</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268188#post2268188" class="permalink">30.05.2017, 09:59 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										<a href="http://press.na.square-enix.com/releases/968" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">press.na.square-enix.com/releases/968</a><br />
Bei Gamefront gibs bilder: <a href="http://www.gamefront.de/archiv05-2017-gamefront/LOST-SPHEAR---Screenshots.html" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">gamefront.de/archiv05-2017-gam…SPHEAR---Screenshots.html</a><br />
Naja sieht schon bissl kacke aus.. Typisches RPG wohl dann. Ist von den machern von I am Setsuna.<br />
<br />
<br />
Ich will Octopath Traveler! <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><i><span style="color: #000000"><span style="font-size: 18pt">ミ ュ ン</span></span><span style="font-size: 18pt"><span style="color: #000000"> ヘ ン</span> の<span style="color: #FFD700"><b><span style="color: #B22222"><span style="font-family: Georgia,serif"><span style="color: #FF0000">NEO</span></span><span style="color: #FF0000"></span></span></b><span style="color: #B22222"><span style="color: #FF0000"></span><b></b></span><b></b></span><span style="color: #0000CD"><b><span style="color: #B22222"><span style="font-family: Georgia,serif"><span style="color: #FF0000">GEO</span></span><span style="color: #FF0000"></span></span></b><span style="color: #B22222"><span style="color: #FF0000"></span><b></b></span><b></b></span>やろう No 2</span></i><span style="font-size: 18pt"></span><span style="font-size: 18pt"></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2268188'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post2268190" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2268190" data-post-id="2268190" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="13783">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/13783-syntiq/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="13783" rel="author">
						<span itemprop="name">sYntiq</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/13783-syntiq/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/22/2331-22f477fce429632da5df331f469fa20645d25c6a.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Profi</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=13783&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von sYntiq anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>1.395</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268190#post2268190" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268190#post2268190" class="permalink">30.05.2017, 10:05 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Gamefront-Direktverlinkung funktioniert leider nicht....<br />
<br />
Ansonsten: Ich find es optisch ganz ansprechend und hab nach den Screenshots definitiv Bock drauf. Muss ja nicht immer alles High-Poly-super-Realismus-Look sein. <img src="https://www.nexgam.de/forum/wcf/images/smilies/smile.png" alt=":)" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><i>&quot;Wer weiss was wirklich in unseren Köpfen steckt. Haben sie schon einmal ihr Pelzhirn gesehen?&quot;</i><br />
- Major Mewtoko Katzanagi, Section 9 / Cat in the Shell</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2268190'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2268202" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2268202" data-post-id="2268202" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5381">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="5381" rel="author">
						<span itemprop="name">108 Sterne</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">108 CD-i</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5381&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von 108 Sterne anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>26.857</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268202#post2268202" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">3</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268202#post2268202" class="permalink">30.05.2017, 10:34 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Sieht aus wie I Am Setsuna ohne Schnee.<br />
Na ja, das Game hat mich ja eher enttäuscht, wills auch wieder verkaufen. Von daher bin ich vorsichtig bei Tokyo RPG Factory.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b><i>Paprium, der neue 80Mbit Brawler von WM für den Mega Drive.</i></b><br />
<b><i></i></b><br />
<b><span style="text-decoration: underline">5% Rabatt auf alles ab 20$ Bestellwert: <span style="color: #008000">9849058</span></span></b><span style="color: #008000"></span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2268202'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2268253" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2268253" data-post-id="2268253" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4511">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4511-akido/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="4511" rel="author">
						<span itemprop="name">Akido</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4511-akido/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/e4/981-e4fa0d2a279b6344a47e93c558bbac9918ad3587.jpg" style="width: 57px; height: 57px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Profi</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4511&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von Akido anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>921</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268253#post2268253" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">4</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268253#post2268253" class="permalink">30.05.2017, 13:42 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink framed" data-user-id="5381"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif 2x" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="https://www.nexgam.de/forum/thread/90190-swi-ps4-lost-sphear-neues-se-rpg/?postID=2268202#post2268202">
					<header>
				<h3>
											<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-lost-sphear-neues-se-rpg/?postID=2268202#post2268202">108 Sterne schrieb:</a>
									</h3>
			</header>
				
		<div>
			Sieht aus wie I Am Setsuna ohne Schnee.<br />
		</div>
	</blockquote>
</div>
In der Tat  <img src="https://www.nexgam.de/forum/wcf/images/smilies/tired.png" alt="||" /> <br />
<br />
Evtl ist bei denen der Name echt Programm und sie fabrizieren einfach leicht überdurchschnittliche Fließbandware...									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>tba</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2268253'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2268283" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2268283" data-post-id="2268283" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2428">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2428-tommykaira/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="2428" rel="author">
						<span itemprop="name">TommyKaira</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2428-tommykaira/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/38/2808-38770c7f0ab8a97c77b8b1a2e01477134628cc0c-128.png" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Profi</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2428&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von TommyKaira anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>1.405</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268283#post2268283" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">5</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268283#post2268283" class="permalink">30.05.2017, 17:04 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Switch <img src="https://www.nexgam.de/forum/wcf/images/smilies/thumbsup.png" alt=":thumbsup:" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Nur Retail!<br />
<br />
Borussia Mönchengladbach<br />
SV Waldhof Mannheim<br />
FC Bayern München<br />
SpVgg Unterhaching<br />
Bayer 04 Leverkusen</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2268283'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2268296" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2268296" data-post-id="2268296" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2706">
				
				<div>
					
<aside class="messageSidebar userOnline member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="2706" rel="author">
						<span itemprop="name">Captnkuesel</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
						<span class="badge green badgeOnline" title="Captnkuesel ist online">Online</span>					</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2706&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von Captnkuesel anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>8.242</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268296#post2268296" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">6</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268296#post2268296" class="permalink">30.05.2017, 18:32 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Lost sphere oder? Kann das bitte jemand editieren? So sieht der Name ja aus als würde man sich übergeben.<br />
<br />
I am setsuna hat mir bisher auch nicht gefallen, am meisten stört mich da dass die Kämpfe abgezählt wirken. Auf der World map ist auch nichts los, gepackt hat es mich leider null.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Mario Maker Anfang: 9267-0000-0059-0216</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2268296'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2268297" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2268297" data-post-id="2268297" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5381">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="5381" rel="author">
						<span itemprop="name">108 Sterne</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">108 CD-i</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5381&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von 108 Sterne anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>26.857</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268297#post2268297" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">7</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268297#post2268297" class="permalink">30.05.2017, 18:40 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Nein, das heißt wirklich so.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b><i>Paprium, der neue 80Mbit Brawler von WM für den Mega Drive.</i></b><br />
<b><i></i></b><br />
<b><span style="text-decoration: underline">5% Rabatt auf alles ab 20$ Bestellwert: <span style="color: #008000">9849058</span></span></b><span style="color: #008000"></span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2268297'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2268311" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2268311" data-post-id="2268311" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2706">
				
				<div>
					
<aside class="messageSidebar userOnline member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="2706" rel="author">
						<span itemprop="name">Captnkuesel</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
						<span class="badge green badgeOnline" title="Captnkuesel ist online">Online</span>					</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2706&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von Captnkuesel anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>8.242</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268311#post2268311" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">8</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268311#post2268311" class="permalink">30.05.2017, 19:21 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Indeed <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" /><br />
<br />
Und das wird dann wie ausgesprochen?									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Mario Maker Anfang: 9267-0000-0059-0216</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2268311'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2268312" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2268312" data-post-id="2268312" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5381">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="5381" rel="author">
						<span itemprop="name">108 Sterne</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">108 CD-i</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5381&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von 108 Sterne anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>26.857</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268312#post2268312" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">9</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268312#post2268312" class="permalink">30.05.2017, 19:23 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Wenn es nicht besser ist als Setsuna, hoffentlich gar nicht. <img src="https://www.nexgam.de/forum/wcf/images/smilies/tongue.png" alt=":P" /><br />
Ansonsten würde ich es genauso aussprechen wie Sphere.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b><i>Paprium, der neue 80Mbit Brawler von WM für den Mega Drive.</i></b><br />
<b><i></i></b><br />
<b><span style="text-decoration: underline">5% Rabatt auf alles ab 20$ Bestellwert: <span style="color: #008000">9849058</span></span></b><span style="color: #008000"></span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2268312'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2268319" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2268319" data-post-id="2268319" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2706">
				
				<div>
					
<aside class="messageSidebar userOnline member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="2706" rel="author">
						<span itemprop="name">Captnkuesel</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
						<span class="badge green badgeOnline" title="Captnkuesel ist online">Online</span>					</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2706&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von Captnkuesel anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>8.242</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268319#post2268319" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">10</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268319#post2268319" class="permalink">30.05.2017, 19:41 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ja. Wie lang hast du denn setsuna eine chance gegeben? Bei mir waren es so knapp fünf Stunden...									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Mario Maker Anfang: 9267-0000-0059-0216</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2268319'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							
	
	
			<li id="post2268322" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2268322" data-post-id="2268322" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5381">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="5381" rel="author">
						<span itemprop="name">108 Sterne</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">108 CD-i</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5381&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von 108 Sterne anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>26.857</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268322#post2268322" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">11</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268322#post2268322" class="permalink">30.05.2017, 19:48 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich habs durchgespielt. Waren zwischen 15 und 20 Stunden.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b><i>Paprium, der neue 80Mbit Brawler von WM für den Mega Drive.</i></b><br />
<b><i></i></b><br />
<b><span style="text-decoration: underline">5% Rabatt auf alles ab 20$ Bestellwert: <span style="color: #008000">9849058</span></span></b><span style="color: #008000"></span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2268322'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2268505" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2268505" data-post-id="2268505" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2339">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2339-envy/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="2339" rel="author">
						<span itemprop="name">Envy</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2339-envy/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/d0/1954-d018273ed7c512a1cda51a5248f231504aa4e35f.jpg" style="width: 102px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Meister</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2339&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von Envy anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>2.638</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268505#post2268505" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">12</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268505#post2268505" class="permalink">31.05.2017, 16:45 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Hm...bin auch nicht 100% überzeugt von I am Setsuna. Bin bei knapp über 10h.<br />
Und in der Tat sieht das hier ziemlich gleich aus. Nutzen die einen RPG Maker? <img src="https://www.nexgam.de/forum/wcf/images/smilies/wink.png" alt=";)" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><span style="font-family: verdana"><span style="font-size: 12pt"><b><span style="font-size: 10pt">I wish R.I.P meant <i>Return if Possible</i>. I miss you!</span></b><br />
<b><span style="font-size: 10pt">† 26.07.2015</span></b><br />
<b></b></span></span><sub></sub></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2268505'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2268835" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2268835" data-post-id="2268835" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="14526">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/14526-stardragon/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="14526" rel="author">
						<span itemprop="name">Stardragon</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/14526-stardragon/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/90/1825-9067231029451906e397284a1bccbc0fb1f70090-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Profi</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=14526&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von Stardragon anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>1.340</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268835#post2268835" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">13</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2268835#post2268835" class="permalink">01.06.2017, 19:51 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Kriegt zumindest limitiert eine Retail, die man über den SE-Store vorbestellen kann:<br />
<a href="https://store.eu.square-enix.com/de/product/444658/lost-sphear-nintendo-switch" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">store.eu.square-enix.com/de/pr…st-sphear-nintendo-switch</a><br />
<br />
Zitat aus dem SE Newsletter:<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple" cite="Square Enix Newsletter">
					<header>
				<h3>
											<a href="Square Enix Newsletter">Square Enix Newsletter schrieb:</a>
									</h3>
			</header>
				
		<div>
			Exklusiv im Square Enix Store<br />
<br />
Tokyo RPG Factory veröffentlicht zum ersten Mal eine limitierte, physische Edition mit zwei besonderen Soundtracks des Komponisten Tomoki Miyoshi!<br />
		</div>
	</blockquote>
<br />
Hab mal bestellt, mal schauen, was es taugen wird.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="http://www.segacity.de/viewtopic.php?f=55&amp;t=5757" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Meine Sammlung</a><br />
<a href="http://www.segacity.de/viewtopic.php?f=55&amp;t=5540" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Meine VMU-Sammlung</a><br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple" cite="https://www.nexgam.de/forum/thread/64107-ebay-mal-wieder-diese-ver-k%C3%A4ufer-sind-echt-drollig/?postID=2202092#post2202092">
					<header>
				<h3>
											<a href="https://www.nexgam.de/forum/thread/64107-ebay-mal-wieder-diese-ver-k%C3%A4ufer-sind-echt-drollig/?postID=2202092#post2202092">Undead schrieb:</a>
									</h3>
			</header>
				
		<div>
			Danke<br />
		</div>
	</blockquote>
</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2268835'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2280918" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2280918" data-post-id="2280918" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5381">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="5381" rel="author">
						<span itemprop="name">108 Sterne</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">108 CD-i</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5381&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von 108 Sterne anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>26.857</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2280918#post2280918" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="LOST SPHEAR erscheint am 23. Januar 2018 für PS4,   Switch und PC">14</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>LOST SPHEAR erscheint am 23. Januar 2018 für PS4,   Switch und PC</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2280918#post2280918" class="permalink">25.07.2017, 18:22 Uhr</a>
									</p>
								</div>
								
																
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Square Enix freut sich bekanntzugeben, dass <i><b>LOST SPHEAR</b></i>, der neuste Titel von Tokyo RPG Factory, am 23. Januar 2018 in Europa für die PlayStation 4, Nintendo Switch und den PC über STEAM erscheint.<br />
<i><b>LOST SPHEAR</b></i> baut auf den beliebten Elementen seines geistigen Vorgängers <b><i>I AM SETSUNA </i></b>auf und setzt die Intention von Tokyo RPG Factory fort, die Nostalgie klassischer JRPGs für eine neue Generation von Spielern mittels neuester Technologie erlebbar zu machen. <i><b>LOST SPHEAR</b></i> führt die beliebten Elemente von<b><i> I AM SETSUNA</i></b> weiter und bietet verbessertes Gameplay mit einem überarbeitetem Kampfsystem. Spieler können individuelle Strategien entwickeln und die Position der Helden während des Kampfes frei verändern. Außerdem findet der Wechsel zwischen den malerischen Umgebungen nun nahtlos statt.<br />
<br />
Das Spiel kann ab sofort im PlayStation Store und auf STEAM vorbestellt werden. Wer im PlayStation Store vorbestellt, erhält das dynamische PlayStation 4-Design „Memoirs of the Moon“ sowie zwei Musiktracks als Bonus. Wer hingegen über STEAM vorbestellt, erhält einen speziellen <i><b>LOST SPHEAR</b></i>-Hintergrund sowie ebenfalls zwei Musiktracks.<br />
<b><i>LOST SPHEAR</i></b> wird ab dem 23. Januar 2018 in digitaler Form im PlayStation Store, im Nintendo eShop und auf STEAM erhältlich sein. Eine Disc- bzw. Modul-Version kann exklusiv im Square Enix Online Store für die PS4 und die Nintendo Switch erworben werden. Fans, die das Spiel im Square Enix Online Store vorbestellen, erhalten zum Release außerdem zwei Musik-Tracks als Bonus.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b><i>Paprium, der neue 80Mbit Brawler von WM für den Mega Drive.</i></b><br />
<b><i></i></b><br />
<b><span style="text-decoration: underline">5% Rabatt auf alles ab 20$ Bestellwert: <span style="color: #008000">9849058</span></span></b><span style="color: #008000"></span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2280918'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2280921" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2280921" data-post-id="2280921" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4511">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4511-akido/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="4511" rel="author">
						<span itemprop="name">Akido</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4511-akido/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/e4/981-e4fa0d2a279b6344a47e93c558bbac9918ad3587.jpg" style="width: 57px; height: 57px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Profi</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4511&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von Akido anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>921</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2280921#post2280921" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">15</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2280921#post2280921" class="permalink">25.07.2017, 18:50 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Wird diesmal sogar deutsche Übersetzung aufweisen laut Squenix Store.<br />
<br />
Hatte es schon bei der ersten Ankündigung vorbestellt  <img src="https://www.nexgam.de/forum/wcf/images/smilies/smile.png" alt=":)" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>tba</div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von <a href="https://www.nexgam.de/forum/user/4511/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="4511">Akido</a> (<time datetime="2017-07-25T18:58:00+02:00" class="datetime" data-timestamp="1501001880" data-date="25. Juli 2017" data-time="18:58" data-offset="7200">25. Juli 2017, 18:58</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2280921'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2280954" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2280954" data-post-id="2280954" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="6775">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/6775-retrozocker/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="6775" rel="author">
						<span itemprop="name">Retrozocker</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/6775-retrozocker/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/e1/1441-e11c2b1905279b57bdfc2fd284cee53ba20e1030.gif" style="width: 100px; height: 75px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=6775&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von Retrozocker anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>4.388</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2280954#post2280954" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">16</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2280954#post2280954" class="permalink">25.07.2017, 21:44 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Die Grafik ist für mich immer noch unentschuldbar. Das sieht aus wie ein billiger Vita-Titel von einem Indiestudio. Da I am Setsuna allem Anschein nach auch kein spielerischer Überflieger war, lehne ich mich erst einmal entspannt zurück, da mit Trails of cold Steel, Ys und Co. mehr als genug Spiele in diesen Gefilden fischen.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2280954'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2280956" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2280956" data-post-id="2280956" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4511">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4511-akido/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="4511" rel="author">
						<span itemprop="name">Akido</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4511-akido/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/e4/981-e4fa0d2a279b6344a47e93c558bbac9918ad3587.jpg" style="width: 57px; height: 57px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Profi</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4511&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von Akido anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>921</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2280956#post2280956" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">17</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2280956#post2280956" class="permalink">25.07.2017, 22:15 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Setsuna fand ich letzten Endes überzeugend genug, um die Entwickler bei ihrem spirituellen Zweitling zu unterstützen.<br />
Spielerisch wars guter Durchschnitt, Atmosphäre, Musik und Story haben mir jedoch gut gefallen.<br />
<br />
JRPGs brauchen imo gute Grafik gar nicht so, wichtiger ist Art Design und Atmosphäre. Zumindest bei letzterem überzeugt Setsuna und ich hoffe, die Entwickler bauen diese Stärke nun weiter aus.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>tba</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2280956'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2280961" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2280961" data-post-id="2280961" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5381">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="5381" rel="author">
						<span itemprop="name">108 Sterne</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">108 CD-i</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5381&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von 108 Sterne anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>26.857</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2280961#post2280961" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">18</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2280961#post2280961" class="permalink">25.07.2017, 22:34 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich werd bei der Retail ganz sicher passen bei dem Preis. Wenn es mal richtig günstig als DL im Sale ist denk ich drüber nach.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b><i>Paprium, der neue 80Mbit Brawler von WM für den Mega Drive.</i></b><br />
<b><i></i></b><br />
<b><span style="text-decoration: underline">5% Rabatt auf alles ab 20$ Bestellwert: <span style="color: #008000">9849058</span></span></b><span style="color: #008000"></span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2280961'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2280963" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2280963" data-post-id="2280963" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2706">
				
				<div>
					
<aside class="messageSidebar userOnline member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="2706" rel="author">
						<span itemprop="name">Captnkuesel</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
						<span class="badge green badgeOnline" title="Captnkuesel ist online">Online</span>					</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2706&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von Captnkuesel anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>8.242</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2280963#post2280963" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">19</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2280963#post2280963" class="permalink">25.07.2017, 22:58 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich fand bei setsuna einfach kacke das auf der Karte absolut nix los war. War nur ein von Ort zu Ort gehen mit abgezählt vielen kämpfen. Fand ich total langweilig, was in der Story so passierte in den ersten 5-10 Stunden war auch ziemlich vorhersehbar. Besonders dieser &quot;starke&quot; Typ der sich dann anschließt war einfach nur 08/15. Die locations waren nur Schnee, Schnee und nochmal Schnee.<br />
<br />
Für mich eine der größten Enttäuschungen auf der Switch bisher, dementsprechend bin ich bei lost sphear auch eher zurückhaltend.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Mario Maker Anfang: 9267-0000-0059-0216</div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von <a href="https://www.nexgam.de/forum/user/2706/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="2706">Captnkuesel</a> (<time datetime="2017-07-25T23:00:02+02:00" class="datetime" data-timestamp="1501016402" data-date="25. Juli 2017" data-time="23:00" data-offset="7200">25. Juli 2017, 23:00</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2280963'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2306008" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2306008" data-post-id="2306008" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12072">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="userLink" data-user-id="12072" rel="author">
						<span itemprop="name">Phill XVII</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 89px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12072&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Beiträge von Phill XVII anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>5.602</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2306008#post2306008" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[SWI/PS4/PC] Lost Sphear- neues SE RPG">20</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?postID=2306008#post2306008" class="permalink">11.11.2017, 17:11 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Kann jetzt auch bei Base vorbestellt werden.<br />
Scheint doch nicht komplett SE Store exklusiv zu sein.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>XBL Gamertag: <a href="http://www.trueachievements.com/Phill+XVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Phill XVII</a><br />
PSN ID: <a href="http://www.truetrophies.com/PhillXVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">PhillXVII</a><br />
3DS FC: 4656-7982-7921<br />
Nintendo Network ID: PhillXVII<br />
Twitch: <a href="http://www.twitch.tv/phillxvii/profile" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">PhillXVII</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2306008'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							</ul>
</div>

<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?pageNo=%d&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" data-pages="2">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Seite 1 von 2</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?pageNo=2&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Seite 2">2</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?pageNo=2&amp;s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11" title="Nächste Seite" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Teilen</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Benutzer online <span class="badge">2</span></h3>
								<p>
 
	2 Besucher
</p>
							</div>
							
							<ul class="dataList">
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11">Datenschutzerklärung</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Impressum</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Schnäppchenjäger</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90190-swi-ps4-pc-lost-sphear-neues-se-rpg/?s=5f8a3ccd34e1f8d11f0616cdac1e2ed13df4fb11#top" title="Zum Seitenanfang" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rom, Stockholm, Wien"><p><span class="icon icon16 icon-time"></span> <span>8. Dezember 2017, 11:55</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com/de/" target="_blank">Forensoftware: <strong>Burning Board&reg;</strong>, entwickelt von <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag' ],
		'__daysShort': [ 'So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa' ],
		'__months': [ 'Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mrz', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez' ],
		'wcf.clipboard.item.unmarkAll': 'Demarkieren',
		'wcf.date.relative.now': 'Vor einem Moment',
		'wcf.date.relative.minutes': 'Vor {if $minutes > 1}{#$minutes} Minuten{else}einer Minute{\/if}',
		'wcf.date.relative.hours': 'Vor {if $hours > 1}{#$hours} Stunden{else}einer Stunde{\/if}',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Gestern{\/if}, {$time}',
		'wcf.date.dateFormat': 'j. F Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Stunde',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'H:i',
		'wcf.date.firstDayOfTheWeek': '1',
		'wcf.global.button.add': 'Hinzufügen',
		'wcf.global.button.cancel': 'Abbrechen',
		'wcf.global.button.close': 'Schließen',
		'wcf.global.button.collapsible': 'Auf- und Zuklappen',
		'wcf.global.button.delete': 'Löschen',
		'wcf.global.button.disable': 'Deaktivieren',
		'wcf.global.button.disabledI18n': 'einsprachig',
		'wcf.global.button.edit': 'Bearbeiten',
		'wcf.global.button.enable': 'Aktivieren',
		'wcf.global.button.hide': 'Ausblenden',
		'wcf.global.button.next': 'Weiter »',
		'wcf.global.button.preview': 'Vorschau',
		'wcf.global.button.reset': 'Zurücksetzen',
		'wcf.global.button.save': 'Speichern',
		'wcf.global.button.search': 'Suche',
		'wcf.global.button.submit': 'Absenden',
		'wcf.global.button.upload': 'Hochladen',
		'wcf.global.confirmation.cancel': 'Abbrechen',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Bestätigung erforderlich',
		'wcf.global.decimalPoint': ',',
		'wcf.global.error.timeout': 'Keine Antwort vom Server erhalten, Anfrage wurde abgebrochen.',
		'wcf.global.form.error.empty': 'Bitte füllen Sie dieses Eingabefeld aus.',
		'wcf.global.form.error.greaterThan': 'Der eingegebene Wert muss größer sein als {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'Der eingegebene Wert muss kleiner sein als {#$lessThan}.',
		'wcf.global.language.noSelection': 'Keine Auswahl',
		'wcf.global.loading': 'Lädt …',
		'wcf.global.page.jumpTo': 'Gehe zu Seite',
		'wcf.global.page.jumpTo.description': 'Geben Sie einen Wert zwischen „1“ und „#pages#“ ein.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Nächste Seite',
		'wcf.global.page.previous': 'Vorherige Seite',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Begründung',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'Die Aktion wurde erfolgreich ausgeführt.',
		'wcf.global.success.add': 'Der Eintrag wurde gespeichert.',
		'wcf.global.success.edit': 'Ihre Änderungen wurden gespeichert.',
		'wcf.global.thousandsSeparator': '.',
		'wcf.page.pagePosition': 'Seite {#$pageNo} von {#$pages}',
		'wcf.page.sitemap': 'Schnellnavigation',
		'wcf.style.changeStyle': 'Stil ändern',
		'wcf.user.activityPoint': 'Punkte',
		'wcf.style.changeStyle': 'Stil ändern',
		'wcf.user.panel.markAllAsRead': 'Alle als gelesen markieren',
		'wcf.user.panel.markAsRead': 'Als gelesen markieren',
		'wcf.user.panel.settings': 'Einstellungen',
		'wcf.user.panel.showAll': 'Alle anzeigen'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Vollbild-Modus',
				'wcf.imageViewer.button.full': 'Originalversion aufrufen',
				'wcf.imageViewer.seriesIndex': '{x} von {y}',
				'wcf.imageViewer.counter': 'Bild {x} von {y}',
				'wcf.imageViewer.close': 'Schließen',
				'wcf.imageViewer.enlarge': 'Bild direkt anzeigen',
				'wcf.imageViewer.next': 'Nächstes Bild',
				'wcf.imageViewer.previous': 'Vorheriges Bild'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Fehlermeldung'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1507026376"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1507026376"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Beitrag wurde für Veränderungen gesperrt',
				'wbb.post.copy.title': 'Beiträge kopieren',
				'wbb.post.edit': 'Beitrag bearbeiten',
				'wbb.post.edit.close': 'Bearbeitung verbieten',
				'wbb.post.edit.delete': 'Löschen',
				'wbb.post.edit.delete.confirmMessage': 'Wollen Sie diesen Beitrag wirklich endgültig löschen?',
				'wbb.post.edit.deleteCompletely': 'Endgültig löschen',
				'wbb.post.edit.enable': 'Freischalten',
				'wbb.post.edit.disable': 'Deaktivieren',
				'wbb.post.edit.merge': 'Beiträge zusammenfügen',
				'wbb.post.edit.merge.success': 'Beiträge erfolgreich zusammengefügt',
				'wbb.post.edit.open': 'Bearbeitung erlauben',
				'wbb.post.edit.restore': 'Wiederherstellen',
				'wbb.post.edit.trash.confirmMessage': 'Wollen Sie diesen Beitrag wirklich löschen?',
				'wbb.post.edit.trash.reason': 'Grund (optional)',
				'wbb.post.ipAddress.title': 'IP-Adresse',
				'wbb.post.moderation.redirect': 'Ihr Beitrag unterliegt der Moderation und wird erst nach einer Freischaltung sichtbar.',
				'wbb.post.moveToNewThread': 'In neues Thema verschieben',
				'wbb.thread.closed': 'Geschlossen',
				'wbb.thread.confirmDelete': 'Wenn Sie dieses Thema endgültig löschen, ist dieser Prozess nicht mehr umkehrbar. Wirklich fortfahren?',
				'wbb.thread.confirmTrash': 'Wollen Sie dieses Thema wirklich löschen?',
				'wbb.thread.confirmTrash.reason': 'Begründung (optional)',
				'wbb.thread.edit.advanced': 'Erweitert',
				'wbb.thread.edit.close': 'Schließen',
				'wbb.thread.edit.delete': 'Endgültig löschen',
				'wbb.thread.edit.done': 'Als erledigt markieren',
				'wbb.thread.edit.enable': 'Freischalten',
				'wbb.thread.edit.disable': 'Deaktivieren',
				'wbb.thread.edit.move': 'Verschieben',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'Ziel- und Quellforum sind identisch.',
				'wbb.thread.edit.open': 'Öffnen',
				'wbb.thread.edit.removeLink': 'Link entfernen',
				'wbb.thread.edit.restore': 'Wiederherstellen',
				'wbb.thread.edit.scrape': 'Thema lösen',
				'wbb.thread.edit.sticky': 'Oben anheften',
				'wbb.thread.edit.trash': 'Löschen',
				'wbb.thread.edit.undone': 'Als unerledigt markieren',
				'wbb.thread.moved': 'Verschoben',
				'wbb.thread.newPosts': 'Es gibt {if $newPostsCount == 1}einen neuen Beitrag{else}{#$newPostsCount} neue Beiträge{/if} in diesem Thema.',
				'wbb.thread.sticky': 'Angepinnt',
				'wcf.global.worker.completed': 'Aufgabe abgeschlossen',
				'wcf.user.objectWatch.manageSubscription': 'Abonnement verwalten',
				'wcf.message.bbcode.code.copy': 'Inhalt kopieren',
				'wcf.message.error.editorAlreadyInUse': 'Der Editor ist bereits aktiv, beenden Sie die Bearbeitung bevor Sie fortfahren.',
				'wcf.message.share': 'Teilen',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Inhalt melden',
				'wcf.moderation.report.success': 'Der Inhalt wurde den Moderatoren gemeldet.',
				'wcf.infraction.warn': 'Verwarnen',
				'wcf.infraction.warn.success': 'Der Benutzer wurde erfolgreich verwarnt.',
				'wbb.thread.edit.moveThreads': 'Themen verschieben',
				'wbb.thread.edit': 'Thema bearbeiten',
				'wcf.label.none': 'Keine Auswahl',
				'wbb.thread.done': 'Thema ist als erledigt markiert',
				'wbb.thread.undone': 'Thema ist als unerledigt markiert'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Alle Zitate einfügen',
	'wcf.message.quote.insertSelectedQuotes': 'Markierte Zitate einfügen',
	'wcf.message.quote.manageQuotes': 'Zitate verwalten',
	'wcf.message.quote.quoteSelected': 'Zitat speichern',
	'wcf.message.quote.quoteAndReply': 'Zitat einfügen',
	'wcf.message.quote.removeAllQuotes': 'Alle Zitate entfernen',
	'wcf.message.quote.removeSelectedQuotes': 'Markierte Zitate entfernen',
	'wcf.message.quote.showQuotes': 'Zitate (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
						
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 90190);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Anmelden',
                                               'wcf.user.button.register': 'Registrieren',
                                               'wcf.user.login': 'Anmeldung'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 1, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Einstellungen zum Teilen'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>