<!DOCTYPE html>
<html dir="ltr" lang="en">

<head>
	<title>[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="PlayerUnknown's Battlegrounds (PUBG) ist ein so genanntes Battle Royal Game.
Kurze Erklärung für Leute die sowas nicht kennen:
Bei PUBG werden bis zu 100 Spieler per Flugzeug zur Map geflogen, man darf selber entscheiden wann man abspringt. Am Boden…" />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="PlayerUnknown's Battlegrounds (PUBG) ist ein so genanntes Battle Royal Game.
Kurze Erklärung für Leute die sowas nicht kennen:
Bei PUBG werden bis zu 100 Spieler per Flugzeug zur Map geflogen, man darf selber entscheiden wann man abspringt. Am Boden…" />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1531993413" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=a25118cc9d5ff0c9955642c877f420770aef357b';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = 'ac3262b06b5ba858eda80a25f34542f143d5f452';
	var LANGUAGE_ID = 2;
	var TIME_NOW = 1551339598;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1531993407"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1531993407"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1531993407"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90178&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=90178&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="next" href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=2&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" />
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=a25118cc9d5ff0c9955642c877f420770aef357b"><div class="loginIcons" title="Login or register"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Login or register</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=a25118cc9d5ff0c9955642c877f420770aef357b">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Username or Email Address</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Are you already registered?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> No, register now.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Yes, my password is:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Password</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Remain logged in</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Login" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=a25118cc9d5ff0c9955642c877f420770aef357b"><span>Lost Password</span></a>
                            <input type="hidden" name="url" value="/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b" />
                            <input type="hidden" name="t" value="ac3262b06b5ba858eda80a25f34542f143d5f452" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b">
		<input type="search" name="q" placeholder="Search This Forum Only" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Search subject only</label><label><input type="checkbox" name="findThreads" value="1" /> Display results as threads</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b">More Options</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="ac3262b06b5ba858eda80a25f34542f143d5f452" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=a25118cc9d5ff0c9955642c877f420770aef357b">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=a25118cc9d5ff0c9955642c877f420770aef357b">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=a25118cc9d5ff0c9955642c877f420770aef357b"><span>Active topics of the last 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=a25118cc9d5ff0c9955642c877f420770aef357b"><span>Active topics since your last visit</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=a25118cc9d5ff0c9955642c877f420770aef357b">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=a25118cc9d5ff0c9955642c877f420770aef357b">Members</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch(); javascript:WCF.System.FlexibleMenu.rebuild('mainMenu');">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=a25118cc9d5ff0c9955642c877f420770aef357b">User News</a>
									</li>
							<li data-menu-item="wcf.page.menuItem21">
					<a href="https://www.patreon.com/neXGam">Patreon</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=a25118cc9d5ff0c9955642c877f420770aef357b"><span>Active topics of the last 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=a25118cc9d5ff0c9955642c877f420770aef357b"><span>Active topics since your last visit</span></a></li>
						
		</ul>
										
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#bottom" title="Go to Page Bottom" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Go to Page Bottom</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Sitemap" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Sitemap</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
				<div class="wcfAdLocation wcfAdLocationHeaderContent"><div><style>
    #googleHeaderAdWrapper { 
        width: 800px;
        height: 90px;
    }
    @media (max-width: 1200px) { 
        #googleHeaderAdWrapper { width: calc(100vw - 38px - 38px - 301px);  }    
    }

    @media (max-width: 1050px) { 
        #googleHeaderAdWrapper { width: 600px }    
    }
    @media (max-width: 801px) { 
        #googleHeaderAdWrapper { width: 100vw; }    
    }
</style>

<div id="googleHeaderAdWrapper">
<div id="googleHeaderAd" style="width: 100%">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nexgam forum header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2456081765"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div>				
				<style>
    .gsc-input > input {
        height: 30px;
    }

    .gsc-search-button > input {
        height: 30px;
    }

    .gsc-control-cse {
        background-color: #DAE0E5;
    }
</style>

<script type="text/javascript">
    
    var createGoogleSearch = function () {
        if ($('#cse').is(":hidden")) {
            $('#cse').slideDown("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
        } else {
            $('#cse').slideUp("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
        }
    };

    (function () {
        var cx = 'partner-pub-1927498998870915:0031499727';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    
</script>

<div id="cse" style="width: 100%; display:none;">
    <gcse:search enableAutoComplete="true"></gcse:search>
</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=a25118cc9d5ff0c9955642c877f420770aef357b" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=a25118cc9d5ff0c9955642c877f420770aef357b" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=a25118cc9d5ff0c9955642c877f420770aef357b" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="90178" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b">[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">Your browser has JavaScript disabled. If you would like to use all features of this site, it is mandatory to enable JavaScript.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div class="amazon_search" style="display: none; width: 100%;">
    <form class="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon search</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" class="amzn_search_input long" name="amznSearchInput"
                   placeholder="Search term" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select class="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" class="amzn_search_btn" value="Search" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('.amazon_search'),
            AmznSearchBtn = $('.amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgforum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('.amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = e.target.querySelector(".amzn_search_input").value;
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch (e.target.querySelector(".amzn_search_select").value) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url
        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }

        /*

        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        */


        // css float fix
        AmazonBox.css({
            'float': 'left',
            display: 'block'
        });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="button">Register Now</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Hot Threads</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92490-externe-oder-interne-ssd-an-xbox-one/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92490-externe-oder-interne-ssd-an-xbox-one/?s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="92490" data-sort-order="DESC" title="externe (oder interne) SSD an Xbox One">externe (oder interne) SSD an Xbox One</a></h3>
						<small>28 Replies, 398 Views, A day ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92445-swi-the-legend-of-zelda-link-s-awakening-remake/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92445-swi-the-legend-of-zelda-link-s-awakening-remake/?s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="92445" data-sort-order="DESC" title="[SWI] The Legend of Zelda: Link's Awakening Remake">[SWI] The Legend of Zelda: Link's Awakening Remake</a></h3>
						<small>181 Replies, 4,145 Views, 2 weeks ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92486-ger%C3%BCcht-partnerschaft-von-microsoft-und-nintendo/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b6/3100-b6f90ccaee031c23b562dfa14b8265c6748b3188-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b6/3100-b6f90ccaee031c23b562dfa14b8265c6748b3188-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92486-ger%C3%BCcht-partnerschaft-von-microsoft-und-nintendo/?s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="92486" data-sort-order="DESC" title="Gerücht!!!! Partnerschaft von Microsoft und Nintendo?">Gerücht!!!! Partnerschaft von Microsoft und Nintendo?</a></h3>
						<small>23 Replies, 521 Views, 3 days ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92491-unusualgametech-blog/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/bc/1087-bc5cee5e3ef2f6b14b429b5863af6bd0635be982-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/bc/1087-bc5cee5e3ef2f6b14b429b5863af6bd0635be982-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92491-unusualgametech-blog/?s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="92491" data-sort-order="DESC" title="Unusualgametech Blog">Unusualgametech Blog</a></h3>
						<small>3 Replies, 115 Views, A day ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92495-av-famicom-hvc-101-und-everdrive-n8/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/08/3235-089d522797a6eff79029020c2d595a3f111b28a9-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/08/3235-089d522797a6eff79029020c2d595a3f111b28a9-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92495-av-famicom-hvc-101-und-everdrive-n8/?s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="92495" data-sort-order="DESC" title="AV Famicom (HVC-101) und Everdrive N8">AV Famicom (HVC-101) und Everdrive N8</a></h3>
						<small>0 Replies, 53 Views, 16 hours ago</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistics</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Members</dt>
	<dd>12,724</dd>
	
		<dt>Threads</dt>
	<dd>66,560</dd>
	<dt>Posts</dt>
	<dd>2,189,434</dd>
	
			<dt>Newest Member</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15634-samusdx/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="15634">SamusDX</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Latest Posts</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91668-multi-trials-rising/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/90/2283-901b6a39aa417cd9480e8b90e0d4506b829f1b31-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/90/2283-901b6a39aa417cd9480e8b90e0d4506b829f1b31-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91668-multi-trials-rising/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="91668" data-sort-order="DESC" title="[Multi] Trials Rising">[Multi] Trials Rising</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/152-jongie/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="152">Jongie</a> - 28.02.2019, 08:36 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/72607-playstation-plus-ps/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/3d/3217-3dd37068933cad5cbd85fdf13781070142b12f99-32.jpeg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/3d/3217-3dd37068933cad5cbd85fdf13781070142b12f99-96.jpeg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/72607-playstation-plus-ps/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="72607" data-sort-order="DESC" title="PlayStation Plus / PS+">PlayStation Plus / PS+</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/4379-kou/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="4379">Kou</a> - 28.02.2019, 08:28 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/54997-das-beste-amiga-spiel-sieger-und-ranking/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/54997-das-beste-amiga-spiel-sieger-und-ranking/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="54997" data-sort-order="DESC" title="&quot;Das beste Amiga Spiel!&quot;: Sieger und Ranking">&quot;Das beste Amiga Spiel!&quot;: Sieger und Ranking</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15633-nasirian/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="15633">Nasirian</a> - 28.02.2019, 08:17 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/86640-need-for-speed-kehrt-2015-auf-pc-playstation-4-und-xbox-one-zur%C3%BCck/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/9a/2564-9a10f08de6fad1ecd5e5ad83e4e4664124bc7c96-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/9a/2564-9a10f08de6fad1ecd5e5ad83e4e4664124bc7c96-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/86640-need-for-speed-kehrt-2015-auf-pc-playstation-4-und-xbox-one-zur%C3%BCck/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="86640" data-sort-order="DESC" title="Need for Speed kehrt 2015 auf PC, PlayStation 4 und Xbox One zurück">Need for Speed kehrt 2015 auf PC, PlayStation 4 und Xbox One zurück</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/14656-revox81/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="14656">RevoX81</a> - 28.02.2019, 08:12 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92439-neuer-dreamcast-controller-retro-fighters/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92439-neuer-dreamcast-controller-retro-fighters/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="92439" data-sort-order="DESC" title="Neuer Dreamcast Controller (Retro Fighters)">Neuer Dreamcast Controller (Retro Fighters)</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="5381">108 Sterne</a> - 28.02.2019, 08:04 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/22209-burger-king-oder-mcdonald-s/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1770-a945a5645a1d6dacc855f2c69564fb3aad8c171f-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a9/1770-a945a5645a1d6dacc855f2c69564fb3aad8c171f-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/22209-burger-king-oder-mcdonald-s/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="22209" data-sort-order="DESC" title="Burger King oder McDonald's?">Burger King oder McDonald's?</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/1384-mattlok/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="1384">Mattlok</a> - 28.02.2019, 07:21 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90624-user-verschenken-an-user/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90624-user-verschenken-an-user/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="90624" data-sort-order="DESC" title="User verschenken an User">User verschenken an User</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="12072">Phill XVII</a> - 28.02.2019, 01:57 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/1483-der-%E2%80%9Ewas-ich-gerade-gezockt-habe%E2%80%9C-thread/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/9e/2075-9ebb5dc1f9b9d626d24d9f2a0225cb65318aac4f-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/9e/2075-9ebb5dc1f9b9d626d24d9f2a0225cb65318aac4f-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/1483-der-%E2%80%9Ewas-ich-gerade-gezockt-habe%E2%80%9C-thread/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="1483" data-sort-order="DESC" title="Der „Was ich gerade gezockt habe“ Thread">Der „Was ich gerade gezockt habe“ Thread</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/1465-yamazaki/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="1465">Yamazaki</a> - 28.02.2019, 01:22 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/16/1916-16c38a691dea42097d10de55bb7ab4240a5fadd0-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/16/1916-16c38a691dea42097d10de55bb7ab4240a5fadd0-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91633-multi-dead-or-alive-6/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="91633" data-sort-order="DESC" title="[Multi] Dead or Alive 6">[Multi] Dead or Alive 6</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/10118-mzero2/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="10118">mzero2</a> - 28.02.2019, 00:42 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/84193-nexgam-plays-videogames-longplays/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b2/1190-b2184063fbfabc8ff0d84e9ee0b1715c7dfbeb5b-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b2/1190-b2184063fbfabc8ff0d84e9ee0b1715c7dfbeb5b.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/84193-nexgam-plays-videogames-longplays/?action=firstNew&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b"  class="wbbTopicLink" data-thread-id="84193" data-sort-order="DESC" title="neXGam plays...Videogames / Longplays">neXGam plays...Videogames / Longplays</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/4003-fireball313/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="4003">fireball313</a> - 28.02.2019, 00:27 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 89.927536231884%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/908-adventure/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 85%;">Adventure</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 99.782608695652%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 88.695652173913%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 88.695652173913%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 94.855072463768%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 96.086956521739%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 89.927536231884%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 85%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 94.855072463768%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 96.086956521739%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 87.463768115942%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 91.159420289855%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 125.65217391304%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 104.71014492754%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 134.27536231884%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 86.231884057971%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 118.26086956522%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/140-pc-engine/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 85%;">PC Engine</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 96.086956521739%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 102.24637681159%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 87.463768115942%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/615-psx/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 86.231884057971%;">PSX</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 108.40579710145%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/41-playstation-2/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 86.231884057971%;">Playstation 2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 86.231884057971%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 96.086956521739%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 107.17391304348%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 98.550724637681%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 87.463768115942%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 89.927536231884%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 108.40579710145%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/262-c64/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 87.463768115942%;">c64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 141.66666666667%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 88.695652173913%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 93.623188405797%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 86.231884057971%;">lynx</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 87.463768115942%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 109.63768115942%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 110.86956521739%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 88.695652173913%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 94.855072463768%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 129.34782608696%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 96.086956521739%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 124.42028985507%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 88.695652173913%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 94.855072463768%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 108.40579710145%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" rel="tag" style="font-size: 91.159420289855%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=%d&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" data-pages="7">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Page 1 of 7</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=2&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Page 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=3&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Page 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=4&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Page 4">4</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=5&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Page 5">5</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=6&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Page 6">6</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=7&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Page 7">7</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=2&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Next Page" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="90178" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post2267800" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking18"
				data-object-id="2267800" data-post-id="2267800" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by Master DK" class="jsTooltip">Posts</a></dt>
	<dd>8,106</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2267800#post2267800" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2267800#post2267800" class="permalink">28.05.2017, 10:06 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										PlayerUnknown's Battlegrounds (PUBG) ist ein so genanntes Battle Royal Game.<br />
Kurze Erklärung für Leute die sowas nicht kennen:<br />
Bei PUBG werden bis zu 100 Spieler per Flugzeug zur Map geflogen, man darf selber entscheiden wann man abspringt. Am Boden angekommen sucht man Ausrüstung, Waffen und Munition und versucht am Leben zu bleiben bzw. Die anderen Spieler zu töten. Nach einer bestimmten Zeit wird ein Bereich auf der Karte markiert wo man hin sollte da man außerhalb irgendwann Energie verliert, der Bereich wird mit der Zeit immer kleiner und so treffen sich die Spieler irgendwann zum Showdown.<br />
Auch werden Bereich rot markiert wo Bogen abgeworfen werden, die sollte man meiden oder hakt schützende Gebäude aufsuchen.<br />
<br />
Man bekommt BP Punkte für seine Platzierung und Kills, womit man sich Kisten kaufen kann wo kosmetische Items enthalten sind.<br />
Es gibt nur eine sehr grosse Map, Da man an ver. Position startet und Bereiche vorgegeben werden wo man hin muß wird es nie langweilig.<br />
<br />
Das Spiel befindet sich zurzeit im Early Access (EA) und soll Ende des Jahres fertig sein und aus dem EA sein.<br />
Für ein ein EA Spiel ist PBUG schon sehr gut, abstürze, Größere BUGs oder ähnliches hatte ich keine und laufen tut es auch sehr gut auf mein PC (I7 3600,12GB, GTX1080).<br />
Eine Konsolen Version ist nicht ausgeschlossen, an einer XboxOne Version wird wohl schon gearbeitet aber offiziell ist nicht bis jetzt angekündigt.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSO 2 (JP:Ship2): </b>MasterDK -/- <b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2267800'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post2269392" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2269392" data-post-id="2269392" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="11648">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/11648-bluntman3000/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="11648" rel="author">
						<span itemprop="name">bluntman3000</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/11648-bluntman3000/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/16/2921-16c31bcd4aa4123523ec440bae44203685fc5f31-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=11648&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by bluntman3000" class="jsTooltip">Posts</a></dt>
	<dd>3,492</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2269392#post2269392" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2269392#post2269392" class="permalink">05.06.2017, 15:29 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Wirklich?<br />
<br />
Keine einzige Antwort?<br />
<br />
Ich spiele es seit 3 Tagen und bin ziemlich begeistert. Stimmung ist halt super: teils bedrückend / teils nervenaufreibend. Die Jagd nach Battleground Points motiviert, auch wenn ich bisher noch nie in die Top-30 einer Karte geschafft habe.<br />
<br />
<img src="https://abload.de/img/20170605122222_1kaqb8.jpg" class="jsResizeImage" alt="" /><br />
<br />
Von ausufernden Selfie-Sessions (siehe Bild oben) sollte man möglichst absehen, wenige Sekunden nach diesem Bild hat mich irgend ein böser Mensch humorlos aus dem Buggy geballert. Ich habe ihn nicht mal gesehen.<br />
<br />
SPIELT ES!									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"><span style="font-family: Trebuchet MS, Arial, sans-serif"><span style="color: #777777"><i>You can not imagine the immensity of the f*ck I do not give.</i></span></span></span><br />
<span style="font-family: Trebuchet MS, Arial, sans-serif"><span style="color: #777777"><span style="font-size: 10pt"><br />
<a href="http://www.kopftreffer.de" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><span style="text-decoration: underline">www.kopftreffer.de</span></a> ▪ ▪ ▪ <a href="http://instagram.com/bluntman3000" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><span style="text-decoration: underline">instagram.com/bluntman3000</span></a></span></span></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2269392'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2269394" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking18"
				data-object-id="2269394" data-post-id="2269394" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by Master DK" class="jsTooltip">Posts</a></dt>
	<dd>8,106</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2269394#post2269394" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">3</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2269394#post2269394" class="permalink">05.06.2017, 15:40 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich war schon ein Paar mal unter den Top 20, wenn ich mich mehr versteckt habe und gehofft habe mich findet keiner... was auch klappt <img src="https://www.nexgam.de/forum/wcf/images/smilies/grin.png" alt="^^" /><br />
<br />
<img src="https://steamuserimages-a.akamaihd.net/ugc/772776969738683102/CD2F0020827569E0B65C4B65CD8009DC31AE3BFD/" class="jsResizeImage" alt="" /><br />
Die Atmosphäre ist schon Cool, wenn man rum läuft und hört Schüsse bzw. man sieht jemand überlegt man erstmal was mache ich jetzt?<br />
Verfolgen und Töten? Verstecken und abwarten?<br />
<br />
Selfies habe ich noch nicht gemacht, bin nicht mal auf die Idee gekommen <img src="https://www.nexgam.de/forum/wcf/images/smilies/wink.png" alt=";)" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSO 2 (JP:Ship2): </b>MasterDK -/- <b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2269394'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2269653" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2269653" data-post-id="2269653" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="10484">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/10484-larsvegas/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="10484" rel="author">
						<span itemprop="name">LarsVegas</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/10484-larsvegas/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/c5/1409-c5ea150b1ae8f1ce1db8fa7c31325f65c7c63033.png" style="width: 125px; height: 116px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Master</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=10484&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by LarsVegas" class="jsTooltip">Posts</a></dt>
	<dd>2,240</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2269653#post2269653" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">4</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2269653#post2269653" class="permalink">06.06.2017, 23:20 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Solo macht es mir nicht so viel Spaß aber im Duo finde ich es super.<br />
<br />
Mit Dayz und Konsorten konnte ich nix anfangen aber Pubg macht wirklich Laune.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>&quot;It's Omaha Beach. Wounded Knee. Rorke's Drift, The Killing Fields, the first day on The Somme. World War Three in North Jersey. And only now, pouring automatic fire into a human wall — do I feel something like peace.&quot;</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2269653'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2269758" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2269758" data-post-id="2269758" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="14477">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/14477-vaddi/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="14477" rel="author">
						<span itemprop="name">vaddi</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/14477-vaddi/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/e4/2610-e443714e994924b09fd949d0b4ad6adf374191ad.jpg" style="width: 100px; height: 123px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=14477&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by vaddi" class="jsTooltip">Posts</a></dt>
	<dd>4,111</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2269758#post2269758" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">5</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2269758#post2269758" class="permalink">07.06.2017, 14:59 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Sehr geiles Spiel hab vor zwei Tagen angefangen und sind schon zweimal 1 geworden , meistens kommen wir in die Top 20. dayz habe ich gehasst weil es nur gecampe war.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Ich zocke 30fps wegen dem einheitlichen Spielerlebnis!</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2269758'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2270978" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2270978" data-post-id="2270978" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,686</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2270978#post2270978" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Playersunknown´s Battlegrounds">6</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Playersunknown´s Battlegrounds</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2270978#post2270978" class="permalink">12.06.2017, 13:19 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<b>SEOUL, SOUTH KOREA – June 11, 2017</b> – Bluehole, Inc., announced today from the Microsoft press conference at E3 2017 that <i><b>PLAYERUNKNOWN’S BATTLEGROUNDS</b></i>, the first standalone Battle Royale video game with more than three million units sold on <a href="http://reverbinc.us14.list-manage.com/track/click?u=3bf7cfebe67d59589d33ba07a&amp;id=95d3861689&amp;e=19d7e2b4d4" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Steam</a>, will launch exclusively on Xbox One’s Game Preview Program later this year.<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/m0Tnp-3W3z4?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<i>“Microsoft’s Game Preview program allows us to get feedback directly from players, something that has been crucial to our success on Steam Early Access,” stated Chang Han Kim, VP and Executive Producer at Bluehole, Inc. “Furthermore, Xbox Live’s solid multiplayer capabilities will enable us to deliver the most complete Battle Royale experience to players worldwide.”</i><br />
<br />
<br />
<i><b>PLAYERUNKNOWN’S BATTLEGROUNDS</b></i> has sold more than three million copies since its Early Access release on March 23, 2017 and is currently the third most played game on <a href="http://reverbinc.us14.list-manage.com/track/click?u=3bf7cfebe67d59589d33ba07a&amp;id=5f8590fa71&amp;e=19d7e2b4d4" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Steam</a>, with peak concurrent users (simultaneous active players) exceeding 200,000.  Additionally, this Battle Royale chart-topper repeatedly hits the number one most watched game on Twitch, remaining in the top three since its launch.<br />
<br />
<i>“We’re super excited to welcome PLAYERUNKNOWN’S BATTLEGROUNDS to the Xbox One Game Preview Program!” said Chris Charla, Director of ID@Xbox, Microsoft.  “Since its launch on PC earlier this year, we’ve been enthusiastic players and it’s been awesome to see its meteoric rise to popularity! We’re eager to collaborate with the team at Bluehole to bring PUBG to the Xbox One community, especially with console launch exclusivity.”</i><br />
<br />
A last-man-standing shooter, <i><b>PLAYERUNKNOWN’S BATTLEGROUNDS</b></i> drops players on a realistic 8 x 8 km island with visuals that showcase Unreal Engine 4’s capabilities. Starting with nothing, gamers must fight to locate weapons, vehicles and supplies as they strive to be the lone survivor.<br />
<br />
<i><b>PLAYERUNKNOWN'S BATTLEGROUNDS</b></i> is launching exclusively on Xbox One in late 2017 with the final version launching in early 2018 across the Xbox One family of devices.<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2270978'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2271032" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking18"
				data-object-id="2271032" data-post-id="2271032" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by Master DK" class="jsTooltip">Posts</a></dt>
	<dd>8,106</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2271032#post2271032" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">7</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2271032#post2271032" class="permalink">12.06.2017, 16:52 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Gibt es schon ein Thema im PC bereich, so exclusiv ist es nämlich nicht <img src="https://www.nexgam.de/forum/wcf/images/smilies/wink.png" alt=";)" /><br />
Habe es auch schon umbenannt, muss nur noch verschoben werden!<br />
<br />
<a href="https://www.nexgam.de/forum/thread/90178-pc-playerunknown-s-battlegrounds/">[XBO/PC] PlayerUnknown's Battlegrounds</a>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSO 2 (JP:Ship2): </b>MasterDK -/- <b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">The post was edited 1 time, last by <a href="https://www.nexgam.de/forum/user/2737/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="2737">Master DK</a> (<time datetime="2017-06-12T16:54:07+02:00" class="datetime" data-timestamp="1497279247" data-date="Jun 12th 2017" data-time="4:54pm" data-offset="7200">Jun 12th 2017, 4:54pm</time>).</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271032'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2271033" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking18"
				data-object-id="2271033" data-post-id="2271033" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by Master DK" class="jsTooltip">Posts</a></dt>
	<dd>8,106</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2271033#post2271033" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">8</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2271033#post2271033" class="permalink">12.06.2017, 16:55 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Kommt auch für XBoxOne:<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/m0Tnp-3W3z4?wmode=transparent&amp;start={$start}" allowfullscreen></iframe>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSO 2 (JP:Ship2): </b>MasterDK -/- <b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271033'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2271075" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2271075" data-post-id="2271075" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,686</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2271075#post2271075" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">9</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2271075#post2271075" class="permalink">12.06.2017, 19:12 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ist das PC oder ein richtiger Windows 10 MS Titel?<br />
Dann müsste der Thread nämlich hier rein.<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271075'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2271081" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking18"
				data-object-id="2271081" data-post-id="2271081" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by Master DK" class="jsTooltip">Posts</a></dt>
	<dd>8,106</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2271081#post2271081" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">10</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2271081#post2271081" class="permalink">12.06.2017, 19:24 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										PC Titel, bis jetzt gibt es das nur auf Steam und scheint auch nicht im  Win10Store erscheinen									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSO 2 (JP:Ship2): </b>MasterDK -/- <b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271081'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							
	
	
			<li id="post2271358" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2271358" data-post-id="2271358" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5581">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5581-civilisation/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="5581" rel="author">
						<span itemprop="name">Civilisation</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5581-civilisation/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">The Machine + Euro 2012 Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5581&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by Civilisation" class="jsTooltip">Posts</a></dt>
	<dd>8,808</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2271358#post2271358" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/Xbox One] Player Unknown Battlegrounds">11</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[PC/Xbox One] Player Unknown Battlegrounds</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2271358#post2271358" class="permalink">13.06.2017, 12:47 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										PUBG, wie es auch genannt wird, ist momentan eines der bekanntesten und beliebtesten Spiele. Eine ganze Reihe von Spielern loggt sich ein und wird auf einer Insel abgeworfen. Das Ziel ist es, als letzter zu überleben. Und dafür muss man die anderen töten, bzw. immer in dem enger werdenden Gebiet bleiben, wo man noch überleben kann. Auf dem PC kann man es bereits kaufen und spielen (Wenn auch es offiziell immer noch im Early Access ist), doch es sind bereits Versionen für die Xbox One-Konsolen geplant. 2017 sollen die normalen Varianten herauskommen, derweil die 4K Enhanced Edition für 2018 angekündigt wurde. Anbei einige Screenshots.									</div>
									
									
								</div>
								
											<div class="attachmentThumbnailList">
			<fieldset>
				<legend>Images</legend>
				
				<ul>
					<li class="attachmentThumbnail" data-attachment-id="11560">
																			<a href="https://www.nexgam.de/forum/attachment/11560-player-unknown-battleground-nexgam-1-jpg/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="jsImageViewer" title="Player_Unknown_Battleground_neXGam_1.jpg"><img src="https://www.nexgam.de/forum/attachment/11560-player-unknown-battleground-nexgam-1-jpg/?thumbnail=1&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" alt="" style="" /></a>
																		
									<div title="186.38 kB, 1,280×720, viewed 92 times">
										<p>Player_Unknown_Battleground_neXGam_1.jpg</p>
										<small>186.38 kB, 1,280×720, viewed 92 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11561">
																			<a href="https://www.nexgam.de/forum/attachment/11561-player-unknown-battleground-nexgam-2-jpg/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="jsImageViewer" title="Player_Unknown_Battleground_neXGam_2.jpg"><img src="https://www.nexgam.de/forum/attachment/11561-player-unknown-battleground-nexgam-2-jpg/?thumbnail=1&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" alt="" style="" /></a>
																		
									<div title="94.57 kB, 1,280×720, viewed 75 times">
										<p>Player_Unknown_Battleground_neXGam_2.jpg</p>
										<small>94.57 kB, 1,280×720, viewed 75 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11562">
																			<a href="https://www.nexgam.de/forum/attachment/11562-player-unknown-battleground-nexgam-3-jpg/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="jsImageViewer" title="Player_Unknown_Battleground_neXGam_3.jpg"><img src="https://www.nexgam.de/forum/attachment/11562-player-unknown-battleground-nexgam-3-jpg/?thumbnail=1&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" alt="" style="" /></a>
																		
									<div title="95.68 kB, 1,280×720, viewed 71 times">
										<p>Player_Unknown_Battleground_neXGam_3.jpg</p>
										<small>95.68 kB, 1,280×720, viewed 71 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11563">
																			<a href="https://www.nexgam.de/forum/attachment/11563-player-unknown-battleground-nexgam-4-jpg/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="jsImageViewer" title="Player_Unknown_Battleground_neXGam_4.jpg"><img src="https://www.nexgam.de/forum/attachment/11563-player-unknown-battleground-nexgam-4-jpg/?thumbnail=1&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" alt="" style="" /></a>
																		
									<div title="97.8 kB, 1,280×720, viewed 85 times">
										<p>Player_Unknown_Battleground_neXGam_4.jpg</p>
										<small>97.8 kB, 1,280×720, viewed 85 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11564">
																			<a href="https://www.nexgam.de/forum/attachment/11564-player-unknown-battleground-nexgam-5-jpg/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="jsImageViewer" title="Player_Unknown_Battleground_neXGam_5.jpg"><img src="https://www.nexgam.de/forum/attachment/11564-player-unknown-battleground-nexgam-5-jpg/?thumbnail=1&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" alt="" style="" /></a>
																		
									<div title="75.42 kB, 1,280×720, viewed 75 times">
										<p>Player_Unknown_Battleground_neXGam_5.jpg</p>
										<small>75.42 kB, 1,280×720, viewed 75 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11565">
																			<a href="https://www.nexgam.de/forum/attachment/11565-player-unknown-battleground-nexgam-6-jpg/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="jsImageViewer" title="Player_Unknown_Battleground_neXGam_6.jpg"><img src="https://www.nexgam.de/forum/attachment/11565-player-unknown-battleground-nexgam-6-jpg/?thumbnail=1&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" alt="" style="" /></a>
																		
									<div title="109.37 kB, 1,280×720, viewed 73 times">
										<p>Player_Unknown_Battleground_neXGam_6.jpg</p>
										<small>109.37 kB, 1,280×720, viewed 73 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11566">
																			<a href="https://www.nexgam.de/forum/attachment/11566-player-unknown-battleground-nexgam-7-jpg/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="jsImageViewer" title="Player_Unknown_Battleground_neXGam_7.jpg"><img src="https://www.nexgam.de/forum/attachment/11566-player-unknown-battleground-nexgam-7-jpg/?thumbnail=1&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" alt="" style="" /></a>
																		
									<div title="114.98 kB, 1,280×720, viewed 79 times">
										<p>Player_Unknown_Battleground_neXGam_7.jpg</p>
										<small>114.98 kB, 1,280×720, viewed 79 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11567">
																			<a href="https://www.nexgam.de/forum/attachment/11567-player-unknown-battleground-nexgam-8-jpg/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="jsImageViewer" title="Player_Unknown_Battleground_neXGam_8.jpg"><img src="https://www.nexgam.de/forum/attachment/11567-player-unknown-battleground-nexgam-8-jpg/?thumbnail=1&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" alt="" style="" /></a>
																		
									<div title="102.35 kB, 1,280×720, viewed 74 times">
										<p>Player_Unknown_Battleground_neXGam_8.jpg</p>
										<small>102.35 kB, 1,280×720, viewed 74 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11568">
																			<a href="https://www.nexgam.de/forum/attachment/11568-player-unknown-battleground-nexgam-9-jpg/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="jsImageViewer" title="Player_Unknown_Battleground_neXGam_9.jpg"><img src="https://www.nexgam.de/forum/attachment/11568-player-unknown-battleground-nexgam-9-jpg/?thumbnail=1&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" alt="" style="" /></a>
																		
									<div title="114.28 kB, 1,280×720, viewed 75 times">
										<p>Player_Unknown_Battleground_neXGam_9.jpg</p>
										<small>114.28 kB, 1,280×720, viewed 75 times</small>
									</div>
								</li>
																												<li class="attachmentThumbnail" data-attachment-id="11569">
																			<a href="https://www.nexgam.de/forum/attachment/11569-player-unknown-battleground-nexgam-10-jpg/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="jsImageViewer" title="Player_Unknown_Battleground_neXGam_10.jpg"><img src="https://www.nexgam.de/forum/attachment/11569-player-unknown-battleground-nexgam-10-jpg/?thumbnail=1&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" alt="" style="" /></a>
																		
									<div title="90.95 kB, 1,280×720, viewed 78 times">
										<p>Player_Unknown_Battleground_neXGam_10.jpg</p>
										<small>90.95 kB, 1,280×720, viewed 78 times</small>
									</div>
								</li>
				</ul>
			</fieldset>
		</div>
	
		
	
								
																	<div class="messageSignature">
										<div><a href="http://buchstabenimkopf.wordpress.com/" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Buchstaben im Kopf: Protokoll eines Buchstabenverrückten</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2271358'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2276340" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2276340" data-post-id="2276340" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="15222">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/15222-lllllll/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="15222" rel="author">
						<span itemprop="name">lllllll</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/15222-lllllll/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/3b/2654-3b88f5ca5ab37deca0806a418078e770980e27ba.jpg" style="width: 128px; height: 109px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Beginner</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=15222&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by lllllll" class="jsTooltip">Posts</a></dt>
	<dd>19</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2276340#post2276340" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">12</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2276340#post2276340" class="permalink">03.07.2017, 10:17 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Gestern spontan gekauft und anschließend 5 Stunden am Stück gespielt. Ein wahnsinnig gutes Spiel!<br />
<br />
<i>Zwei neue Karten in der Entwicklung + Zombie-Modus + demnächst mit Kletterfunktionen. TOP!</i><br />
<br />
<a href="http://www.gamestar.de/artikel/playerunknowns-battlegrounds-parkour-kletter-animationen-erstmals-in-aktion,3314722.html" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">gamestar.de/artikel/playerunkn…ls-in-aktion,3314722.html</a><br />
<br />
Läuft mit meiner GTX970 &amp; AMD FX8350 auf Ultra schön rund und schaut klasse aus.<br />
Das Spiel ist definitv sein Geld wert, auch wenn man noch hier und da merkt das es Örli-Ässäss ist.<br />
<br />
Screenshots aus erster Hand:<br />
<br />
<img src="http://www.bilder-upload.eu/upload/1e3e86-1499063976.jpg" class="jsResizeImage" alt="" /><br />
<img src="http://www.bilder-upload.eu/upload/5795ea-1499063945.jpg" class="jsResizeImage" alt="" /><br />
<img src="http://www.bilder-upload.eu/upload/05ea9f-1499063958.jpg" class="jsResizeImage" alt="" /><br />
<img src="http://www.bilder-upload.eu/upload/938e7e-1499063992.jpg" class="jsResizeImage" alt="" /><br />
<img src="http://www.bilder-upload.eu/upload/66d4db-1499064007.jpg" class="jsResizeImage" alt="" />									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">The post was edited 1 time, last by <a href="https://www.nexgam.de/forum/user/15222/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="15222">lllllll</a> (<time datetime="2017-07-03T10:20:22+02:00" class="datetime" data-timestamp="1499070022" data-date="Jul 3rd 2017" data-time="10:20am" data-offset="7200">Jul 3rd 2017, 10:20am</time>).</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2276340'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2276341" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2276341" data-post-id="2276341" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="14477">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/14477-vaddi/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="14477" rel="author">
						<span itemprop="name">vaddi</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/14477-vaddi/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/e4/2610-e443714e994924b09fd949d0b4ad6adf374191ad.jpg" style="width: 100px; height: 123px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=14477&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by vaddi" class="jsTooltip">Posts</a></dt>
	<dd>4,111</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2276341#post2276341" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">13</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2276341#post2276341" class="permalink">03.07.2017, 10:19 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Jop megagut									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Ich zocke 30fps wegen dem einheitlichen Spielerlebnis!</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2276341'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2283205" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking18"
				data-object-id="2283205" data-post-id="2283205" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by Master DK" class="jsTooltip">Posts</a></dt>
	<dd>8,106</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2283205#post2283205" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">14</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2283205#post2283205" class="permalink">06.08.2017, 12:12 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Neue Rekorde hat das Spiel erreicht, es hat sich bisher mehr als 6.000.000 mal verkauft!<br />
über 500.000 gleichzeitige Spieler, damit übertrifft es sogar CounterStirkeGO<br />
<br />
Und auf dem SteamMarket gehen Items wie ein MiniRock für 400$ weg, wer gibt nur soviel für ein Item aus <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" /><br />
<br />
<img src="https://pbs.twimg.com/media/DGZCEzqUMAAGxAy.jpg" class="jsResizeImage" alt="" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSO 2 (JP:Ship2): </b>MasterDK -/- <b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2283205'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2283231" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2283231" data-post-id="2283231" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2574">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2574-uroko-sakanabito/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="2574" rel="author">
						<span itemprop="name">Uroko Sakanabito</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2574-uroko-sakanabito/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/e4/1552-e4244346299e539a7b685b2dbe62a4ceb13a4731.jpg" style="width: 128px; height: 94px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2574&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by Uroko Sakanabito" class="jsTooltip">Posts</a></dt>
	<dd>11,059</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2283231#post2283231" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">15</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2283231#post2283231" class="permalink">06.08.2017, 14:36 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Läuft das auf nem i5 7th Gen Laptop mit 12gb Ram und 940MX spielbar? (low details sind kein Problem)<br />
Hätte voll Bock drauf aber blicke bei PC SRs absolut nicht mehr durch <img src="https://www.nexgam.de/forum/wcf/images/smilies/smile.png" alt=":)" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><span style="font-size: 14pt"><a href="http://www.japan-retro.de" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">japan-retro.de</a><br />
<br />
Sharp x68000, Fujitsu Micro Towns, FMV HR20, MSX, NEC PC9821 und yahoo.jp FAQ´s !</span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2283231'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2283251" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking18"
				data-object-id="2283251" data-post-id="2283251" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by Master DK" class="jsTooltip">Posts</a></dt>
	<dd>8,106</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2283251#post2283251" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">16</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2283251#post2283251" class="permalink">06.08.2017, 17:06 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										ja sollte laufen, hier mal ein Video auf ein Acer E5 475G<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/f134gLb6TMM?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<br />
Processor/CPU: i5-7200U (2.5Ghz with turbo boost to 3.1Ghz)Ram: 8 GB DDR4 (2133 Mhz with OC to 2400Mhz)GPU: Nvidia Geforce GT 940MX ( 2GB GDDR5)Storage: 1 TB HDD 5400 RPM/ No SSDDisplay: 1366x768									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSO 2 (JP:Ship2): </b>MasterDK -/- <b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2283251'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2286652" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking18"
				data-object-id="2286652" data-post-id="2286652" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by Master DK" class="jsTooltip">Posts</a></dt>
	<dd>8,106</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2286652#post2286652" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">17</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2286652#post2286652" class="permalink">23.08.2017, 19:56 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Das Spiel ist auf STEAM immer noch ein Hit und ab un zu sogar vor CS:GO<br />
<br />
Ein Bild einer neuen MAP(Angeblich arbeiten sie an 2 neuen Maps), die aber noch länger brauch bis sie verfügbar ist<br />
<img src="https://pbs.twimg.com/media/DH6tEnAUAAEyhlP.jpg:large" class="jsResizeImage" alt="" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSO 2 (JP:Ship2): </b>MasterDK -/- <b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2286652'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2287433" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2287433" data-post-id="2287433" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="15222">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/15222-lllllll/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="15222" rel="author">
						<span itemprop="name">lllllll</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/15222-lllllll/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/3b/2654-3b88f5ca5ab37deca0806a418078e770980e27ba.jpg" style="width: 128px; height: 109px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Beginner</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=15222&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by lllllll" class="jsTooltip">Posts</a></dt>
	<dd>19</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2287433#post2287433" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">18</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2287433#post2287433" class="permalink">27.08.2017, 12:03 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Nach nun 100 Stunden würde ich mich so langsam über eine der beiden angekündigten neuen Karten sehr freuen. Das Spiel hat bisher nichts an seiner Faszination eingebüßt, es ist und bleibt ungeheuer spaßig und spannend.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2287433'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2289246" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking18"
				data-object-id="2289246" data-post-id="2289246" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by Master DK" class="jsTooltip">Posts</a></dt>
	<dd>8,106</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2289246#post2289246" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">19</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2289246#post2289246" class="permalink">04.09.2017, 17:51 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										100std bei ein Spiel, das habe ich glaube ich nur bei PSO(Dreamcast) geschafft <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" /><br />
<br />
DOTA2 nur noch auf Platz 2, hätte ich nie erwartet <img src="https://www.nexgam.de/forum/wcf/images/smilies/grin.png" alt="^^" /><br />
<br />
<img src="https://lh3.googleusercontent.com/u6jJZAJbELQONvbp556tc-aKbtjHQ0FOm93Tl6lOeTjnTiB_Bu3Mt0Xm9x1L6rbRpXAWJ03donfZqIim5IsTknyhSQPlXmwvqL9BpOoJagRPSg7ylIijO9tD3-PAjG7Cs0lg3aihnU2G49AMf3Lyhl6UAAnSelWLKu3QVlfVfd7QL9oZPFgalQRdkRbvc1B8OMKs3BNMM7l8YjPSfinhnhj0GUynBkwfafygzb76lJHgCZWYI8i8VpNlOMMXE5drVuWcxLapQvssIq-LShjxrzvfF2RFe6YXnWdTt8U00ekn6GFq8jwWirJLvmQhdCew3RLM5Pzu_oF5bUk0hrxxvAkEmwE8gEt4qshXGDinMCf9Kz3Ic-5QUDkTIlH3_1jaUrwSFH1TFJnFnUAzv0tgViU7vid1TmVUGeZ8JnRouX2GJh9BMPsomMp8NbLbv1qnCCwKIc2obbb2z9fUuFbOdyx1ICwlaKCcsw2_1FZrIUeQTXB8p2UDgrOrWhENvH2Qb3Uk3ebiJUghy0sy972RXtYYUn6AYqNQqPzBjyatAB_MpPetcfN9I3616lx2Qe9izyKw1ZdhJ-YkE_jZj0iak9ROlqpyLlEY4g-YnOBXmkg6kGt01DOtc_BCApjD0TwxHsfzRMwEvvyqKg1wdKnKeRVFNWEyZ5yB2eGfDM0fx454VOI=w519-h262-no" class="jsResizeImage" alt="" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSO 2 (JP:Ship2): </b>MasterDK -/- <b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2289246'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2289524" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2289524" data-post-id="2289524" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="115">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/115-rocco4ever/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="userLink" data-user-id="115" rel="author">
						<span itemprop="name">rocco4ever</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/115-rocco4ever/?s=a25118cc9d5ff0c9955642c877f420770aef357b" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/80/1934-80cd2bc8ffb706d6c37fbaf92f21d56a3c63ff3f-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=115&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Display Posts by rocco4ever" class="jsTooltip">Posts</a></dt>
	<dd>6,826</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2289524#post2289524" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PC/PS4/Android/iOS] PlayerUnknown's Battlegrounds">20</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?postID=2289524#post2289524" class="permalink">05.09.2017, 17:42 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Vor zwei Wochen noch bei 8 Millionen verkauften Einheiten, heute bei 10 Millionen  <img src="https://www.nexgam.de/forum/wcf/images/smilies/thumbsup.png" alt=":thumbsup:" /> <br />
<br />
<a href="https://twitter.com/PLAYERUNKNOWN/status/905083558833860609" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">twitter.com/PLAYERUNKNOWN/status/905083558833860609</a>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="https://www.nexgam.de/forum/thread/90792-v-google-play-25€-guthabenkarte-für-20€/#post2306969">Alles zum Bestpreis, nur in meinem Verkaufsthread!</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2289524'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							</ul>
</div>

<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=%d&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" data-pages="7">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Page 1 of 7</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=2&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Page 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=3&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Page 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=4&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Page 4">4</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=5&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Page 5">5</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=6&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Page 6">6</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=7&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Page 7">7</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?pageNo=2&amp;s=a25118cc9d5ff0c9955642c877f420770aef357b" title="Next Page" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Share</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Users Online <span class="badge">2</span></h3>
								<p>
 
	2 Guests</p>
							</div>
							
							<ul class="dataList">
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=a25118cc9d5ff0c9955642c877f420770aef357b"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=a25118cc9d5ff0c9955642c877f420770aef357b"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=a25118cc9d5ff0c9955642c877f420770aef357b"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=a25118cc9d5ff0c9955642c877f420770aef357b">Privacy Policy</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Legal Notice</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Auction Hunter</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/90178-xbo-pc-ps4-android-ios-playerunknown-s-battlegrounds/?s=a25118cc9d5ff0c9955642c877f420770aef357b#top" title="Go to Page Top" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna"><p><span class="icon icon16 icon-time"></span> <span>Feb 28th 2019, 8:39am</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com" target="_blank">Forum Software: <strong>Burning Board&reg;</strong>, developed by <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday' ],
		'__daysShort': [ 'Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat' ],
		'__months': [ 'January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec' ],
		'wcf.clipboard.item.unmarkAll': 'Unmark All',
		'wcf.date.relative.now': 'A moment ago',
		'wcf.date.relative.minutes': '{if $minutes > 1}{#$minutes} minutes{else}A minute{\/if} ago',
		'wcf.date.relative.hours': '{if $hours > 1}{#$hours} hours{else}An hour{\/if} ago',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Yesterday{\/if}, {$time}',
		'wcf.date.dateFormat': 'M jS Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Hour',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'g:ia',
		'wcf.date.firstDayOfTheWeek': '0',
		'wcf.global.button.add': 'Add',
		'wcf.global.button.cancel': 'Cancel',
		'wcf.global.button.close': 'Close',
		'wcf.global.button.collapsible': 'Expand and Collapse',
		'wcf.global.button.delete': 'Delete',
		'wcf.global.button.disable': 'Disable',
		'wcf.global.button.disabledI18n': 'monolingual',
		'wcf.global.button.edit': 'Edit',
		'wcf.global.button.enable': 'Enable',
		'wcf.global.button.hide': 'Hide',
		'wcf.global.button.next': 'Next »',
		'wcf.global.button.preview': 'Preview',
		'wcf.global.button.reset': 'Reset',
		'wcf.global.button.save': 'Save',
		'wcf.global.button.search': 'Search',
		'wcf.global.button.submit': 'Submit',
		'wcf.global.button.upload': 'Upload',
		'wcf.global.confirmation.cancel': 'Cancel',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Confirmation Required',
		'wcf.global.decimalPoint': '.',
		'wcf.global.error.timeout': 'Did not receive a response from server, request aborted.',
		'wcf.global.form.error.empty': 'Please fill in this field.',
		'wcf.global.form.error.greaterThan': 'The entered value has to be greater than {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'The entered value has to be less than {#$lessThan}.',
		'wcf.global.language.noSelection': 'No Selection',
		'wcf.global.loading': 'Loading …',
		'wcf.global.page.jumpTo': 'Go to Page',
		'wcf.global.page.jumpTo.description': 'Enter a value between “1” and “#pages#”.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Next Page',
		'wcf.global.page.previous': 'Previous Page',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Reason',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'The action completed successfully.',
		'wcf.global.success.add': 'The entry has been saved.',
		'wcf.global.success.edit': 'Your changes have been saved.',
		'wcf.global.thousandsSeparator': ',',
		'wcf.page.pagePosition': 'Page {#$pageNo} of {#$pages}',
		'wcf.page.sitemap': 'Sitemap',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.activityPoint': 'Points',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.panel.markAllAsRead': 'Mark All as Read',
		'wcf.user.panel.markAsRead': 'Mark as Read',
		'wcf.user.panel.settings': 'Settings',
		'wcf.user.panel.showAll': 'Display All'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Full Screen Mode',
				'wcf.imageViewer.button.full': 'View Source Image',
				'wcf.imageViewer.seriesIndex': '{x} of {y}',
				'wcf.imageViewer.counter': 'Image {x} of {y}',
				'wcf.imageViewer.close': 'Close',
				'wcf.imageViewer.enlarge': 'View Full Image',
				'wcf.imageViewer.next': 'Next Image',
				'wcf.imageViewer.previous': 'Previous Image'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Error Message'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1531993407"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1531993407"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Post Editing Has Been Prohibited',
				'wbb.post.copy.title': 'Copy Posts',
				'wbb.post.edit': 'Edit Post',
				'wbb.post.edit.close': 'Prohibit Editing',
				'wbb.post.edit.delete': 'Move to Trash',
				'wbb.post.edit.delete.confirmMessage': 'Do you really want to delete this post?',
				'wbb.post.edit.deleteCompletely': 'Delete',
				'wbb.post.edit.enable': 'Approve',
				'wbb.post.edit.disable': 'Disable',
				'wbb.post.edit.merge': 'Merge Posts',
				'wbb.post.edit.merge.success': 'The posts have been merged.',
				'wbb.post.edit.open': 'Allow Editing',
				'wbb.post.edit.restore': 'Restore',
				'wbb.post.edit.trash.confirmMessage': 'Do you really want to move this post to the trash?',
				'wbb.post.edit.trash.reason': 'Reason (optional)',
				'wbb.post.ipAddress.title': 'IP Address',
				'wbb.post.moderation.redirect': 'Your post will be displayed once approved.',
				'wbb.post.moveToNewThread': 'Move Into a New Thread',
				'wbb.thread.closed': 'Closed',
				'wbb.thread.confirmDelete': 'Do you really want to delete this thread, it cannot be reverted?',
				'wbb.thread.confirmTrash': 'Do you really want to move this thread to the trash?',
				'wbb.thread.confirmTrash.reason': 'Reason (optional)',
				'wbb.thread.edit.advanced': 'More Options',
				'wbb.thread.edit.close': 'Close',
				'wbb.thread.edit.delete': 'Delete',
				'wbb.thread.edit.done': 'Mark as Done',
				'wbb.thread.edit.enable': 'Approve',
				'wbb.thread.edit.disable': 'Disable',
				'wbb.thread.edit.move': 'Move',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'The destination and origin forum are the same.',
				'wbb.thread.edit.open': 'Open',
				'wbb.thread.edit.removeLink': 'Remove Redirection Notice',
				'wbb.thread.edit.restore': 'Restore',
				'wbb.thread.edit.scrape': 'Unpin',
				'wbb.thread.edit.sticky': 'Pin',
				'wbb.thread.edit.trash': 'Move to Trash',
				'wbb.thread.edit.undone': 'Mark as Undone',
				'wbb.thread.moved': 'Moved',
				'wbb.thread.newPosts': 'There {if $newPostsCount == 1}is one new post{else}are {#$newPostsCount} new posts{/if} in this thread.',
				'wbb.thread.sticky': 'Pinned',
				'wcf.global.worker.completed': 'Task completed',
				'wcf.user.objectWatch.manageSubscription': 'Manage Subscription',
				'wcf.message.bbcode.code.copy': 'Copy Contents',
				'wcf.message.error.editorAlreadyInUse': 'The editor is already in use, please finish editing before continuing.',
				'wcf.message.share': 'Share',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Report Content',
				'wcf.moderation.report.success': 'The content has been reported.',
				'wcf.infraction.warn': 'Warn',
				'wcf.infraction.warn.success': 'The user has been warned.',
				'wbb.thread.edit.moveThreads': 'Move Threads',
				'wbb.thread.edit': 'Edit Thread',
				'wcf.label.none': 'No Selection',
				'wbb.thread.done': 'Thread is marked as Done',
				'wbb.thread.undone': 'Thread is Undone'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Insert All Quotes',
	'wcf.message.quote.insertSelectedQuotes': 'Insert Marked Quotes',
	'wcf.message.quote.manageQuotes': 'Manage Quotes',
	'wcf.message.quote.quoteSelected': 'Save Quote',
	'wcf.message.quote.quoteAndReply': 'Insert Quote',
	'wcf.message.quote.removeAllQuotes': 'Remove All Quotes',
	'wcf.message.quote.removeSelectedQuotes': 'Removed Marked Quotes',
	'wcf.message.quote.showQuotes': 'Quotes (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
						
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 90178);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Login',
                                               'wcf.user.button.register': 'Register',
                                               'wcf.user.login': 'Login'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 2, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Privacy Settings'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>