<!DOCTYPE html>
<html dir="ltr" lang="de">

<head>
	<title>[PC/PS4/XBO] Call of Duty: WWII  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="uUiSF4S.jpg
4.22-Tease-Background-Desktop.jpg
m5jTNEZ.jpg

imgur.com/a/JaBZc#YbFYgxn

Wohl geleakt. Ich fänds geil!
neogaf.com/forum/showthread.php?t=1355233" />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[PC/PS4/XBO] Call of Duty: WWII - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="uUiSF4S.jpg
4.22-Tease-Background-Desktop.jpg
m5jTNEZ.jpg

imgur.com/a/JaBZc#YbFYgxn

Wohl geleakt. Ich fänds geil!
neogaf.com/forum/showthread.php?t=1355233" />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1508160590" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=ca7baca7d4061168f54accfd259badbe52b6a833';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = 'a40762633b0128324293f4a727a8618e0f70dbe8';
	var LANGUAGE_ID = 1;
	var TIME_NOW = 1510996224;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1507026376"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1507026376"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1507026376"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=89959&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=89959&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=89959&amp;fid=7&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=89959&amp;fid=7&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="[PC/PS4/XBO] Call of Duty: WWII" />
        <meta name="twitter:description" content="neXGam - Forum" />
        
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=89959&amp;fid=7&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=89959&amp;fid=7&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=89959&amp;fid=7&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="next" href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?pageNo=2&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" />
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=ca7baca7d4061168f54accfd259badbe52b6a833"><div class="loginIcons" title="Anmelden oder registrieren"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Anmelden oder registrieren</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=ca7baca7d4061168f54accfd259badbe52b6a833">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Benutzername oder E-Mail-Adresse</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Sind Sie bereits registriert?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> Nein, ich möchte mich jetzt registrieren.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Ja, mein Kennwort lautet:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Kennwort</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Dauerhaft angemeldet bleiben</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Anmelden" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=ca7baca7d4061168f54accfd259badbe52b6a833"><span>Kennwort vergessen</span></a>
                            <input type="hidden" name="url" value="/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833" />
                            <input type="hidden" name="t" value="a40762633b0128324293f4a727a8618e0f70dbe8" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833">
		<input type="search" name="q" placeholder="Aktuelles Forum durchsuchen" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Nur Betreff durchsuchen</label><label><input type="checkbox" name="findThreads" value="1" /> Ergebnisse als Themen anzeigen</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833">Erweiterte Suche</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="a40762633b0128324293f4a727a8618e0f70dbe8" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=ca7baca7d4061168f54accfd259badbe52b6a833">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam Portal</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=ca7baca7d4061168f54accfd259badbe52b6a833">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=ca7baca7d4061168f54accfd259badbe52b6a833"><span>Aktive Themen der letzten 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=ca7baca7d4061168f54accfd259badbe52b6a833"><span>Aktive Themen seit deinem letzten Besuch</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=ca7baca7d4061168f54accfd259badbe52b6a833">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=ca7baca7d4061168f54accfd259badbe52b6a833">Mitglieder</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch(); javascript:WCF.System.FlexibleMenu.rebuild('mainMenu');">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=ca7baca7d4061168f54accfd259badbe52b6a833">User News</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=ca7baca7d4061168f54accfd259badbe52b6a833"><span>Aktive Themen der letzten 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=ca7baca7d4061168f54accfd259badbe52b6a833"><span>Aktive Themen seit deinem letzten Besuch</span></a></li>
						
		</ul>
									
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#bottom" title="Zum Seitenende" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Zum Seitenende</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Schnellnavigation" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Schnellnavigation</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
				<div class="wcfAdLocation wcfAdLocationHeaderContent"><div><a href="https://www.amazon.de/b/?node=12419295031&tag=pcnx-21" target="_blank" title="Countdown zur Cyber Monday Woche"><img src="https://www.nexgam.de/media/cache/nexgam/Webseite/werbung/amazon-cyber-mondey-week.jpg" style="max-width:100%; "></a>

<style>
#nxEbayBanner {display:none;} 
</style></div></div>				
				<style>
    .gsc-input > input {
        height: 30px;
    }

    .gsc-search-button > input {
        height: 30px;
    }

    .gsc-control-cse {
        background-color: #DAE0E5;
    }
</style>

<script type="text/javascript">
    
    var createGoogleSearch = function () {
        if ($('#cse').is(":hidden")) {
            $('#cse').slideDown("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
        } else {
            $('#cse').slideUp("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
        }
    };

    (function () {
        var cx = 'partner-pub-1927498998870915:0031499727';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    
</script>

<div id="cse" style="width: 100%; display:none;">
    <gcse:search enableAutoComplete="true"></gcse:search>
</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>

    <div id="nxEbayBanner" style="width:100%;height:90px;">
        <iframe  src="https://www.nexgam.de/ebay/responsive.php" style="width:100%; height:90px; margin:0px; padding:0px;" frameborder="0" scrolling="no"></iframe>
    </div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=ca7baca7d4061168f54accfd259badbe52b6a833" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=ca7baca7d4061168f54accfd259badbe52b6a833" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=ca7baca7d4061168f54accfd259badbe52b6a833" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="89959" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833">[PC/PS4/XBO] Call of Duty: WWII</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">In Ihrem Webbrowser ist JavaScript deaktiviert. Um alle Funktionen dieser Website nutzen zu können, muss JavaScript aktiviert sein.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div id="amazon_search" style="display: none; width: 100%;">
    <form id="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon Suche</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" id="amzn_search_input" name="amznSearchInput" class="long"
                   placeholder="Suchbegriff" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select id="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" id="amzn_search_btn" value="Suchen" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('#amazon_search'),
            AmznSearchBtn = $('#amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgf0rum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('#amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = $('#amzn_search_input').val();
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch ($('#amzn_search_select').val()) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgf0rum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgf0rum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url

        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }


        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        // css float fix
        AmazonBox.css({
                          'float': 'left',
                          display: 'block'
                      });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="button">Jetzt registrieren</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Heiße Themen</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90874-rampage-trailer/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90874-rampage-trailer/?s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="90874" data-sort-order="DESC" title="Rampage Trailer">Rampage Trailer</a></h3>
						<small>3 Antworten, 48 Zugriffe, Vor 2 Stunden</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90867-nutella-hat-seine-rezeptur-ge%C3%A4ndert/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0b/887-0b059de2a9e3230de2dc4cde838042b621662cb3-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0b/887-0b059de2a9e3230de2dc4cde838042b621662cb3-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90867-nutella-hat-seine-rezeptur-ge%C3%A4ndert/?s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="90867" data-sort-order="DESC" title="Nutella hat seine Rezeptur geändert">Nutella hat seine Rezeptur geändert</a></h3>
						<small>74 Antworten, 1.370 Zugriffe, Vor 2 Tagen</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90873-suche-aes-spiele/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b4/991-b41e7fcbbc2782027a5207b8bc34d5a1e2d3e2d3-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b4/991-b41e7fcbbc2782027a5207b8bc34d5a1e2d3e2d3.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90873-suche-aes-spiele/?s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="90873" data-sort-order="DESC" title="Suche AES Spiele">Suche AES Spiele</a></h3>
						<small>1 Antwort, 94 Zugriffe, Vor 16 Stunden</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90871-dc-dreamcastnoid/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90871-dc-dreamcastnoid/?s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="90871" data-sort-order="DESC" title="[DC] Dreamcastnoid">[DC] Dreamcastnoid</a></h3>
						<small>4 Antworten, 139 Zugriffe, Vor einem Tag</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90853-was-bedeutet-mint-als-zustand-bei-videospielen/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/25/1993-25c4e2906e6d89d1f05f3245a50afef69b634e28-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/25/1993-25c4e2906e6d89d1f05f3245a50afef69b634e28-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90853-was-bedeutet-mint-als-zustand-bei-videospielen/?s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="90853" data-sort-order="DESC" title="Was bedeutet &quot;Mint&quot; als Zustand bei Videospielen?">Was bedeutet &quot;Mint&quot; als Zustand bei Videospielen?</a></h3>
						<small>59 Antworten, 1.059 Zugriffe, Vor einer Woche</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistiken</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Mitglieder</dt>
	<dd>12.428</dd>
	
		<dt>Themen</dt>
	<dd>65.267</dd>
	<dt>Beiträge</dt>
	<dd>2.100.679</dd>
	
			<dt>Neuestes Mitglied</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15320-michateddy93/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="15320">MichaTeddy93</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Letzte Beiträge</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90225-xbo-ps4-marvel-heroes-omega/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90225-xbo-ps4-marvel-heroes-omega/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="90225" data-sort-order="DESC" title="[XBO/PS4] Marvel Heroes Omega">[XBO/PS4] Marvel Heroes Omega</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="5381">108 Sterne</a> - 18.11.2017, 09:55 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-das-n%C3%A4chste-nintendo-system/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/65/2440-65583b064e554cbfe7cc440e071131259069f4f5-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/65/2440-65583b064e554cbfe7cc440e071131259069f4f5-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-das-n%C3%A4chste-nintendo-system/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="86292" data-sort-order="DESC" title="Nintendo Switch - Das nächste Nintendo System">Nintendo Switch - Das nächste Nintendo System</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/12193-2xs/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="12193">_2xs</a> - 18.11.2017, 09:54 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90867-nutella-hat-seine-rezeptur-ge%C3%A4ndert/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/41/2498-41a50fae2f26e4bd7d05d70f341a8015b026e753-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/41/2498-41a50fae2f26e4bd7d05d70f341a8015b026e753-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90867-nutella-hat-seine-rezeptur-ge%C3%A4ndert/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="90867" data-sort-order="DESC" title="Nutella hat seine Rezeptur geändert">Nutella hat seine Rezeptur geändert</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/14635-alien011/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="14635">alien011</a> - 18.11.2017, 09:41 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/86953-pc-ps4-xbo-elex/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/7d/2793-7d3abfa4a94e7024d39e62018dbc8cdb86bd8f07-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/7d/2793-7d3abfa4a94e7024d39e62018dbc8cdb86bd8f07-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/86953-pc-ps4-xbo-elex/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="86953" data-sort-order="DESC" title="[PC/PS4/XBO] Elex">[PC/PS4/XBO] Elex</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/1804-hazuki-san/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="1804">Hazuki-san</a> - 18.11.2017, 09:38 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/82986-gotham-the-flash-constantine-neue-tv-serien-zu-dc-comics-in-entwicklung/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/82986-gotham-the-flash-constantine-neue-tv-serien-zu-dc-comics-in-entwicklung/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="82986" data-sort-order="DESC" title="Gotham, The Flash, Constantine: Neue TV-Serien zu DC Comics in Entwicklung">Gotham, The Flash, Constantine: Neue TV-Serien zu DC Comics in Entwicklung</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="5381">108 Sterne</a> - 18.11.2017, 09:26 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/88460-psv-the-caligula-effect/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/c8/437-c84b80ea18b906d12278d047c029f73fd9646d66-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/c8/437-c84b80ea18b906d12278d047c029f73fd9646d66.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/88460-psv-the-caligula-effect/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="88460" data-sort-order="DESC" title="[PSV] The Caligula Effect">[PSV] The Caligula Effect</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/2797-patrickf27/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="2797">PatrickF27</a> - 18.11.2017, 09:14 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/4296-krasse-ebay-auktionen/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/6e/1936-6e2ba65730669817cd2d83c83db4ce9210c15fab-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/6e/1936-6e2ba65730669817cd2d83c83db4ce9210c15fab-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/4296-krasse-ebay-auktionen/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="4296" data-sort-order="DESC" title="Krasse Ebay Auktionen">Krasse Ebay Auktionen</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/4242-shenmuefan/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="4242">ShenmueFan</a> - 18.11.2017, 09:03 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/44083-the-dark-knight-batman/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/44083-the-dark-knight-batman/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="44083" data-sort-order="DESC" title="The Dark Knight (BATMAN)">The Dark Knight (BATMAN)</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="5381">108 Sterne</a> - 18.11.2017, 08:32 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/79209-neo-geo-aes-modul-echtheitspr%C3%BCfung/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/d9/1881-d95ad9a59f8a325f20d0944017faae7a731f6ff2-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/d9/1881-d95ad9a59f8a325f20d0944017faae7a731f6ff2.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/79209-neo-geo-aes-modul-echtheitspr%C3%BCfung/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="79209" data-sort-order="DESC" title="Neo Geo AES Modul Echtheitsprüfung?">Neo Geo AES Modul Echtheitsprüfung?</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/2555-i-hate-choi/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="2555">I hate Choi</a> - 18.11.2017, 08:30 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90874-rampage-trailer/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90874-rampage-trailer/?action=firstNew&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="90874" data-sort-order="DESC" title="Rampage Trailer">Rampage Trailer</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="5381">108 Sterne</a> - 18.11.2017, 08:22 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 90.573770491803%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/908-adventure/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 85%;">Adventure</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 104.50819672131%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/87-capcom/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 85%;">Capcom</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 91.967213114754%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 90.573770491803%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 97.540983606557%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 94.754098360656%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 90.573770491803%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 89.180327868852%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 97.540983606557%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 97.540983606557%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 94.754098360656%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 89.180327868852%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 129.59016393443%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 108.68852459016%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 136.55737704918%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 87.786885245902%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 119.83606557377%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/140-pc-engine/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 86.393442622951%;">PC Engine</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 98.934426229508%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 103.11475409836%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 86.393442622951%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 98.934426229508%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 87.786885245902%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 96.147540983607%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1108-steam/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 86.393442622951%;">Steam</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 105.90163934426%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 100.32786885246%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 89.180327868852%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 89.180327868852%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 110.08196721311%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/262-c64/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 86.393442622951%;">c64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 147.70491803279%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 90.573770491803%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 97.540983606557%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 87.786885245902%;">lynx</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 89.180327868852%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 105.90163934426%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 111.47540983607%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 87.786885245902%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 89.180327868852%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 124.01639344262%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 96.147540983607%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 124.01639344262%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 93.360655737705%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 97.540983606557%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 112.86885245902%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" rel="tag" style="font-size: 91.967213114754%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?pageNo=%d&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" data-pages="4">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Seite 1 von 4</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?pageNo=2&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Seite 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?pageNo=3&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Seite 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?pageNo=4&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Seite 4">4</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?pageNo=2&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Nächste Seite" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="89959" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post2254447" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2254447" data-post-id="2254447" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von bbstevieb anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>19.318</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2254447#post2254447" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[PC/PS4/XBO] Call of Duty: WWII</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2254447#post2254447" class="permalink">26.03.2017, 10:38 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										<img src="http://i.imgur.com/uUiSF4S.jpg" class="jsResizeImage" alt="" /><br />
<img src="http://charlieintel.com/wp-content/uploads/2017/04/4.22-Tease-Background-Desktop.jpg" class="jsResizeImage" alt="" /><br />
<img src="https://i.imgur.com/m5jTNEZ.jpg" class="jsResizeImage" alt="" /><br />
<br />
<a href="https://imgur.com/a/JaBZc#YbFYgxn" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">imgur.com/a/JaBZc#YbFYgxn</a><br />
<br />
Wohl geleakt. Ich fänds geil!<br />
<a href="http://www.neogaf.com/forum/showthread.php?t=1355233" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">neogaf.com/forum/showthread.php?t=1355233</a>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von <a href="https://www.nexgam.de/forum/user/437/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="437">bbstevieb</a> (<time datetime="2017-04-24T10:44:36+02:00" class="datetime" data-timestamp="1493023476" data-date="24. April 2017" data-time="10:44" data-offset="7200">24. April 2017, 10:44</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2254447'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post2254449" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2254449" data-post-id="2254449" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1120">
				
				<div>
					
<aside class="messageSidebar userOnline member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1120-black-sun/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="1120" rel="author">
						<span itemprop="name">Black Sun</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1120-black-sun/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/6f/1289-6f964fe67e2fa8ed156827b3bf0dd366e004937b-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
						<span class="badge green badgeOnline" title="Black Sun ist online">Online</span>					</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1120&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von Black Sun anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>26.618</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2254449#post2254449" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2254449#post2254449" class="permalink">26.03.2017, 10:48 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Es ist schon irgendwie suspekt wie vor gefühlt garnicht langer zeit Call of Duty und viele andere shooter zerrissen wurden, wegen des ausgelutschten WW2 settings. Und nun feiert das halbe Internet das Gerücht ab, als wenn es etwas nie dagewesenes wäre....									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><b><span style="color: blue"><span style="font-size: 10pt">Frieden ist eine Lüge <br />
Es gibt nur Leidenschaft <br />
Durch Leidenschaft erlange ich Kraft <br />
Durch Kraft erlange ich Macht <br />
Durch Macht erlange ich den Sieg <br />
Der Sieg zerbricht meine Ketten</span></span></b><span style="color: blue"><span style="font-size: 14pt"><br />
<br />
</span></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2254449'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2254451" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2254451" data-post-id="2254451" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von bbstevieb anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>19.318</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2254451#post2254451" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">3</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2254451#post2254451" class="permalink">26.03.2017, 10:55 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Naja nach den letzten CoD's ist das WW2 Setting ja schon fast wieder &quot;frisch&quot;, jedenfalls ging mir dieser ganze Future Kram mittlerweile schon fast wieder auf die Eier.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2254451'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2258384" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2258384" data-post-id="2258384" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von bbstevieb anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>19.318</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2258384#post2258384" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">4</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2258384#post2258384" class="permalink">12.04.2017, 11:04 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Release am 03.11.?<br />
<a href="https://twitter.com/akaCanyon/status/851447007906582529" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">twitter.com/akaCanyon/status/851447007906582529</a><br />
<br />
<img src="https://pbs.twimg.com/media/C9DyiKoXYAEAUKX.jpg" class="jsResizeImage" alt="" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2258384'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2260432" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2260432" data-post-id="2260432" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von Master DK anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>7.522</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260432#post2260432" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">5</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260432#post2260432" class="permalink">21.04.2017, 20:14 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Jetzt ist es offiziell:<br />
<br />
<br />
<a href="http://www.gamestar.de/spiele/call-of-duty-ww2/news/call_of_duty,54652,3313071.html" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">gamestar.de/spiele/call-of-dut…f_duty,54652,3313071.html</a>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von <a href="https://www.nexgam.de/forum/user/2737/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="2737">Master DK</a> (<time datetime="2017-04-21T20:15:16+02:00" class="datetime" data-timestamp="1492798516" data-date="21. April 2017" data-time="20:15" data-offset="7200">21. April 2017, 20:15</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2260432'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2260442" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking7"
				data-object-id="2260442" data-post-id="2260442" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="3633">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/3633-cenobite/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="3633" rel="author">
						<span itemprop="name"><strong>cenobite</strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/3633-cenobite/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/fa/1252-fa2d2e952467273810f81eb8a0d8d5a9dc267eb5.gif" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge blue" itemprop="title">Moderator</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=3633&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von cenobite anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>4.080</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260442#post2260442" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">6</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260442#post2260442" class="permalink">21.04.2017, 21:08 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Wow, ich hätte nicht gedacht, dass sie bei &quot;WWII&quot; bleiben.<br />
<br />
Ich meine damit nicht das Setting, ich meine den Titel.<br />
Ich dachte echt, dass sei nur ein Platzhalter gewesen <img src="http://www.cenocide.de/_img/smilies/goth_lol.gif" class="jsResizeImage" alt="" /><br />
<br />
<br />
<b>ceno</b>									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2260442'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2260634" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2260634" data-post-id="2260634" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12072">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="12072" rel="author">
						<span itemprop="name">Phill XVII</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 89px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12072&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von Phill XVII anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>5.520</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260634#post2260634" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">7</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260634#post2260634" class="permalink">23.04.2017, 02:57 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Da bin ich auch etwas gespannt. Bei Battlefield fand ichs passend, aber beim Arcadigen CoD Gameplay?									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>XBL Gamertag: <a href="http://www.trueachievements.com/Phill+XVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Phill XVII</a><br />
PSN ID: <a href="http://www.truetrophies.com/PhillXVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">PhillXVII</a><br />
3DS FC: 4656-7982-7921<br />
Nintendo Network ID: PhillXVII<br />
Twitch: <a href="http://www.twitch.tv/phillxvii/profile" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">PhillXVII</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2260634'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2260637" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2260637" data-post-id="2260637" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von Master DK anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>7.522</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260637#post2260637" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">8</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260637#post2260637" class="permalink">23.04.2017, 08:05 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Wenn es sich wie CoDII spielt ist es schon OK									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2260637'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2260655" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking7"
				data-object-id="2260655" data-post-id="2260655" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="3633">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/3633-cenobite/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="3633" rel="author">
						<span itemprop="name"><strong>cenobite</strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/3633-cenobite/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/fa/1252-fa2d2e952467273810f81eb8a0d8d5a9dc267eb5.gif" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge blue" itemprop="title">Moderator</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=3633&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von cenobite anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>4.080</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260655#post2260655" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">9</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260655#post2260655" class="permalink">23.04.2017, 10:39 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<i>World at War</i> war auch ziemlich gut (und Mutter des äußerst beliebten Zombie-Modus).<br />
<br />
Was ich nur jetzt schon wieder schade finde: Man wird, wie in so ziemlich jedem anderen &quot;WW2-Shooter&quot;, die Story nur aus Sicht der Amerikaner spielen können.<br />
<br />
Das sich kein Entwickler dazu hinreissen lässt, eine Einzelspieler-Kampagne aus Sich der Deutschen zu machen, kann ich ja noch verstehen (ich frag mich, ob das jemals geben wird). Aber selbst dann gibt es immer noch so viele andere Länder, die involviert waren - auf beiden Seiten. Es war immerhin der zweite <i><b>Welt</b></i>krieg.<br />
<br />
Aber wie weitere Details vermuten lassen, wir es wieder die Landung in der Normandie sowie Europa als Bühne haben:<br />
<a href="http://www.fpspoint.com/call-of-duty/call-duty-wwii-now-officially-announced-details-inside/" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">fpspoint.com/call-of-duty/call…announced-details-inside/</a><br />
<br />
Sagt natürlich erstmal nichts über die Qualität des Spiels oder der Story aus.<br />
<br />
Dennoch wär es meiner Meinung nach angebracht gewesen, wenn man schon ein altes Setting des Franchises &quot;wiederbelebt&quot;, dass dann auch was Besonderes/Neues damit gemacht wird.<br />
<br />
<br />
<b>ceno</b>									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2260655'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2260669" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2260669" data-post-id="2260669" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von Master DK anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>7.522</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260669#post2260669" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">10</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260669#post2260669" class="permalink">23.04.2017, 11:17 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/3633-cenobite/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink framed" data-user-id="3633"><img src="https://www.nexgam.de/forum/wcf/images/avatars/fa/1252-fa2d2e952467273810f81eb8a0d8d5a9dc267eb5-96.gif" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-ww2/?postID=2260655#post2260655">
					<header>
				<h3>
											<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-ww2/?postID=2260655#post2260655">cenobite schrieb:</a>
									</h3>
			</header>
				
		<div>
			<br />
<br />
<br />
Das sich kein Entwickler dazu hinreissen lässt, eine Einzelspieler-Kampagne aus Sich der Deutschen zu machen, kann ich ja noch verstehen (ich frag mich, ob das jemals geben wird).<br />
		</div>
	</blockquote>
</div>
<br />
Ja, gibt es... sogar schon etwas Länger:<br />
<br />
<a href="http://store.steampowered.com/app/35450/?l=german" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Red Orchestra 2: Heroes of Stalingrad</a>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2260669'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							
	
	
			<li id="post2260674" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking7"
				data-object-id="2260674" data-post-id="2260674" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="3633">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/3633-cenobite/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="3633" rel="author">
						<span itemprop="name"><strong>cenobite</strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/3633-cenobite/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/fa/1252-fa2d2e952467273810f81eb8a0d8d5a9dc267eb5.gif" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge blue" itemprop="title">Moderator</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=3633&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von cenobite anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>4.080</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260674#post2260674" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">11</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260674#post2260674" class="permalink">23.04.2017, 11:30 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Das hab ich nie gespielt, aber ist das nicht auch ein reiner Multiplayer/Onlinetitel?<br />
Also <i>ohne</i> Einzelspieler-Kampagne?<br />
<br />
<br />
<b>ceno</b>									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2260674'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2260877" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2260877" data-post-id="2260877" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von bbstevieb anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>19.318</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260877#post2260877" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">12</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260877#post2260877" class="permalink">24.04.2017, 10:11 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Zu Red Orchestra: Als echten SP kann man das nicht bezeichnen, eher als Tutorial...taugt leider nichts!<br />
<br />
<br />
Hoffe bei WWII auf eine echte durchgängige SP Story und nicht so einen doofen Episoden artigen SP wie bei BF1.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2260877'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2260885" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2260885" data-post-id="2260885" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12072">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="12072" rel="author">
						<span itemprop="name">Phill XVII</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 89px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12072&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von Phill XVII anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>5.520</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260885#post2260885" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">13</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260885#post2260885" class="permalink">24.04.2017, 10:21 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Am Ende werden die Ghosts in die Vergangenheit geschickt um Mecha-Zombie-Hitler im Jahr 2100 aufzuhalten. <img src="https://www.nexgam.de/forum/wcf/images/smilies/021.gif" alt=":lol:" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>XBL Gamertag: <a href="http://www.trueachievements.com/Phill+XVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Phill XVII</a><br />
PSN ID: <a href="http://www.truetrophies.com/PhillXVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">PhillXVII</a><br />
3DS FC: 4656-7982-7921<br />
Nintendo Network ID: PhillXVII<br />
Twitch: <a href="http://www.twitch.tv/phillxvii/profile" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">PhillXVII</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von <a href="https://www.nexgam.de/forum/user/12072/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="12072">Phill XVII</a> (<time datetime="2017-04-24T10:21:40+02:00" class="datetime" data-timestamp="1493022100" data-date="24. April 2017" data-time="10:21" data-offset="7200">24. April 2017, 10:21</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2260885'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2260893" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2260893" data-post-id="2260893" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von bbstevieb anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>19.318</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260893#post2260893" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">14</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260893#post2260893" class="permalink">24.04.2017, 10:42 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink framed" data-user-id="12072"><img src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-ww2/?postID=2260885#post2260885">
					<header>
				<h3>
											<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-ww2/?postID=2260885#post2260885">Phill XVII schrieb:</a>
									</h3>
			</header>
				
		<div>
			Am Ende werden die Ghosts in die Vergangenheit geschickt um Mecha-Zombie-Hitler im Jahr 2100 aufzuhalten. <img src="https://www.nexgam.de/forum/wcf/images/smilies/021.gif" alt=":lol:" /><br />
		</div>
	</blockquote>
</div>
Jetzt hast Du das Setting und den Plot von Black Ops IV gespoilert!<br />
<br />
Countdown Site:<br />
<a href="https://www.callofduty.com/wwii/splash" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">callofduty.com/wwii/splash</a>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von <a href="https://www.nexgam.de/forum/user/437/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="437">bbstevieb</a> (<time datetime="2017-04-24T13:35:51+02:00" class="datetime" data-timestamp="1493033751" data-date="24. April 2017" data-time="13:35" data-offset="7200">24. April 2017, 13:35</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2260893'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2260965" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2260965" data-post-id="2260965" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="14206">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/14206-kueber1/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="14206" rel="author">
						<span itemprop="name">kueber1</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/14206-kueber1/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Schüler</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank1S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=14206&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von kueber1 anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>134</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260965#post2260965" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WW2">15</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[PC/PS4/XBO] Call of Duty: WW2</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2260965#post2260965" class="permalink">24.04.2017, 17:10 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Hoffentlich wird es wieder ähnlicher an den ersten Teilen angepasst. Das futuristische passt nicht zu COD<br />
<br />
<br />
Gesendet von iPhone mit Tapatalk									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2260965'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2261379" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2261379" data-post-id="2261379" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von bbstevieb anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>19.318</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2261379#post2261379" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">16</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2261379#post2261379" class="permalink">26.04.2017, 08:42 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Private Beta: &quot;First on Playstation&quot;.<br />
<br />
<img src="https://pbs.twimg.com/media/C-RU-4cXkAAp4zv.jpg" class="jsResizeImage" alt="" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von <a href="https://www.nexgam.de/forum/user/437/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="437">bbstevieb</a> (<time datetime="2017-04-26T16:02:55+02:00" class="datetime" data-timestamp="1493215375" data-date="26. April 2017" data-time="16:02" data-offset="7200">26. April 2017, 16:02</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2261379'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2261598" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2261598" data-post-id="2261598" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2737">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="2737" rel="author">
						<span itemprop="name">Master DK</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2737&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von Master DK anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>7.522</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2261598#post2261598" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">17</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2261598#post2261598" class="permalink">26.04.2017, 20:53 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/D4Q_XYVescc?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
Sieht cool aus									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b>Steam: </b><a href="https://steamcommunity.com/id/MasterDKxx" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">MasterDK</a><br />
<b>Uplay</b> : MasterDK -/- <b>Origin(EA)</b> : Master_DK_X -/- <b>Battletag</b> : MasterDK#2781 -/- <b>GOG : </b>MASTERDK<br />
<b>PSN</b> : MDK-X -/- <b>Gamertag</b> : <a href="http://gamercard.xbox.com/Master%20DK%20X.card" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Master DK X</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von <a href="https://www.nexgam.de/forum/user/2737/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="2737">Master DK</a> (<time datetime="2017-04-26T20:54:46+02:00" class="datetime" data-timestamp="1493232886" data-date="26. April 2017" data-time="20:54" data-offset="7200">26. April 2017, 20:54</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2261598'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2261607" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2261607" data-post-id="2261607" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von Mistercinema anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>37.085</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2261607#post2261607" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">18</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2261607#post2261607" class="permalink">26.04.2017, 21:06 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<img src="https://www.nexgam.de/forum/wcf/images/smilies/woohoo.gif" alt=":woohoo:" /><br />
Endlich wieder ein echtes Call of Duty <img src="https://www.nexgam.de/forum/wcf/images/smilies/029.gif" alt=":wave:" /><br />
<br />
Hier noch dr Trailer in Deutsch:<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/uCI-Tdgc-1o?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
Nach 7 Teilen bin ich dann wohl endlich wieder mit am Start!<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2261607'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2261625" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2261625" data-post-id="2261625" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von Mistercinema anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>37.085</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2261625#post2261625" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">19</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2261625#post2261625" class="permalink">26.04.2017, 21:55 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										PR-Text:<br />
-----------<br />
<br />
Call of Duty erlebt die dramatische Rückkehr zum größten militärischen Konflikt der Geschichte und zu den Anfängen der Reihe: dem Zweiten Weltkrieg. Ab Freitag, dem 3. November 2017, können Spieler in Call of Duty®: WWII eine unvergessliche Reise im Kreise einer eingeschworenen Bruderschaft quer durch Europa auf einer Mission antreten, die entscheidend für den Erfolg der alliierten Streitkräfte ist. Der neuste Call of Duty-Titel bietet finstere Authentizität und filmreife Intensität epischen Ausmaßes. Neben klassischen Kämpfen verfügt der Multiplayer außerdem über zahlreiche neue Modi und Gameplay-Innovationen sowie Maps an berühmten Schauplätzen, während der neue Zombies-Koop-Modus eine fesselnde neue Story und ein Adrenalin-treibendes Spielerlebnis bietet. Call of Duty: WWII, veröffentlicht von Activision und entwickelt von Sledgehammer Games, ist die Neudefinition dieses historischen Konflikts für eine neue Konsolengeneration.<br />
<i><br />
„Vor über zweieinhalb Jahren haben wir die Entscheidung getroffen, die Serie zu ihren Wurzeln zurückkehren zu lassen, und Call of Duty: WWII tut genau das in wahrhaft epischer Manier“, so Eric Hirshberg, CEO von Activision. „Das Team von Sledgehammer Games liefert ein authentisches, finsteres, filmreifes Erlebnis, das sowohl das riesige Ausmaß als auch die menschlichen Konflikte des größten Kriegs, den die Welt je gesehen hat, widerspiegelt. In diesem Spiel können Langzeitfans den Zweiten Weltkrieg erleben wie noch niemals zuvor, während gleichzeitig eine neue Generation von Spielern diesen historischen Konflikt kennenlernt.“</i><br />
<i><br />
</i><br />
<i>„Die Entwicklung von Call of Duty: WWII war eine Reise voller Inspiration und Leidenschaft für alle bei Sledgehammer Games. Das Team hat sich verschrieben, der intensiven Natur des Kriegs gerecht zu werden, mit Fokus auf den Heldenmut und der Opferbereitschaft der Soldaten des Zweiten Weltkriegs. Unsere actiongeladene Kampagne, die von der Story vorangetrieben wird, sowie das packende und innovative Multiplayer-Erlebnis versetzen die Spieler in die Rolle der Soldaten, dir für Freiheit in einer Welt am Rande der Tyrannei kämpfen. Und unser Koop-Modus bietet eine einzigartige Story, die einen ganz neuen Ansatz für den Zombies-Modus darstellt, den die Fans lieben werden“, erläutert Michael Condrey, Studioleiter und Mitbegründer von Sledgehammer Games.</i><br />
<br />
Glen Schofield, Studioleiter und Mitbegründer von Sledgehammer Games, fügt noch hinzu: „Die Geschichte, die wir erzählen, ist anders als alles, was wir vorher gemacht haben. Die Reise dieser gewöhnlichen Leute, die zu Helden werden, ist einfach unglaublich. Wir wollten dieser Soldatengeneration Respekt zollen, eine realistische Geschichte erzählen, die an einem historischen Wendepunkt in der menschlichen Historie spielt, und das beste Spielerlebnis bieten, das wir im Laufe unserer Karriere bisher erschaffen haben.“<br />
<br />
Call of Duty: WWII führt die Serie zu ihren Wurzeln zurück in einem kinoreifen Erlebnis, das den unvergesslichen Heldenmut der Soldaten einfängt, die gemeinsam in einem Krieg kämpften, der die Welt für immer verändert hat. Dieser packende neue Titel von Activision ist ein ehrliches Portrait des Zweiten Weltkriegs, erzählt aus der Perspektive der legendären 1. US-Infanteriedivision und mit einem Ensemble aus vielseitigen Charakteren aus aller Welt. Dank beeindruckender Grafik und intensiver Klangkulisse können die Spieler die Strände der Normandie am D-Day stürmen, durch Frankreich marschieren, um Paris zu befreien, und letztendlich in Deutschland in einer der monumentalsten Schlachten aller Zeiten eindringen.<br />
<br />
<br />
Das Kampfsystem im Multiplayer von Call of Duty: WWII steht für bodenständige, schnelle Action mit einem Arsenal authentischer Waffen und Ausrüstung. Die Maps sind einigen der legendärsten Kriegsschauplätze des Zweiten Weltkriegs in Europa nachempfunden. Obendrein bietet der Multiplayer Dank Divisionen einen neuen Ansatz, was Charakter- und Klasseneditor betrifft, mit Krieg einen neuen Story-basierten Multiplayer-Modus sowie mit Hauptquartier ein einzigartiges Community-Feature, bei dem die Spieler mit ihren Freunden interagieren und Kontakte knüpfen können. Als ultimatives Zombies-Erlebnis für eine neue Generation führt Call of Duty: WWII außerdem einen brandneuen Koop-Modus ein, der mit einer eigenen Story voller unerwarteter, schweißtreibender Action während des Zweiten Weltkriegs ausgestattet ist. Weitere Informationen rund um den Multiplayer werden im Rahmen der E3 präsentiert, Neuigkeiten rund um den neuen Koop-Modus folgen zu einem späteren Zeitpunkt.<br />
<br />
<br />
Spieler, die Call of Duty: WWII bei einem der teilnehmenden Händler vorbestellen, erhalten Zugriff auf die Private Beta, die im Laufe des Jahres zuerst auf PlayStation®4 starten wird. Call of Duty: WWII kann in den folgenden Editionen vorbestellt werden:<br />
<br />
<br />
• Base Edition und Digital Base Edition<br />
<br />
<br />
• Digital Deluxe Edition – Inklusive Season Pass** und mehr<br />
<br />
<br />
• Pro Edition – Inklusive Season Pass**, SteelbookTM für Sammler und mehr									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2261625'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2261656" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2261656" data-post-id="2261656" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Beiträge von bbstevieb anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>19.318</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2261656#post2261656" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Call of Duty: WWII">20</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?postID=2261656#post2261656" class="permalink">27.04.2017, 09:49 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Hamma!<br />
<br />
<a href="http://www.polygon.com/features/2017/4/26/15428192/call-of-duty-wwii-impressions-analysis-preview" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">polygon.com/features/2017/4/26…ressions-analysis-preview</a><br />
<br />
Kein Auto Heal:<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			Schofield won’t talk about the health system yet, but auto-restoration is not happening. Reading between the lines, I gather that med-packs are the likely solution, perhaps even called for from medics, rather than just sitting around.		</div>
	</blockquote>
									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2261656'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							</ul>
</div>

<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?pageNo=%d&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" data-pages="4">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Seite 1 von 4</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?pageNo=2&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Seite 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?pageNo=3&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Seite 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?pageNo=4&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Seite 4">4</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?pageNo=2&amp;s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Nächste Seite" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Teilen</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Benutzer online <span class="badge">3</span></h3>
								<p>
 
	3 Besucher
</p>
							</div>
							
							<ul class="dataList">
															</ul>
						</div>
					</li>
								
								
									<li class="box32 wbbSimilarThreadList">
						<span class="icon icon32 icon-info-sign"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Ähnliche Themen</h3>
							</div>
							
							<ul class="containerBoxList tripleColumned">
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/2065-zuletzt-durchgezockt-topic/?s=ca7baca7d4061168f54accfd259badbe52b6a833" title="xTra" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/2065-zuletzt-durchgezockt-topic/?s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="2065">Zuletzt durchgezockt Topic</a>
												</p>
												<p><small>
													xTra													- <time datetime="2002-10-24T19:56:29+02:00" class="datetime" data-timestamp="1035482189" data-date="24. Oktober 2002" data-time="19:56" data-offset="7200">24. Oktober 2002, 19:56</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=ca7baca7d4061168f54accfd259badbe52b6a833">Multikonsolerium</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/75338-nintendo-wii-u/?s=ca7baca7d4061168f54accfd259badbe52b6a833" title="TheGabeStar" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/53/1300-5365ff93a3e48fb6985679c1a2ae8f0eba598b83.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/53/1300-5365ff93a3e48fb6985679c1a2ae8f0eba598b83.gif 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/75338-nintendo-wii-u/?s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="75338">Nintendo Wii U</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/12532-thegabestar/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="12532">TheGabeStar</a>													- <time datetime="2011-06-07T19:15:58+02:00" class="datetime" data-timestamp="1307466958" data-date="7. Juni 2011" data-time="19:15" data-offset="7200">7. Juni 2011, 19:15</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/9-nintendo/?s=ca7baca7d4061168f54accfd259badbe52b6a833">Nintendo</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/77924-call-of-duty-black-ops-2/?s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Symer" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b4/1716-b43038df21cd4b471f91734c8892da31f98ebfcd.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b4/1716-b43038df21cd4b471f91734c8892da31f98ebfcd.gif 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/77924-call-of-duty-black-ops-2/?s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="77924">Call of Duty: Black Ops 2</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/1378-symer/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="1378">Symer</a>													- <time datetime="2012-05-02T06:22:27+02:00" class="datetime" data-timestamp="1335932547" data-date="2. Mai 2012" data-time="06:22" data-offset="7200">2. Mai 2012, 06:22</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=ca7baca7d4061168f54accfd259badbe52b6a833">Multikonsolerium</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/83809-software-charts-in-deutschland-2014/?s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Vit" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/db/1698-db8a0c7033830f79f9284c4fbe7ced4f9b6a21fd-96.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/db/1698-db8a0c7033830f79f9284c4fbe7ced4f9b6a21fd-96.png 2x" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/83809-software-charts-in-deutschland-2014/?s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="83809">Software-Charts in Deutschland 2014</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/1676-vit/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="1676">Vit</a>													- <time datetime="2014-05-06T10:56:21+02:00" class="datetime" data-timestamp="1399366581" data-date="6. Mai 2014" data-time="10:56" data-offset="7200">6. Mai 2014, 10:56</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=ca7baca7d4061168f54accfd259badbe52b6a833">Multikonsolerium</a>
												</small></p>
											</div>
										</div>
									</li>
																	<li>
										<div class="box48">
											<a href="https://www.nexgam.de/forum/thread/70653-call-of-duty-far-cry-verwirrung/?s=ca7baca7d4061168f54accfd259badbe52b6a833" title="Lekker Betweter" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 48px; height: 48px" alt="" class="userAvatarImage" /></a>
										
											<div>
												<p>
													<a href="https://www.nexgam.de/forum/thread/70653-call-of-duty-far-cry-verwirrung/?s=ca7baca7d4061168f54accfd259badbe52b6a833"  class="wbbTopicLink" data-thread-id="70653">Call of Duty / Far Cry-Verwirrung</a>
												</p>
												<p><small>
													<a href="https://www.nexgam.de/forum/user/12336-lekker-betweter/?s=ca7baca7d4061168f54accfd259badbe52b6a833" class="userLink" data-user-id="12336">Lekker Betweter</a>													- <time datetime="2009-12-08T16:59:46+01:00" class="datetime" data-timestamp="1260287986" data-date="8. Dezember 2009" data-time="16:59" data-offset="3600">8. Dezember 2009, 16:59</time>												</small></p>
												<p><small>
													<a href="https://www.nexgam.de/forum/board/11-xbox/?s=ca7baca7d4061168f54accfd259badbe52b6a833">Xbox</a>
												</small></p>
											</div>
										</div>
									</li>
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=ca7baca7d4061168f54accfd259badbe52b6a833"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=ca7baca7d4061168f54accfd259badbe52b6a833"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=ca7baca7d4061168f54accfd259badbe52b6a833"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=ca7baca7d4061168f54accfd259badbe52b6a833">Datenschutzerklärung</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Impressum</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Schnäppchenjäger</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/89959-pc-ps4-xbo-call-of-duty-wwii/?s=ca7baca7d4061168f54accfd259badbe52b6a833#top" title="Zum Seitenanfang" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rom, Stockholm, Wien"><p><span class="icon icon16 icon-time"></span> <span>18. November 2017, 10:10</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com/de/" target="_blank">Forensoftware: <strong>Burning Board&reg;</strong>, entwickelt von <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag' ],
		'__daysShort': [ 'So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa' ],
		'__months': [ 'Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mrz', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez' ],
		'wcf.clipboard.item.unmarkAll': 'Demarkieren',
		'wcf.date.relative.now': 'Vor einem Moment',
		'wcf.date.relative.minutes': 'Vor {if $minutes > 1}{#$minutes} Minuten{else}einer Minute{\/if}',
		'wcf.date.relative.hours': 'Vor {if $hours > 1}{#$hours} Stunden{else}einer Stunde{\/if}',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Gestern{\/if}, {$time}',
		'wcf.date.dateFormat': 'j. F Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Stunde',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'H:i',
		'wcf.date.firstDayOfTheWeek': '1',
		'wcf.global.button.add': 'Hinzufügen',
		'wcf.global.button.cancel': 'Abbrechen',
		'wcf.global.button.close': 'Schließen',
		'wcf.global.button.collapsible': 'Auf- und Zuklappen',
		'wcf.global.button.delete': 'Löschen',
		'wcf.global.button.disable': 'Deaktivieren',
		'wcf.global.button.disabledI18n': 'einsprachig',
		'wcf.global.button.edit': 'Bearbeiten',
		'wcf.global.button.enable': 'Aktivieren',
		'wcf.global.button.hide': 'Ausblenden',
		'wcf.global.button.next': 'Weiter »',
		'wcf.global.button.preview': 'Vorschau',
		'wcf.global.button.reset': 'Zurücksetzen',
		'wcf.global.button.save': 'Speichern',
		'wcf.global.button.search': 'Suche',
		'wcf.global.button.submit': 'Absenden',
		'wcf.global.button.upload': 'Hochladen',
		'wcf.global.confirmation.cancel': 'Abbrechen',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Bestätigung erforderlich',
		'wcf.global.decimalPoint': ',',
		'wcf.global.error.timeout': 'Keine Antwort vom Server erhalten, Anfrage wurde abgebrochen.',
		'wcf.global.form.error.empty': 'Bitte füllen Sie dieses Eingabefeld aus.',
		'wcf.global.form.error.greaterThan': 'Der eingegebene Wert muss größer sein als {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'Der eingegebene Wert muss kleiner sein als {#$lessThan}.',
		'wcf.global.language.noSelection': 'Keine Auswahl',
		'wcf.global.loading': 'Lädt …',
		'wcf.global.page.jumpTo': 'Gehe zu Seite',
		'wcf.global.page.jumpTo.description': 'Geben Sie einen Wert zwischen „1“ und „#pages#“ ein.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Nächste Seite',
		'wcf.global.page.previous': 'Vorherige Seite',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Begründung',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'Die Aktion wurde erfolgreich ausgeführt.',
		'wcf.global.success.add': 'Der Eintrag wurde gespeichert.',
		'wcf.global.success.edit': 'Ihre Änderungen wurden gespeichert.',
		'wcf.global.thousandsSeparator': '.',
		'wcf.page.pagePosition': 'Seite {#$pageNo} von {#$pages}',
		'wcf.page.sitemap': 'Schnellnavigation',
		'wcf.style.changeStyle': 'Stil ändern',
		'wcf.user.activityPoint': 'Punkte',
		'wcf.style.changeStyle': 'Stil ändern',
		'wcf.user.panel.markAllAsRead': 'Alle als gelesen markieren',
		'wcf.user.panel.markAsRead': 'Als gelesen markieren',
		'wcf.user.panel.settings': 'Einstellungen',
		'wcf.user.panel.showAll': 'Alle anzeigen'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Vollbild-Modus',
				'wcf.imageViewer.button.full': 'Originalversion aufrufen',
				'wcf.imageViewer.seriesIndex': '{x} von {y}',
				'wcf.imageViewer.counter': 'Bild {x} von {y}',
				'wcf.imageViewer.close': 'Schließen',
				'wcf.imageViewer.enlarge': 'Bild direkt anzeigen',
				'wcf.imageViewer.next': 'Nächstes Bild',
				'wcf.imageViewer.previous': 'Vorheriges Bild'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Fehlermeldung'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1507026376"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1507026376"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Beitrag wurde für Veränderungen gesperrt',
				'wbb.post.copy.title': 'Beiträge kopieren',
				'wbb.post.edit': 'Beitrag bearbeiten',
				'wbb.post.edit.close': 'Bearbeitung verbieten',
				'wbb.post.edit.delete': 'Löschen',
				'wbb.post.edit.delete.confirmMessage': 'Wollen Sie diesen Beitrag wirklich endgültig löschen?',
				'wbb.post.edit.deleteCompletely': 'Endgültig löschen',
				'wbb.post.edit.enable': 'Freischalten',
				'wbb.post.edit.disable': 'Deaktivieren',
				'wbb.post.edit.merge': 'Beiträge zusammenfügen',
				'wbb.post.edit.merge.success': 'Beiträge erfolgreich zusammengefügt',
				'wbb.post.edit.open': 'Bearbeitung erlauben',
				'wbb.post.edit.restore': 'Wiederherstellen',
				'wbb.post.edit.trash.confirmMessage': 'Wollen Sie diesen Beitrag wirklich löschen?',
				'wbb.post.edit.trash.reason': 'Grund (optional)',
				'wbb.post.ipAddress.title': 'IP-Adresse',
				'wbb.post.moderation.redirect': 'Ihr Beitrag unterliegt der Moderation und wird erst nach einer Freischaltung sichtbar.',
				'wbb.post.moveToNewThread': 'In neues Thema verschieben',
				'wbb.thread.closed': 'Geschlossen',
				'wbb.thread.confirmDelete': 'Wenn Sie dieses Thema endgültig löschen, ist dieser Prozess nicht mehr umkehrbar. Wirklich fortfahren?',
				'wbb.thread.confirmTrash': 'Wollen Sie dieses Thema wirklich löschen?',
				'wbb.thread.confirmTrash.reason': 'Begründung (optional)',
				'wbb.thread.edit.advanced': 'Erweitert',
				'wbb.thread.edit.close': 'Schließen',
				'wbb.thread.edit.delete': 'Endgültig löschen',
				'wbb.thread.edit.done': 'Als erledigt markieren',
				'wbb.thread.edit.enable': 'Freischalten',
				'wbb.thread.edit.disable': 'Deaktivieren',
				'wbb.thread.edit.move': 'Verschieben',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'Ziel- und Quellforum sind identisch.',
				'wbb.thread.edit.open': 'Öffnen',
				'wbb.thread.edit.removeLink': 'Link entfernen',
				'wbb.thread.edit.restore': 'Wiederherstellen',
				'wbb.thread.edit.scrape': 'Thema lösen',
				'wbb.thread.edit.sticky': 'Oben anheften',
				'wbb.thread.edit.trash': 'Löschen',
				'wbb.thread.edit.undone': 'Als unerledigt markieren',
				'wbb.thread.moved': 'Verschoben',
				'wbb.thread.newPosts': 'Es gibt {if $newPostsCount == 1}einen neuen Beitrag{else}{#$newPostsCount} neue Beiträge{/if} in diesem Thema.',
				'wbb.thread.sticky': 'Angepinnt',
				'wcf.global.worker.completed': 'Aufgabe abgeschlossen',
				'wcf.user.objectWatch.manageSubscription': 'Abonnement verwalten',
				'wcf.message.bbcode.code.copy': 'Inhalt kopieren',
				'wcf.message.error.editorAlreadyInUse': 'Der Editor ist bereits aktiv, beenden Sie die Bearbeitung bevor Sie fortfahren.',
				'wcf.message.share': 'Teilen',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Inhalt melden',
				'wcf.moderation.report.success': 'Der Inhalt wurde den Moderatoren gemeldet.',
				'wcf.infraction.warn': 'Verwarnen',
				'wcf.infraction.warn.success': 'Der Benutzer wurde erfolgreich verwarnt.',
				'wbb.thread.edit.moveThreads': 'Themen verschieben',
				'wbb.thread.edit': 'Thema bearbeiten',
				'wcf.label.none': 'Keine Auswahl',
				'wbb.thread.done': 'Thema ist als erledigt markiert',
				'wbb.thread.undone': 'Thema ist als unerledigt markiert'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Alle Zitate einfügen',
	'wcf.message.quote.insertSelectedQuotes': 'Markierte Zitate einfügen',
	'wcf.message.quote.manageQuotes': 'Zitate verwalten',
	'wcf.message.quote.quoteSelected': 'Zitat speichern',
	'wcf.message.quote.quoteAndReply': 'Zitat einfügen',
	'wcf.message.quote.removeAllQuotes': 'Alle Zitate entfernen',
	'wcf.message.quote.removeSelectedQuotes': 'Markierte Zitate entfernen',
	'wcf.message.quote.showQuotes': 'Zitate (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
						
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 89959);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Anmelden',
                                               'wcf.user.button.register': 'Registrieren',
                                               'wcf.user.login': 'Anmeldung'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 1, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Einstellungen zum Teilen'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>