<!DOCTYPE html>
<html dir="ltr" lang="de">

<head>
	<title>[PC/PS4/XBO] Resident Evil 7  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="Serkan Toto rumor: Resident Evil 7 reveal at E3, will go back to horror roots

Zitat: „1) About Resident Evil 7: Yes, it's in development. The entire game will  go back to RE's horror roots and (essentially) be a clean slate.

2) They will show it at E3.…" />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[PC/PS4/XBO] Resident Evil 7 - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Serkan Toto rumor: Resident Evil 7 reveal at E3, will go back to horror roots

Zitat: „1) About Resident Evil 7: Yes, it's in development. The entire game will  go back to RE's horror roots and (essentially) be a clean slate.

2) They will show it at E3.…" />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1499416493" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=6a2a1d06fc404d2afe2008b71724b179f5ff6090';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = 'a2ce888a9ab8224c08d3980ae3c7108aa567a10b';
	var LANGUAGE_ID = 1;
	var TIME_NOW = 1504712598;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1499416487"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1499416487"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1499416487"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=88597&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=88597&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=88597&amp;fid=7&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=88597&amp;fid=7&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="[PC/PS4/XBO] Resident Evil 7" />
        <meta name="twitter:description" content="neXGam - Forum" />
        
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=88597&amp;fid=7&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=88597&amp;fid=7&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=88597&amp;fid=7&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="next" href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=2&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" />
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"><div class="loginIcons" title="Anmelden oder registrieren"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Anmelden oder registrieren</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Benutzername oder E-Mail-Adresse</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Sind Sie bereits registriert?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> Nein, ich möchte mich jetzt registrieren.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Ja, mein Kennwort lautet:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Kennwort</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Dauerhaft angemeldet bleiben</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Anmelden" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"><span>Kennwort vergessen</span></a>
                            <input type="hidden" name="url" value="/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" />
                            <input type="hidden" name="t" value="a2ce888a9ab8224c08d3980ae3c7108aa567a10b" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090">
		<input type="search" name="q" placeholder="Aktuelles Forum durchsuchen" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Nur Betreff durchsuchen</label><label><input type="checkbox" name="findThreads" value="1" /> Ergebnisse als Themen anzeigen</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090">Erweiterte Suche</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="a2ce888a9ab8224c08d3980ae3c7108aa567a10b" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam Portal</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"><span>Aktive Themen der letzten 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"><span>Aktive Themen seit deinem letzten Besuch</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090">Mitglieder</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch();">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090">User News</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"><span>Aktive Themen der letzten 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"><span>Aktive Themen seit deinem letzten Besuch</span></a></li>
						
		</ul>
									
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#bottom" title="Zum Seitenende" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Zum Seitenende</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Schnellnavigation" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Schnellnavigation</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
								
				<script src="https://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
    
        var createGoogleSearch = function() {
            if ($('#cse').is(":hidden")){
                $('#cse').slideDown("slow");
                $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
            } else {
                $('#cse').slideUp("slow");
                $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
            }
        };


        google.load('search', '1', {language : 'de', style : google.loader.themes.SHINY});
        google.setOnLoadCallback(function() {
            var customSearchOptions = {};
            customSearchControl = new google.search.CustomSearchControl('003402830975810894314:WMX-1038931781', customSearchOptions);

            customSearchControl.setResultSetSize(google.search.Search.LARGE_RESULTSET);
            options = new google.search.DrawOptions();
            options.setAutoComplete(true);
            //options.enableSearchResultsOnly();
            customSearchControl.draw('cse', options);


            function parseParamsFromUrl() {
                var params = {};
                var parts = window.location.search.substr(1).split('\x26');
                for (var i = 0; i < parts.length; i++) {
                    var keyValuePair = parts[i].split('=');
                    var key = decodeURIComponent(keyValuePair[0]);
                    params[key] = keyValuePair[1] ?
                            decodeURIComponent(keyValuePair[1].replace(/\+/g, ' ')) :
                            keyValuePair[1];
                }
                return params;
            }

            var urlParams = parseParamsFromUrl();
            var queryParamName = "q";
            if (urlParams[queryParamName]) {
                customSearchControl.execute(urlParams[queryParamName]);
            }
        }, true);

    
</script>


<div id="cse" style="width: 100%; display:none; position:relative; z-index:0;">loading ......</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>

    <div id="nxEbayBanner" style="width:100%;height:90px;">
        <iframe  src="https://www.nexgam.de/ebay/responsive.php" style="width:100%; height:90px; margin:0px; padding:0px;" frameborder="0" scrolling="no"></iframe>
    </div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="88597" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090">[PC/PS4/XBO] Resident Evil 7</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">In Ihrem Webbrowser ist JavaScript deaktiviert. Um alle Funktionen dieser Website nutzen zu können, muss JavaScript aktiviert sein.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div id="amazon_search" style="display: none; width: 100%;">
    <form id="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon Suche</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" id="amzn_search_input" name="amznSearchInput" class="long"
                   placeholder="Suchbegriff" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select id="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" id="amzn_search_btn" value="Suchen" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('#amazon_search'),
            AmznSearchBtn = $('#amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgf0rum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('#amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = $('#amzn_search_input').val();
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch ($('#amzn_search_select').val()) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgf0rum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgf0rum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url

        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }


        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        // css float fix
        AmazonBox.css({
                          'float': 'left',
                          display: 'block'
                      });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="button">Jetzt registrieren</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Heiße Themen</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90604-office-pc-empfehlungen/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/3f/652-3fb5edde796aec94acff4177bef8196704795fdc-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/3f/652-3fb5edde796aec94acff4177bef8196704795fdc.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90604-office-pc-empfehlungen/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="90604" data-sort-order="DESC" title="Office PC: Empfehlungen?">Office PC: Empfehlungen?</a></h3>
						<small>10 Antworten, 147 Zugriffe, Vor einem Tag</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90599-pocket-pc-was-ist-2017-%C3%BCbrig-geblieben/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/e4/1552-e4244346299e539a7b685b2dbe62a4ceb13a4731-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/e4/1552-e4244346299e539a7b685b2dbe62a4ceb13a4731-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90599-pocket-pc-was-ist-2017-%C3%BCbrig-geblieben/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="90599" data-sort-order="DESC" title="Pocket PC, was ist 2017 übrig geblieben?">Pocket PC, was ist 2017 übrig geblieben?</a></h3>
						<small>16 Antworten, 228 Zugriffe, Vor 2 Tagen</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90596-nightmare-creatures-2017/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90596-nightmare-creatures-2017/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="90596" data-sort-order="DESC" title="Nightmare Creatures 2017">Nightmare Creatures 2017</a></h3>
						<small>17 Antworten, 320 Zugriffe, Vor 3 Tagen</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90567-strictly-limited-games-limitierte-retailspiele-nun-auch-aus-deutschland/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/08/778-08455ad73c23d583cad919222736c60208cbc2b2-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/08/778-08455ad73c23d583cad919222736c60208cbc2b2.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90567-strictly-limited-games-limitierte-retailspiele-nun-auch-aus-deutschland/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="90567" data-sort-order="DESC" title="Strictly Limited Games - Limitierte Retailspiele nun auch aus Deutschland">Strictly Limited Games - Limitierte Retailspiele nun auch aus Deutschland</a></h3>
						<small>103 Antworten, 2.648 Zugriffe, Vor einer Woche</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90570-pc-ps4-psv-secret-of-mana/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/16/1982-16c31bcd4aa4123523ec440bae44203685fc5f31-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/16/1982-16c31bcd4aa4123523ec440bae44203685fc5f31-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90570-pc-ps4-psv-secret-of-mana/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="90570" data-sort-order="DESC" title="[PC/PS4/PSV] Secret of Mana">[PC/PS4/PSV] Secret of Mana</a></h3>
						<small>53 Antworten, 1.277 Zugriffe, Vor einer Woche</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistiken</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Mitglieder</dt>
	<dd>12.390</dd>
	
		<dt>Themen</dt>
	<dd>65.054</dd>
	<dt>Beiträge</dt>
	<dd>2.082.811</dd>
	
			<dt>Neuestes Mitglied</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15277-cleito/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="15277">Cleito</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Letzte Beiträge</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/4296-krasse-ebay-auktionen/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/4296-krasse-ebay-auktionen/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="4296" data-sort-order="DESC" title="Krasse Ebay Auktionen">Krasse Ebay Auktionen</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="1542">Retrorunner</a> - 06.09.2017, 17:42 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/86824-ps4-pc-shenmue-3/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/86824-ps4-pc-shenmue-3/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="86824" data-sort-order="DESC" title="[PS4/PC] Shenmue 3">[PS4/PC] Shenmue 3</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="1542">Retrorunner</a> - 06.09.2017, 17:40 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/89759-pc-ps4-psv-ys-origin/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/89759-pc-ps4-psv-ys-origin/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="89759" data-sort-order="DESC" title="[PC/PS4/PSV] Ys Origin">[PC/PS4/PSV] Ys Origin</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="5381">108 Sterne</a> - 06.09.2017, 17:37 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/30132-was-man-so-alles-im-internet-findet/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b2/1190-b2184063fbfabc8ff0d84e9ee0b1715c7dfbeb5b-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b2/1190-b2184063fbfabc8ff0d84e9ee0b1715c7dfbeb5b.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/30132-was-man-so-alles-im-internet-findet/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="30132" data-sort-order="DESC" title="Was man so alles im Internet findet">Was man so alles im Internet findet</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/4003-fireball313/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="4003">fireball313</a> - 06.09.2017, 17:31 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/48836-playstation-vita/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/48836-playstation-vita/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="48836" data-sort-order="DESC" title="PlayStation Vita">PlayStation Vita</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="5381">108 Sterne</a> - 06.09.2017, 17:29 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/33504-goldeneye-007-n64-ein-spiel-das-geschichte-schrieb/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b6/1004-b69eb371acd651fd6fdbd9a153d4b1bd53dd66bf-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b6/1004-b69eb371acd651fd6fdbd9a153d4b1bd53dd66bf.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/33504-goldeneye-007-n64-ein-spiel-das-geschichte-schrieb/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="33504" data-sort-order="DESC" title="GoldenEye 007 (N64) - Ein Spiel, das Geschichte schrieb">GoldenEye 007 (N64) - Ein Spiel, das Geschichte schrieb</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/2333-riptor/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="2333">Flat Eric</a> - 06.09.2017, 17:04 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/79930-multi-ghost-blade/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/79930-multi-ghost-blade/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="79930" data-sort-order="DESC" title="[Multi] Ghost Blade">[Multi] Ghost Blade</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="12072">Phill XVII</a> - 06.09.2017, 17:00 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90584-blade-of-the-immortal-takashi-miike/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ea/4-ea8322402302e0f97971d26fabe7380440c53d4f-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ea/4-ea8322402302e0f97971d26fabe7380440c53d4f.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90584-blade-of-the-immortal-takashi-miike/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="90584" data-sort-order="DESC" title="Blade of the Immortal - Takashi Miike">Blade of the Immortal - Takashi Miike</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/59-walfisch/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="59">walfisch</a> - 06.09.2017, 16:52 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/25117-alles-ist-schei%C3%9Fe/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/fd/1871-fddc11c091ea5dc86ca3e2c24063be14b3b909e5-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/fd/1871-fddc11c091ea5dc86ca3e2c24063be14b3b909e5-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/25117-alles-ist-schei%C3%9Fe/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="25117" data-sort-order="DESC" title="Alles ist scheiße!!!">Alles ist scheiße!!!</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/6940-chaosqu33n/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="6940">ChaosQu33n</a> - 06.09.2017, 16:49 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/27751-premiere-sky/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ea/1288-ea2c0acc8355de8f32ceb64053c7f19d7f974bf7-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ea/1288-ea2c0acc8355de8f32ceb64053c7f19d7f974bf7-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/27751-premiere-sky/?action=firstNew&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"  class="wbbTopicLink" data-thread-id="27751" data-sort-order="DESC" title="Premiere // Sky">Premiere // Sky</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/1376-cd-i/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="1376">CD-i</a> - 06.09.2017, 16:35 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 89.473684210526%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 102.89473684211%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 90.964912280702%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 90.964912280702%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 96.929824561404%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 95.438596491228%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 90.964912280702%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 87.982456140351%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 98.421052631579%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 96.929824561404%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 93.947368421053%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 89.473684210526%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 129.73684210526%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 108.85964912281%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 138.68421052632%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 87.982456140351%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 120.78947368421%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/140-pc-engine/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 86.491228070175%;">PC Engine</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 98.421052631579%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 104.38596491228%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 86.491228070175%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/615-psx/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 85%;">PSX</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 99.912280701754%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 87.982456140351%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 96.929824561404%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/613-sony/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 85%;">Sony</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1108-steam/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 85%;">Steam</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 101.40350877193%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 101.40350877193%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 89.473684210526%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 86.491228070175%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 111.84210526316%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 152.10526315789%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 90.964912280702%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 96.929824561404%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 87.982456140351%;">lynx</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 87.982456140351%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 105.87719298246%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/82-neogeo/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 85%;">neogeo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 111.84210526316%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 87.982456140351%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 87.982456140351%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 125.26315789474%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 95.438596491228%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 125.26315789474%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 92.456140350877%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 96.929824561404%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 114.82456140351%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" rel="tag" style="font-size: 92.456140350877%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=%d&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" data-pages="40">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Seite 1 von 40</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=2&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=3&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=4&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 4">4</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=5&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 5">5</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=6&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 6">6</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=7&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 7">7</a></li>
<li class="button jumpTo"><a title="Gehe zu Seite" class="jsTooltip">…</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=40&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 40">40</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=2&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Nächste Seite" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="88597" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post2186960" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2186960" data-post-id="2186960" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1542">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="1542" rel="author">
						<span itemprop="name">Retrorunner</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka Funkuchen</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1542&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von Retrorunner anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>13.866</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186960#post2186960" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[PC/PS4/XBO] Resident Evil 7</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186960#post2186960" class="permalink">17.05.2016, 20:03 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										<b>Serkan Toto rumor: Resident Evil 7 reveal at E3, will go back to horror roots<br />
<br />
</b>	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			1) About Resident Evil 7: Yes, it's in development. The <span style="text-decoration: underline"><b>entire</b></span> game will  go back to RE's horror roots and (essentially) be a clean slate.<br />
<br />
2) They will show it at E3. The RE7 team hired Jordan Amaro, a designer  who previously worked on MGS V and P. T. at Kojima Productions. /end		</div>
	</blockquote>
<b><br />
<br />
<a href="https://twitter.com/serkantoto" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">twitter.com/serkantoto</a></b><br />
<br />
...erst Uncharted 4 und nun wahrscheinlich auch noch Resi.  <img src="https://www.nexgam.de/forum/wcf/images/smilies/thumbsup.png" alt=":thumbsup:" />  <br />
<b></b>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="http://collectors-edition-shelf.blogspot.de/" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><span style="font-size: 12pt"><b>Meine Sammlung: Über 100x Presse- und Limited Editions </b></span></a><span style="font-size: 12pt"></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2186960'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post2186967" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2186967" data-post-id="2186967" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="13226">
				
				<div>
					
<aside class="messageSidebar userOnline member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/13226-retrojaeger/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="13226" rel="author">
						<span itemprop="name">RetroJaeger</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/13226-retrojaeger/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
						<span class="badge green badgeOnline" title="RetroJaeger ist online">Online</span>					</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka firattas</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank4S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=13226&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von RetroJaeger anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>1.856</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186967#post2186967" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186967#post2186967" class="permalink">17.05.2016, 20:29 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich bin gespannt. Mir hat ja, entgegen vieler Meinungen, der sechste Teil auch sehr viel Spaß gemacht.<br />
Außer die Chris Kampagne aber wenn jetzt das ganze Spiel back to the roots gehen soll, kann es nur gut werden. Ich freu mich auf die E3									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><a href="https://www.nexgam.de/forum/thread/77080-rjs-sachen-vectrex-paket-preisupdate-32x-md-game-boy-riesen-paket-mit-102-spiele/?pageNo=1"><b>Mein Verkauf bzw. Tauschstoff</b></a><b> / <a href="https://www.nexgam.de/forum/thread/88347-suche-ein-paar-games-f%C3%BCr-alle-m%C3%B6glichen-systeme/">Mein Gesuche</a></b><br />
<b><span style="font-size: 14pt"><a href="http://www.youtube.com/user/RetroJaegerv2" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Mein Youtube Channel - Der RetroJaeger</a></span></b></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2186967'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2186968" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2186968" data-post-id="2186968" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5381">
				
				<div>
					
<aside class="messageSidebar userOnline member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="5381" rel="author">
						<span itemprop="name">108 Sterne</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
						<span class="badge green badgeOnline" title="108 Sterne ist online">Online</span>					</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5381&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von 108 Sterne anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>25.719</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186968#post2186968" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">3</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186968#post2186968" class="permalink">17.05.2016, 20:33 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Glaube ich erst, wenn ichs sehe.<br />
Das hatten sie auch schon früher versprochen.<br />
<br />
Außerdem glaube ich, dass RE allein von der Story her nicht mehr zu retten ist. Es ist schon zu vollgestopft und albern... müsste imo komplett rebootet werden.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b><i>Paprium, der neue 80Mbit Brawler von WM für den Mega Drive.</i></b><br />
<b><i></i></b><br />
<b><span style="text-decoration: underline">5% Rabatt auf alles ab 20$ Bestellwert: <span style="color: #008000">9849058</span></span></b><span style="color: #008000"></span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2186968'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2186969" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2186969" data-post-id="2186969" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="13226">
				
				<div>
					
<aside class="messageSidebar userOnline member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/13226-retrojaeger/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="13226" rel="author">
						<span itemprop="name">RetroJaeger</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/13226-retrojaeger/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
						<span class="badge green badgeOnline" title="RetroJaeger ist online">Online</span>					</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka firattas</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank4S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=13226&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von RetroJaeger anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>1.856</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186969#post2186969" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">4</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186969#post2186969" class="permalink">17.05.2016, 20:36 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink framed" data-user-id="5381"><img src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif 2x" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="https://www.nexgam.de/forum/thread/88597-resident-evil-7-thread-back-to-the-horror-roots/?postID=2186968#post2186968">
					<header>
				<h3>
											<a href="https://www.nexgam.de/forum/thread/88597-resident-evil-7-thread-back-to-the-horror-roots/?postID=2186968#post2186968">108 Sterne schrieb:</a>
									</h3>
			</header>
				
		<div>
			müsste imo komplett rebootet werden.<br />
		</div>
	</blockquote>
</div>
Bitte ich hoffe doch nicht.<br />
<br />
Was ist denn an der Story(line) nicht mehr zu retten?<br />
<br />
Ich finde die Entwicklung z.B. ziemlich &quot;realistisch&quot; (sofern man das so sagen kann)<br />
<br />
Die biologischen Waffen werden halt immer weiter entwickelt. Das die &quot;Zombies&quot; nicht mehr die aus dem Herrenhaus sind die eher durch einen Unfall entstanden sind, ist doch klar. Das die klüger agieren und eher einem Soldaten als Monster gleichen auch.<br />
<br />
Ich finde man sollte, sofern man altes RE feeling möchte einfach die alten Teile spielen <img src="https://www.nexgam.de/forum/wcf/images/smilies/smile.png" alt=":)" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><a href="https://www.nexgam.de/forum/thread/77080-rjs-sachen-vectrex-paket-preisupdate-32x-md-game-boy-riesen-paket-mit-102-spiele/?pageNo=1"><b>Mein Verkauf bzw. Tauschstoff</b></a><b> / <a href="https://www.nexgam.de/forum/thread/88347-suche-ein-paar-games-f%C3%BCr-alle-m%C3%B6glichen-systeme/">Mein Gesuche</a></b><br />
<b><span style="font-size: 14pt"><a href="http://www.youtube.com/user/RetroJaegerv2" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Mein Youtube Channel - Der RetroJaeger</a></span></b></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2186969'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2186970" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2186970" data-post-id="2186970" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5381">
				
				<div>
					
<aside class="messageSidebar userOnline member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="5381" rel="author">
						<span itemprop="name">108 Sterne</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
						<span class="badge green badgeOnline" title="108 Sterne ist online">Online</span>					</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5381&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von 108 Sterne anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>25.719</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186970#post2186970" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">5</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186970#post2186970" class="permalink">17.05.2016, 20:47 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Die Story hat nunmal den Charakter einer Endlosserie angenommen. So simpel sie ursprünglich war, deswegen hat sie funktioniert. Heute hat man mehrere Organisationen auf beiden Seiten, die Helden gehen freiwillig in die Gefahr um die Monster auszuschalten, und diese Katastrophen passieren so oft und in so einem großen Ausmaß, dass sie Normalität sind.<br />
<br />
Die Story ist sogar das absolute Hauptproblem der Reihe. Die Games können gar nicht mehr gruselig sein mit so einer Rahmenhandlung, jedes Gefühl des Verloren seins, und der unbekannten mysteriösen Katastrophe ist verloren. Wieso soll mich das Überleben des Helden interessieren, wenn derjenige selbst bewusst ins Abenteuer zieht bzw Teil eines Teams ist, das speziell solche Monster bekämpfen soll? Er ist nicht mehr der Gejagte, sondern der Jäger.<br />
<br />
Solange dieses Gerüst bestehen bleibt, dass Capcom da aufgebaut hat wird RE nicht mehr packend sein können. Es sind einfach für Horror die völlig falschen Vorraussetzungen, die man eben geschaffen hat als man auf Action umgeschwenkt ist.<br />
<br />
Ein Reboot ist in meinen Augen völlig unabdingbar, wenn man RE wieder als Horror haben will. Sonst bleibt es eben ein brutaler Comicstrip mit Superhelden, die immer größere Monster bekämpfen. Silent Hill ist das ganze viel schlauer angegangen, indem man die Spiele kaum zusammenhängen ließ. Dadurch hat man sich nie in eine Sackgasse manövriert wie bei RE.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b><i>Paprium, der neue 80Mbit Brawler von WM für den Mega Drive.</i></b><br />
<b><i></i></b><br />
<b><span style="text-decoration: underline">5% Rabatt auf alles ab 20$ Bestellwert: <span style="color: #008000">9849058</span></span></b><span style="color: #008000"></span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2186970'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2186972" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2186972" data-post-id="2186972" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2706">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="2706" rel="author">
						<span itemprop="name">Captnkuesel</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2706&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von Captnkuesel anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>7.783</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186972#post2186972" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">6</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186972#post2186972" class="permalink">17.05.2016, 20:59 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Viel Horror kam bei Resi aber auch von der Steuerung, dem item und dem Speicher System, sowie den vorgerenderten Hintergründen. Also kurz: dem gameplay.<br />
<br />
Ob die Charaktere willentlich oder nicht in das Abenteuer gegangen sind ist mir dabei total egal.<br />
<br />
Aber der wichtigste Faktor zum gruseln wird für mich nicht wiederkehren. Das eigene Alter. Resi 1 habe ich zum ersten Mal mit zehn gesehen, da war natürlich was ganz Anderes als jetzt.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Mario Maker Anfang: 9267-0000-0059-0216</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2186972'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2186990" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2186990" data-post-id="2186990" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5381">
				
				<div>
					
<aside class="messageSidebar userOnline member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="5381" rel="author">
						<span itemprop="name">108 Sterne</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
						<span class="badge green badgeOnline" title="108 Sterne ist online">Online</span>					</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5381&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von 108 Sterne anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>25.719</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186990#post2186990" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">7</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2186990#post2186990" class="permalink">17.05.2016, 22:41 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Glaube nicht, dass es so funktioniert. Das Gameplay hat ja auch unabhängig vom Horror funktioniert. Gab auch Spiele in dem Stil, die kaum gruselig waren.<br />
Bei einem immersiven Erlebnis sind gerade die Protagonisten, in die wir eintauchen und ihre Beweggründe, ihre Situation immens wichtig. Dir ist vielleicht damals nicht bewusst gewesen, dass es eine Rolle spielt, aber ich bin sicher dass es das tut. Man fürchtet sich einfach nicht so, wenn man in der Rolle eines Supersoldaten mit dem Auftrag, die Mistviecher zu killen ins Geschehen geht wie wenn man in der Rolle eines unwissenden Menschen in einer unerwarteten Situation hineingeht.<br />
<br />
Ist auch ein Grund, warum man in gruseligen Filmen nie nen Helden hat, der alles weiß und total geübt ist im Umgang mit den schrecklichen Dingen, die ihn erwarten. Weil damit eine Ausgangslage geschaffen wird, die für Horror nicht mehr funktioniert. Ist der Held ein Macker, der das schon öfter gemacht hat und gerdezu freiwillig ins Abenteuer geht ist das unerwartete weg und man fiebert nicht mehr so mit ihm mit.<br />
<br />
Um nochmal auf Silent Hill zurück zu kommen: Stell dir vor, die Armee schickt eine Einheit Supersoldaten nach Silent Hill um die Monster umzubringen und umstellt die Stadt. Du hast dasselbe Gameplay, denselben Schauplatz... aber du versetzt dich in die Rolle von jemanden, der weiß was Sache ist, der ausgebildet ist und Back-up hat. Du bist in einer anderen Situation, und es ist nicht annähernd so nervenaufreibend wie das allein sein ohne zu wissen was passiert.<br />
<br />
Natürlich weiß man es als Spieler eh meist schon; aber deswegen gehört bei so etwas auch immer Immersion dazu. Ohne Versetzung in einen Charakter und Akzeptanz seiner Situation als die eigene kann man nicht mitfühlen. Aber um einen Effekt wie Angst oder sonst etwas hervorzurufen muss man diesen Schritt in einem gewissen Maße gehen.<br />
Grusel bedingt Versetzung in einen Charakter und seine Welt, und damit etwas gruselig für ihn ist müssen gewisse Bedingungen herrschen. Dann gehört natürlich noch viel mehr erzählerisches und stilistisches Geschick dazu, das ich nicht besitze, aber das sind halt Basics im Storytelling, um einen Effekt beim Publikum zu erzielen. Man kanns trotz der Vorraussetzungen aber auch immer noch versauen.<br />
<br />
<br />
<br />
Ist jetzt auch viel sinnlose Theorie, weil es ja RE7 genannt wird, und daher eh kein Reboot sein wird. Ich prophezeie nur, dass es Capcom nicht gelingen kann etwas gruseliges zu erschaffen, ohne sich irgendwie von dem Ballast der wirklich albernen Stories seit RE4 zu trennen.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b><i>Paprium, der neue 80Mbit Brawler von WM für den Mega Drive.</i></b><br />
<b><i></i></b><br />
<b><span style="text-decoration: underline">5% Rabatt auf alles ab 20$ Bestellwert: <span style="color: #008000">9849058</span></span></b><span style="color: #008000"></span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2186990'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2187000" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2187000" data-post-id="2187000" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="11732">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/11732-khaos/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="11732" rel="author">
						<span itemprop="name">khaos</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/11732-khaos/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/e1/1806-e1878c11f834fef2a24f36cdcc63bc555a773cee.jpg" style="width: 90px; height: 90px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Meister</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=11732&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von khaos anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>2.613</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187000#post2187000" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">8</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187000#post2187000" class="permalink">17.05.2016, 23:34 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Back to the Horror Roots halte ich für dermaßen unwahrscheinlich...<br />
Sehe es übrigens auch wie 108. Ein Reboot ist wegen der völlig verkorksten Story absolut notwendig (oder man geht zu einem unabhängigen Szenario ohne große Bindungen zu klassischen Charakteren über). Was so alles in RE 5 los war ist wirklich zu blöd. Es Gibt echt zu viel Trash Ballast.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="color: #40E0D0"><span style="font-size: 10pt"></span></span><a href="https://www.youtube.com/channel/UCsCrtATBoUO8S2iH-swXxlw" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #40E0D0"><b><span style="font-size: 10pt">Angry Hina:</span></b></span></a><span style="font-size: 10pt"></span><b><span style="font-size: 10pt"><span style="color: #40E0D0"></span> </span><span style="font-size: 8pt"><span style="color: #696969"></span></span></b><span style="font-size: 8pt"><span style="color: #696969">Mein Youtube-Kanal für 1CC-Danmaku-Runs, VS-Fighting usw...</span></span><span style="font-size: 10pt"><span style="color: #696969"></span></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2187000'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2187016" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2187016" data-post-id="2187016" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="3525">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/3525-cd32/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="3525" rel="author">
						<span itemprop="name">cd32</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/3525-cd32/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/3f/480-3f7903904ec17f7b2c1c90956e9f841635de48ba.jpg" style="width: 95px; height: 92px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Meister</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=3525&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von cd32 anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>1.861</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187016#post2187016" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">9</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187016#post2187016" class="permalink">18.05.2016, 06:23 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Hatten sie doch auch schon für Teil 6 versprochen und nicht Gehalten.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="http://soundcloud.com/djtwok" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">soundcloud.com/djtwok</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2187016'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2187030" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2187030" data-post-id="2187030" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="13219">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/13219-haunebu86/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="13219" rel="author">
						<span itemprop="name">Haunebu86</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/13219-haunebu86/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/71/2758-71ad5275e49230a609d45041d6f79d0964339737-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Profi</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=13219&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von Haunebu86 anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>1.446</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187030#post2187030" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">10</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187030#post2187030" class="permalink">18.05.2016, 09:03 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										..in Teil 4 der Geschichte zu folgen, war eher amüsant als gruselig.<br />
Darüber hinaus sind die Schreiberlinge komplett abgehoben in Teil 4..unterirdische Nekropolen und jahrtausende alte Wesen die seit Ewigkeiten von Menschen als Götter?  verehrt werden? Lovecraft zu mögen ist EINE Sache, aber die Capcom Leude haben da zu viel in einen Topf geworfen. Das Spiel ist klasse, nur die Geschichte ist.. Naja, zu viel und seltsam.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2187030'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							
	
	
			<li id="post2187034" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2187034" data-post-id="2187034" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="13783">
				
				<div>
					
<aside class="messageSidebar userOnline member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/13783-syntiq/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="13783" rel="author">
						<span itemprop="name">sYntiq</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/13783-syntiq/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/22/2331-22f477fce429632da5df331f469fa20645d25c6a.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
						<span class="badge green badgeOnline" title="sYntiq ist online">Online</span>					</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Profi</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=13783&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von sYntiq anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>1.262</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187034#post2187034" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">11</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187034#post2187034" class="permalink">18.05.2016, 09:11 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/3525-cd32/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink framed" data-user-id="3525"><img src="https://www.nexgam.de/forum/wcf/images/avatars/3f/480-3f7903904ec17f7b2c1c90956e9f841635de48ba.jpg" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="https://www.nexgam.de/forum/thread/88597-resident-evil-7-thread-back-to-the-horror-roots/?postID=2187016#post2187016">
					<header>
				<h3>
											<a href="https://www.nexgam.de/forum/thread/88597-resident-evil-7-thread-back-to-the-horror-roots/?postID=2187016#post2187016">cd32 schrieb:</a>
									</h3>
			</header>
				
		<div>
			Hatten sie doch auch schon für Teil 6 versprochen und nicht Gehalten.<br />
		</div>
	</blockquote>
</div>
Für Teil5 auch schon.<br />
<br />
Aber jetzt halten sie das Versprechen ganz sicher. Da glaube ich fest dran....vieleicht. <img src="https://www.nexgam.de/forum/wcf/images/smilies/tongue.png" alt=":P" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><i>&quot;Wer weiss was wirklich in unseren Köpfen steckt. Haben sie schon einmal ihr Pelzhirn gesehen?&quot;</i><br />
- Major Mewtoko Katzanagi, Section 9 / Cat in the Shell</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2187034'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2187061" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2187061" data-post-id="2187061" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2706">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="2706" rel="author">
						<span itemprop="name">Captnkuesel</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2706-captnkuesel/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/40/2476-40fa1f0656bc0b2776a672eb13e40c5146350683-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2706&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von Captnkuesel anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>7.783</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187061#post2187061" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">12</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187061#post2187061" class="permalink">18.05.2016, 13:40 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Und bei Resi 4 klappt es für mich immer noch mit dem grusel zumindest an manchen Stellen. Wo zum Beispiel diese leecher kommen die man nicht töten kann bis man die infrarot Sicht auf dem rifle hat. Ich fande die gruselig, egal was gerade in der Story vorging, eben einfach weil ich das Gefühl hatte ich bin nicht Herr der Lage.<br />
<br />
Genau so war es im Garten im Schloss von Salazar, da kamen die Hunde wie sie es wollten aus der Hecke gesprungen und ich bin oft gestorben. Macht für mich einen grusel Effekt aus, ganz unabhängig davon wie lächerlich die Story in dem Moment schon ist.<br />
<br />
Ich sehe es nicht so wie du, 108 und ich finde dein silent Hill Beispiel auch arg konstruiert. Silent Hill fände ich auch mit deiner abgedrehten Story gruselig, eben weil man in dem Spiel nur verdammte fünf Meter weit gucken kann und das es für mich irgendwie gruselig gemacht hat. Story? Egal!<br />
<br />
Evil within hatte auch gruselige Szenen, ich habe mich beim Kampf gegen den Wächter auch gegruselt weil er scheinbar immer wieder kam. In Kapitel 10 im Haus habe ich mich auch gegruselt weil ich nicht wusste wann ruvik wieder um die Ecke kommt und mich mitnimmt.<br />
<br />
Fakt ist dass all diese Stellen nichts mit der Story per se zu tun haben, ich stimme dir aber natürlich zu dass eine Story in der der Protagonist willens sich gegen die zombie Horde einlässt schon anders wirkt als die besagten spiele oben. Aber dennoch bleibt für mich echt das gameplay entscheidend ob ich mich grusele.<br />
<br />
Naja aber ich denke auch da ist jeder anders und da ich weiß dass du im allgemeinen mehr wert auf Story legst kann ich deine Punkte von deinem Standpunkt aus auch nachvollziehen.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Mario Maker Anfang: 9267-0000-0059-0216</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2187061'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2187078" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2187078" data-post-id="2187078" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1768">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1768-shinobi-mg/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="1768" rel="author">
						<span itemprop="name">Shinobi MG</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1768-shinobi-mg/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/4e/1788-4e48c3b4c5718ac6438420a91ac160502dfca895.jpg" style="width: 99px; height: 82px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1768&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von Shinobi MG anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>8.177</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187078#post2187078" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">13</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187078#post2187078" class="permalink">18.05.2016, 14:30 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										von der Story fand ich irgendwie Code Veronica am besten. Spielerisch fand ich Teil C.V,4 und.5 am besten wobei 4 mein Lieblingsteil ist. Resident 1 &amp; 2 waren auch super aber schon bei Release fand ich die Steuerung nicht optimal. Resident 6 war auch sehr gut aber man muss dem Teil Zeit geben um sich zu entfalten.<br />
<br />
Für einen 7 Teil wünsche ich mir den Grusel eines Silent Hill 1 oder 2 oder eines Condemned ( ich sage nur Kaufhaus). Zombies und anderem Mutationen aber bitte keine Soldaten. Herrenhaus, Burg oder wie bei Teil 4 so ne Art Tanz der Teufel Wald aber keine Großstadt mit Neonreklame.<br />
<br />
Im Endeffekt werde ich es aber sowieso wieder kaufen. <img src="https://www.nexgam.de/forum/wcf/images/smilies/sleeping.png" alt=":sleeping:" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-family: Georgia, Times New Roman, Times, serif">XBL: <b><span style="color: #009900">Shinobi MG</span></b> PSN: <b><span style="color: #0000ff">Shinobi74</span></b> <br />
</span><span style="font-size: 8pt"><b>Currently playing:</b> <br />
Uncharted 3 ( PS3 ), Resident Evil 7 ( ONE ), Axium Verge ( ONE )<br />
<br />
<br />
<br />
<b>Einkaufsliste:</b> <br />
Retro Games ( Mega Drive und Master System )</span></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von <a href="https://www.nexgam.de/forum/user/1768/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="1768">Shinobi MG</a> (<time datetime="2016-05-18T14:31:44+02:00" class="datetime" data-timestamp="1463574704" data-date="18. Mai 2016" data-time="14:31" data-offset="7200">18. Mai 2016, 14:31</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2187078'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2187117" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2187117" data-post-id="2187117" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="11732">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/11732-khaos/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="11732" rel="author">
						<span itemprop="name">khaos</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/11732-khaos/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/e1/1806-e1878c11f834fef2a24f36cdcc63bc555a773cee.jpg" style="width: 90px; height: 90px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Meister</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=11732&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von khaos anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>2.613</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187117#post2187117" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">14</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187117#post2187117" class="permalink">18.05.2016, 18:06 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Was soll sich denn an Teil 6 entfalten? Zumindest nichts in Richtung Horror oder beklemmender Stimmung, etc...									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="color: #40E0D0"><span style="font-size: 10pt"></span></span><a href="https://www.youtube.com/channel/UCsCrtATBoUO8S2iH-swXxlw" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #40E0D0"><b><span style="font-size: 10pt">Angry Hina:</span></b></span></a><span style="font-size: 10pt"></span><b><span style="font-size: 10pt"><span style="color: #40E0D0"></span> </span><span style="font-size: 8pt"><span style="color: #696969"></span></span></b><span style="font-size: 8pt"><span style="color: #696969">Mein Youtube-Kanal für 1CC-Danmaku-Runs, VS-Fighting usw...</span></span><span style="font-size: 10pt"><span style="color: #696969"></span></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2187117'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2187136" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2187136" data-post-id="2187136" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="13226">
				
				<div>
					
<aside class="messageSidebar userOnline member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/13226-retrojaeger/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="13226" rel="author">
						<span itemprop="name">RetroJaeger</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/13226-retrojaeger/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
						<span class="badge green badgeOnline" title="RetroJaeger ist online">Online</span>					</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka firattas</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank4S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=13226&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von RetroJaeger anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>1.856</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187136#post2187136" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">15</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187136#post2187136" class="permalink">18.05.2016, 19:52 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Naja es ist wie beim Essen. Jeder hat ein anderes Empfinden. Jeder bewertet subjektiv.<br />
Ich fand bei Teil 6 die Leon Kampagne am Anfang super, mittendrin flachte sie ab, gegen Ende wieder super.<br />
Chris fand ich von Anfang bis Ende langweilig da es da wirklich an jeder Ecke gekracht und gerummst hat. Das ist nicht mein Fall gewesen.<br />
Jake war ok.<br />
Ada hat wieder super Spaß gemacht.<br />
<br />
Alles in allem fand ich den Teil besser als Teil 5.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><a href="https://www.nexgam.de/forum/thread/77080-rjs-sachen-vectrex-paket-preisupdate-32x-md-game-boy-riesen-paket-mit-102-spiele/?pageNo=1"><b>Mein Verkauf bzw. Tauschstoff</b></a><b> / <a href="https://www.nexgam.de/forum/thread/88347-suche-ein-paar-games-f%C3%BCr-alle-m%C3%B6glichen-systeme/">Mein Gesuche</a></b><br />
<b><span style="font-size: 14pt"><a href="http://www.youtube.com/user/RetroJaegerv2" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Mein Youtube Channel - Der RetroJaeger</a></span></b></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von <a href="https://www.nexgam.de/forum/user/13226/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="13226">RetroJaeger</a> (<time datetime="2016-05-18T19:52:42+02:00" class="datetime" data-timestamp="1463593962" data-date="18. Mai 2016" data-time="19:52" data-offset="7200">18. Mai 2016, 19:52</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2187136'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2187454" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2187454" data-post-id="2187454" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1804">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1804-hazuki-san/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="1804" rel="author">
						<span itemprop="name">Hazuki-san</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1804-hazuki-san/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/4e/2514-4e5ec235c9784b9e8e73728d1f338814582670c5-128.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1804&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von Hazuki-san anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>8.262</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187454#post2187454" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">16</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2187454#post2187454" class="permalink">20.05.2016, 12:11 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Verstehe ich nicht, Teil 5 und Teil 6 waren doch schon gruselig und für den ein oder anderen der reinste horror?! <img src="https://www.nexgam.de/forum/wcf/images/smilies/wink.png" alt=";)" /><br />
<br />
Im Ernst, davon wird man sich wieder selber überzeugen müssen, Capcom scheint da nicht immer den Geschmack von allen zu treffen (können).									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b></b><br />
<b>With great responsibility comes great power - think about it.</b><br />
<br />
#Nachtschattengewächs</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2187454'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2192366" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2192366" data-post-id="2192366" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1542">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="1542" rel="author">
						<span itemprop="name">Retrorunner</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka Funkuchen</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1542&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von Retrorunner anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>13.866</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2192366#post2192366" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">17</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2192366#post2192366" class="permalink">14.06.2016, 04:34 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/WyyEuueRY6I?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			Resident Evil 7 is set after the events of Resident Evil 6, taking place in modern day and revolving around a foreboding, derelict plantation mansion in rural America. Players must explore and survive the horrors within the mysterious, sprawling estate.<br />
		</div>
	</blockquote>
									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="http://collectors-edition-shelf.blogspot.de/" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><span style="font-size: 12pt"><b>Meine Sammlung: Über 100x Presse- und Limited Editions </b></span></a><span style="font-size: 12pt"></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von <a href="https://www.nexgam.de/forum/user/1542/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="1542">Retrorunner</a> (<time datetime="2016-06-14T04:37:17+02:00" class="datetime" data-timestamp="1465871837" data-date="14. Juni 2016" data-time="04:37" data-offset="7200">14. Juni 2016, 04:37</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2192366'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2192367" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2192367" data-post-id="2192367" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="6090">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/6090-gyaba/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="6090" rel="author">
						<span itemprop="name">Gyaba</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/6090-gyaba/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/28/2263-289a334188679f0db0476267b2d63be632ab9fad-128.jpeg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=6090&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von Gyaba anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>2.985</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2192367#post2192367" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">18</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2192367#post2192367" class="permalink">14.06.2016, 04:40 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Es sieht einfach sehr,sehr lecker aus! Vermisse jedoch etwas den &quot;klassischen Wiedererkennungswert&quot; der Resident Evil-Serie. Wenn ich jetzt das Resident Evil 7 am Ende nicht gelesen hätte,hätte man auch auf ein neues Silent Hill oder Siren tippen können.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Gamertags:<br />
PSN: <b>Ruckeltyp PSN</b> bzw. <b>Ruckeltyp80</b><br />
<br />
<br />
<i><span style="text-decoration: underline">Currently playing:</span></i> Clash Royale (Android), Hellblade: Senua's Sacrifice, Horizon: Zero Dawn, Sonic Mania (alle PS4)<br />
<br />
Most Wanted:<br />
God of War, The Last of Us 2, Shadow of the Colossus Remake, Monster Hunter World, Days Gone, Wolfenstein II: The New Colossus, Star Wars Battlefront 2, Assassin's Creed: Origins, Jurassic World Evolution</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2192367'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2192368" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2192368" data-post-id="2192368" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1542">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="1542" rel="author">
						<span itemprop="name">Retrorunner</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka Funkuchen</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1542&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von Retrorunner anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>13.866</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2192368#post2192368" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">19</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2192368#post2192368" class="permalink">14.06.2016, 04:42 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
											<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			Resident Evil 7 is coming to PS4 (with PS VR Mode), Xbox One and PC next year. Get the exclusive PS demo now on PS4!<br />
		</div>
	</blockquote>
<a href="https://mobile.twitter.com/RE_Games/status/742539985526476800?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Etweet" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">mobile.twitter.com/RE_Games/st…amp%5Eserp%7Ctwgr%5Etweet</a><br />
<br />
Das ganze Game ist First Person									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="http://collectors-edition-shelf.blogspot.de/" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><span style="font-size: 12pt"><b>Meine Sammlung: Über 100x Presse- und Limited Editions </b></span></a><span style="font-size: 12pt"></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von <a href="https://www.nexgam.de/forum/user/1542/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="1542">Retrorunner</a> (<time datetime="2016-06-14T04:45:17+02:00" class="datetime" data-timestamp="1465872317" data-date="14. Juni 2016" data-time="04:45" data-offset="7200">14. Juni 2016, 04:45</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2192368'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2192370" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2192370" data-post-id="2192370" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1542">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="1542" rel="author">
						<span itemprop="name">Retrorunner</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka Funkuchen</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1542&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Beiträge von Retrorunner anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>13.866</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2192370#post2192370" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[PC/PS4/XBO] Resident Evil 7">20</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?postID=2192370#post2192370" class="permalink">14.06.2016, 05:39 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<a href="https://www.twitch.tv/narumi23" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">twitch.tv/narumi23</a><br />
<br />
DEMO Livestream. Deadshot wirds hassen,soviel steht schonmal fest <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" /> Eine Mischung aus PT, Evil Within und Blair Witch Projects.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="http://collectors-edition-shelf.blogspot.de/" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><span style="font-size: 12pt"><b>Meine Sammlung: Über 100x Presse- und Limited Editions </b></span></a><span style="font-size: 12pt"></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von <a href="https://www.nexgam.de/forum/user/1542/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" class="userLink" data-user-id="1542">Retrorunner</a> (<time datetime="2016-06-14T05:40:48+02:00" class="datetime" data-timestamp="1465875648" data-date="14. Juni 2016" data-time="05:40" data-offset="7200">14. Juni 2016, 05:40</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2192370'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							</ul>
</div>

<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=%d&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" data-pages="40">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Seite 1 von 40</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=2&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=3&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=4&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 4">4</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=5&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 5">5</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=6&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 6">6</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=7&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 7">7</a></li>
<li class="button jumpTo"><a title="Gehe zu Seite" class="jsTooltip">…</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=40&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Seite 40">40</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?pageNo=2&amp;s=6a2a1d06fc404d2afe2008b71724b179f5ff6090" title="Nächste Seite" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Teilen</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Benutzer online <span class="badge">1</span></h3>
								<p>
 
	1 Besucher
</p>
							</div>
							
							<ul class="dataList">
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090">Datenschutzerklärung</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Impressum</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Schnäppchenjäger</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/88597-pc-ps4-xbo-resident-evil-7/?s=6a2a1d06fc404d2afe2008b71724b179f5ff6090#top" title="Zum Seitenanfang" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rom, Stockholm, Wien"><p><span class="icon icon16 icon-time"></span> <span>6. September 2017, 17:43</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com/de/" target="_blank">Forensoftware: <strong>Burning Board&reg;</strong>, entwickelt von <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag' ],
		'__daysShort': [ 'So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa' ],
		'__months': [ 'Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mrz', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez' ],
		'wcf.clipboard.item.unmarkAll': 'Demarkieren',
		'wcf.date.relative.now': 'Vor einem Moment',
		'wcf.date.relative.minutes': 'Vor {if $minutes > 1}{#$minutes} Minuten{else}einer Minute{\/if}',
		'wcf.date.relative.hours': 'Vor {if $hours > 1}{#$hours} Stunden{else}einer Stunde{\/if}',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Gestern{\/if}, {$time}',
		'wcf.date.dateFormat': 'j. F Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Stunde',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'H:i',
		'wcf.date.firstDayOfTheWeek': '1',
		'wcf.global.button.add': 'Hinzufügen',
		'wcf.global.button.cancel': 'Abbrechen',
		'wcf.global.button.close': 'Schließen',
		'wcf.global.button.collapsible': 'Auf- und Zuklappen',
		'wcf.global.button.delete': 'Löschen',
		'wcf.global.button.disable': 'Deaktivieren',
		'wcf.global.button.disabledI18n': 'einsprachig',
		'wcf.global.button.edit': 'Bearbeiten',
		'wcf.global.button.enable': 'Aktivieren',
		'wcf.global.button.hide': 'Ausblenden',
		'wcf.global.button.next': 'Weiter »',
		'wcf.global.button.preview': 'Vorschau',
		'wcf.global.button.reset': 'Zurücksetzen',
		'wcf.global.button.save': 'Speichern',
		'wcf.global.button.search': 'Suche',
		'wcf.global.button.submit': 'Absenden',
		'wcf.global.button.upload': 'Hochladen',
		'wcf.global.confirmation.cancel': 'Abbrechen',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Bestätigung erforderlich',
		'wcf.global.decimalPoint': ',',
		'wcf.global.error.timeout': 'Keine Antwort vom Server erhalten, Anfrage wurde abgebrochen.',
		'wcf.global.form.error.empty': 'Bitte füllen Sie dieses Eingabefeld aus.',
		'wcf.global.form.error.greaterThan': 'Der eingegebene Wert muss größer sein als {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'Der eingegebene Wert muss kleiner sein als {#$lessThan}.',
		'wcf.global.language.noSelection': 'Keine Auswahl',
		'wcf.global.loading': 'Lädt …',
		'wcf.global.page.jumpTo': 'Gehe zu Seite',
		'wcf.global.page.jumpTo.description': 'Geben Sie einen Wert zwischen „1“ und „#pages#“ ein.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Nächste Seite',
		'wcf.global.page.previous': 'Vorherige Seite',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Begründung',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'Die Aktion wurde erfolgreich ausgeführt.',
		'wcf.global.success.add': 'Der Eintrag wurde gespeichert.',
		'wcf.global.success.edit': 'Ihre Änderungen wurden gespeichert.',
		'wcf.global.thousandsSeparator': '.',
		'wcf.page.pagePosition': 'Seite {#$pageNo} von {#$pages}',
		'wcf.page.sitemap': 'Schnellnavigation',
		'wcf.style.changeStyle': 'Stil ändern',
		'wcf.user.activityPoint': 'Punkte',
		'wcf.style.changeStyle': 'Stil ändern',
		'wcf.user.panel.markAllAsRead': 'Alle als gelesen markieren',
		'wcf.user.panel.markAsRead': 'Als gelesen markieren',
		'wcf.user.panel.settings': 'Einstellungen',
		'wcf.user.panel.showAll': 'Alle anzeigen'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Vollbild-Modus',
				'wcf.imageViewer.button.full': 'Originalversion aufrufen',
				'wcf.imageViewer.seriesIndex': '{x} von {y}',
				'wcf.imageViewer.counter': 'Bild {x} von {y}',
				'wcf.imageViewer.close': 'Schließen',
				'wcf.imageViewer.enlarge': 'Bild direkt anzeigen',
				'wcf.imageViewer.next': 'Nächstes Bild',
				'wcf.imageViewer.previous': 'Vorheriges Bild'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Fehlermeldung'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1499416487"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1499416487"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Beitrag wurde für Veränderungen gesperrt',
				'wbb.post.copy.title': 'Beiträge kopieren',
				'wbb.post.edit': 'Beitrag bearbeiten',
				'wbb.post.edit.close': 'Bearbeitung verbieten',
				'wbb.post.edit.delete': 'Löschen',
				'wbb.post.edit.delete.confirmMessage': 'Wollen Sie diesen Beitrag wirklich endgültig löschen?',
				'wbb.post.edit.deleteCompletely': 'Endgültig löschen',
				'wbb.post.edit.enable': 'Freischalten',
				'wbb.post.edit.disable': 'Deaktivieren',
				'wbb.post.edit.merge': 'Beiträge zusammenfügen',
				'wbb.post.edit.merge.success': 'Beiträge erfolgreich zusammengefügt',
				'wbb.post.edit.open': 'Bearbeitung erlauben',
				'wbb.post.edit.restore': 'Wiederherstellen',
				'wbb.post.edit.trash.confirmMessage': 'Wollen Sie diesen Beitrag wirklich löschen?',
				'wbb.post.edit.trash.reason': 'Grund (optional)',
				'wbb.post.ipAddress.title': 'IP-Adresse',
				'wbb.post.moderation.redirect': 'Ihr Beitrag unterliegt der Moderation und wird erst nach einer Freischaltung sichtbar.',
				'wbb.post.moveToNewThread': 'In neues Thema verschieben',
				'wbb.thread.closed': 'Geschlossen',
				'wbb.thread.confirmDelete': 'Wenn Sie dieses Thema endgültig löschen, ist dieser Prozess nicht mehr umkehrbar. Wirklich fortfahren?',
				'wbb.thread.confirmTrash': 'Wollen Sie dieses Thema wirklich löschen?',
				'wbb.thread.confirmTrash.reason': 'Begründung (optional)',
				'wbb.thread.edit.advanced': 'Erweitert',
				'wbb.thread.edit.close': 'Schließen',
				'wbb.thread.edit.delete': 'Endgültig löschen',
				'wbb.thread.edit.done': 'Als erledigt markieren',
				'wbb.thread.edit.enable': 'Freischalten',
				'wbb.thread.edit.disable': 'Deaktivieren',
				'wbb.thread.edit.move': 'Verschieben',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'Ziel- und Quellforum sind identisch.',
				'wbb.thread.edit.open': 'Öffnen',
				'wbb.thread.edit.removeLink': 'Link entfernen',
				'wbb.thread.edit.restore': 'Wiederherstellen',
				'wbb.thread.edit.scrape': 'Thema lösen',
				'wbb.thread.edit.sticky': 'Oben anheften',
				'wbb.thread.edit.trash': 'Löschen',
				'wbb.thread.edit.undone': 'Als unerledigt markieren',
				'wbb.thread.moved': 'Verschoben',
				'wbb.thread.newPosts': 'Es gibt {if $newPostsCount == 1}einen neuen Beitrag{else}{#$newPostsCount} neue Beiträge{/if} in diesem Thema.',
				'wbb.thread.sticky': 'Angepinnt',
				'wcf.global.worker.completed': 'Aufgabe abgeschlossen',
				'wcf.user.objectWatch.manageSubscription': 'Abonnement verwalten',
				'wcf.message.bbcode.code.copy': 'Inhalt kopieren',
				'wcf.message.error.editorAlreadyInUse': 'Der Editor ist bereits aktiv, beenden Sie die Bearbeitung bevor Sie fortfahren.',
				'wcf.message.share': 'Teilen',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Inhalt melden',
				'wcf.moderation.report.success': 'Der Inhalt wurde den Moderatoren gemeldet.',
				'wcf.infraction.warn': 'Verwarnen',
				'wcf.infraction.warn.success': 'Der Benutzer wurde erfolgreich verwarnt.',
				'wbb.thread.edit.moveThreads': 'Themen verschieben',
				'wbb.thread.edit': 'Thema bearbeiten',
				'wcf.label.none': 'Keine Auswahl',
				'wbb.thread.done': 'Thema ist als erledigt markiert',
				'wbb.thread.undone': 'Thema ist als unerledigt markiert'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Alle Zitate einfügen',
	'wcf.message.quote.insertSelectedQuotes': 'Markierte Zitate einfügen',
	'wcf.message.quote.manageQuotes': 'Zitate verwalten',
	'wcf.message.quote.quoteSelected': 'Zitat speichern',
	'wcf.message.quote.quoteAndReply': 'Zitat einfügen',
	'wcf.message.quote.removeAllQuotes': 'Alle Zitate entfernen',
	'wcf.message.quote.removeSelectedQuotes': 'Markierte Zitate entfernen',
	'wcf.message.quote.showQuotes': 'Zitate (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
						
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 88597);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Anmelden',
                                               'wcf.user.button.register': 'Registrieren',
                                               'wcf.user.login': 'Anmeldung'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 1, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Einstellungen zum Teilen'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>