<!DOCTYPE html>
<html dir="ltr" lang="en">

<head>
	<title>[PC/PS4/XBO] Vampyr  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="Ein Genre, das nicht erst seit dem Auftritt von Christopher Lee als Dracula nicht mehr weg zu denken ist, erlebt 2017 als RPG neuen Auftrieb auf PC, PlayStation 4 und Xbox One.
Die Entwickler von Dontnod nutzen dabei die Unreal 4 Engine für die passende…" />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[PC/PS4/XBO] Vampyr - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ein Genre, das nicht erst seit dem Auftritt von Christopher Lee als Dracula nicht mehr weg zu denken ist, erlebt 2017 als RPG neuen Auftrieb auf PC, PlayStation 4 und Xbox One.
Die Entwickler von Dontnod nutzen dabei die Unreal 4 Engine für die passende…" />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1520328547" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = '869160a79c6e64ba2fa9bf0e78335f0d2834bd13';
	var LANGUAGE_ID = 2;
	var TIME_NOW = 1523635705;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1520328542"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1520328542"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1520328542"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=86874&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=86874&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="next" href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?pageNo=2&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" />
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"><div class="loginIcons" title="Login or register"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Login or register</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Username or Email Address</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Are you already registered?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> No, register now.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Yes, my password is:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Password</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Remain logged in</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Login" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"><span>Lost Password</span></a>
                            <input type="hidden" name="url" value="/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" />
                            <input type="hidden" name="t" value="869160a79c6e64ba2fa9bf0e78335f0d2834bd13" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f">
		<input type="search" name="q" placeholder="Search This Forum Only" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Search subject only</label><label><input type="checkbox" name="findThreads" value="1" /> Display results as threads</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f">More Options</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="869160a79c6e64ba2fa9bf0e78335f0d2834bd13" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"><span>Active topics of the last 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"><span>Active topics since your last visit</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f">Members</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch(); javascript:WCF.System.FlexibleMenu.rebuild('mainMenu');">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f">User News</a>
									</li>
							<li data-menu-item="wcf.page.menuItem21">
					<a href="https://www.patreon.com/neXGam">Patreon</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"><span>Active topics of the last 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"><span>Active topics since your last visit</span></a></li>
						
		</ul>
										
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#bottom" title="Go to Page Bottom" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Go to Page Bottom</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Sitemap" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Sitemap</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
				<div class="wcfAdLocation wcfAdLocationHeaderContent"><div><style>
    #googleHeaderAdWrapper { 
        width: 800px;
        height: 90px;
    }
    @media (max-width: 1200px) { 
        #googleHeaderAdWrapper { width: calc(100vw - 38px - 38px - 301px);  }    
    }

    @media (max-width: 1050px) { 
        #googleHeaderAdWrapper { width: 600px }    
    }
    @media (max-width: 801px) { 
        #googleHeaderAdWrapper { width: 100vw; }    
    }
</style>

<div id="googleHeaderAdWrapper">
<div id="googleHeaderAd" style="width: 100%">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nexgam forum header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2456081765"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div>				
				<style>
    .gsc-input > input {
        height: 30px;
    }

    .gsc-search-button > input {
        height: 30px;
    }

    .gsc-control-cse {
        background-color: #DAE0E5;
    }
</style>

<script type="text/javascript">
    
    var createGoogleSearch = function () {
        if ($('#cse').is(":hidden")) {
            $('#cse').slideDown("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
        } else {
            $('#cse').slideUp("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
        }
    };

    (function () {
        var cx = 'partner-pub-1927498998870915:0031499727';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    
</script>

<div id="cse" style="width: 100%; display:none;">
    <gcse:search enableAutoComplete="true"></gcse:search>
</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="86874" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f">[PC/PS4/XBO] Vampyr</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">Your browser has JavaScript disabled. If you would like to use all features of this site, it is mandatory to enable JavaScript.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div class="amazon_search" style="display: none; width: 100%;">
    <form class="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon search</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" class="amzn_search_input long" name="amznSearchInput"
                   placeholder="Search term" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select class="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" class="amzn_search_btn" value="Search" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('.amazon_search'),
            AmznSearchBtn = $('.amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgf0rum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('.amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = e.target.querySelector(".amzn_search_input").value;
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch (e.target.querySelector(".amzn_search_select").value) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgf0rum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgf0rum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url
        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }

        /*

        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        */


        // css float fix
        AmazonBox.css({
            'float': 'left',
            display: 'block'
        });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="button">Register Now</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Hot Threads</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91431-e3-2018-thread/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91431-e3-2018-thread/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="91431" data-sort-order="DESC" title="E3 2018 Thread">E3 2018 Thread</a></h3>
						<small>1 Reply, 74 Views, 4 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91428-der-offizielle-alkohol-thread/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/89/1503-896e88f88847077120fe458dc519870b83bd5750-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/89/1503-896e88f88847077120fe458dc519870b83bd5750.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91428-der-offizielle-alkohol-thread/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="91428" data-sort-order="DESC" title="Der offizielle Alkohol Thread">Der offizielle Alkohol Thread</a></h3>
						<small>27 Replies, 458 Views, A day ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91429-shenmue-2-xbox-version/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/9d/2863-9dd521f4a21864e15db777ec04f062b603a01308-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/9d/2863-9dd521f4a21864e15db777ec04f062b603a01308-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91429-shenmue-2-xbox-version/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="91429" data-sort-order="DESC" title="Shenmue 2 Xbox Version">Shenmue 2 Xbox Version</a></h3>
						<small>13 Replies, 307 Views, A day ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91417-umfrage-das-beste-the-legend-of-zelda/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/14/1690-14807d0bc079dc3528eb89ef9429460b4983faca-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/14/1690-14807d0bc079dc3528eb89ef9429460b4983faca-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91417-umfrage-das-beste-the-legend-of-zelda/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="91417" data-sort-order="DESC" title="[Umfrage] Das beste The Legend of Zelda">[Umfrage] Das beste The Legend of Zelda</a></h3>
						<small>66 Replies, 1,388 Views, 4 days ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91430-psv-ps4-punch-line-adventure-vn-vom-zero-escape-macher/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/c8/437-c84b80ea18b906d12278d047c029f73fd9646d66-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/c8/437-c84b80ea18b906d12278d047c029f73fd9646d66.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91430-psv-ps4-punch-line-adventure-vn-vom-zero-escape-macher/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="91430" data-sort-order="DESC" title="[PSV/PS4] Punch Line - Adventure/VN vom Zero Escape Macher">[PSV/PS4] Punch Line - Adventure/VN vom Zero Escape Macher</a></h3>
						<small>1 Reply, 49 Views, 10 hours ago</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistics</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Members</dt>
	<dd>12,518</dd>
	
		<dt>Threads</dt>
	<dd>65,703</dd>
	<dt>Posts</dt>
	<dd>2,129,947</dd>
	
			<dt>Newest Member</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15416-teipan/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="15416">teipan</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Latest Posts</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/89858-multi-street-fighter-30th-anniversary-collection/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/f6/2437-f633c3a22dff0da20a0815e78cf6a1929fb46a37-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/f6/2437-f633c3a22dff0da20a0815e78cf6a1929fb46a37-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/89858-multi-street-fighter-30th-anniversary-collection/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="89858" data-sort-order="DESC" title="[Multi] Street Fighter 30th Anniversary Collection">[Multi] Street Fighter 30th Anniversary Collection</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/3914-radiant/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="3914">Radiant</a> - 13.04.2018, 17:23 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91429-shenmue-2-xbox-version/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/9f/2467-9f20dc37c9d5dca18a4a3ad5bb9da10b8106dcdf-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/9f/2467-9f20dc37c9d5dca18a4a3ad5bb9da10b8106dcdf-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91429-shenmue-2-xbox-version/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="91429" data-sort-order="DESC" title="Shenmue 2 Xbox Version">Shenmue 2 Xbox Version</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/2246-kalter-engel/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="2246">Kalter Engel</a> - 13.04.2018, 17:20 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/74953-multi-minecraft/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/74953-multi-minecraft/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="74953" data-sort-order="DESC" title="[Multi] Minecraft">[Multi] Minecraft</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/2737-master-dk/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="2737">Master DK</a> - 13.04.2018, 17:13 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/87123-v-notverkauf-deep-fear-und-zelda-oot-n64-neu-g%C3%BCnstig/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/e7/2158-e7f68142e9e6a4abb38f3c96fddfbe2a8e7c38a6-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/e7/2158-e7f68142e9e6a4abb38f3c96fddfbe2a8e7c38a6-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/87123-v-notverkauf-deep-fear-und-zelda-oot-n64-neu-g%C3%BCnstig/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="87123" data-sort-order="DESC" title="V: NOTVERKAUF Deep Fear und Zelda OoT N64 NEU !GÜNSTIG!">V: NOTVERKAUF Deep Fear und Zelda OoT N64 NEU !GÜNSTIG!</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/6556-forenstein/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="6556">Forenstein</a> - 13.04.2018, 17:02 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91356-microwellenfra%C3%9F-im-allgemeinen-was-ist-genie%C3%9Fbar/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a9/2775-a9915fafc111a3c2a7b38d0d57e0beee943f2b21-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a9/2775-a9915fafc111a3c2a7b38d0d57e0beee943f2b21-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91356-microwellenfra%C3%9F-im-allgemeinen-was-ist-genie%C3%9Fbar/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="91356" data-sort-order="DESC" title="Microwellenfraß im allgemeinen - Was ist genießbar?">Microwellenfraß im allgemeinen - Was ist genießbar?</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15278-kianalvane/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="15278">KianAlvane</a> - 13.04.2018, 17:01 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/22-zuletzt-gekauftes-spiel/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/67/2366-67cd1317432b8713b84f3d1ceff4097a85de0b43-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/67/2366-67cd1317432b8713b84f3d1ceff4097a85de0b43-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/22-zuletzt-gekauftes-spiel/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="22" data-sort-order="DESC" title="Zuletzt gekauftes Spiel">Zuletzt gekauftes Spiel</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/10646-suicider/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="10646">suicider</a> - 13.04.2018, 16:52 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/77455-userbewertungs-thread-%C3%BCbersicht/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/77455-userbewertungs-thread-%C3%BCbersicht/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="77455" data-sort-order="DESC" title="Userbewertungs-Thread/ Übersicht">Userbewertungs-Thread/ Übersicht</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/3790-112erstahlbeton/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="3790">112erstahlbeton</a> - 13.04.2018, 16:43 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-diskussionsthread/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/38/2808-38770c7f0ab8a97c77b8b1a2e01477134628cc0c-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/38/2808-38770c7f0ab8a97c77b8b1a2e01477134628cc0c-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-diskussionsthread/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="86292" data-sort-order="DESC" title="Nintendo Switch - Diskussionsthread">Nintendo Switch - Diskussionsthread</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/2428-tommykaira/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="2428">TommyKaira</a> - 13.04.2018, 16:39 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91260-gyaba-s-kleiner-aber-feiner-basar-ps4-ps-vita/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/28/2263-289a334188679f0db0476267b2d63be632ab9fad-32.jpeg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/28/2263-289a334188679f0db0476267b2d63be632ab9fad-96.jpeg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91260-gyaba-s-kleiner-aber-feiner-basar-ps4-ps-vita/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="91260" data-sort-order="DESC" title="Gyaba's kleiner,aber feiner Basar! (PS4/PS Vita)">Gyaba's kleiner,aber feiner Basar! (PS4/PS Vita)</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/6090-gyaba/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="6090">Gyaba</a> - 13.04.2018, 16:32 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/87545-limited-run-games-ehemals-neuer-publisher-online-shop-f%C3%BCr-retail-fassungen-von-i/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/dd/2676-dde600c48fef33615dfdb890d0b46e015188ddd5-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/dd/2676-dde600c48fef33615dfdb890d0b46e015188ddd5-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/87545-limited-run-games-ehemals-neuer-publisher-online-shop-f%C3%BCr-retail-fassungen-von-i/?action=firstNew&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"  class="wbbTopicLink" data-thread-id="87545" data-sort-order="DESC" title="Limited Run Games - ehemals neuer Publisher &amp; Online Shop für Retail Fassungen von Indie Games für PS4 und Vita">Limited Run Games - ehemals neuer Publisher &amp; Online Shop für Retail Fassungen von Indie Games für PS4 und Vita</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15235-smart86/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="15235">Smart86</a> - 13.04.2018, 16:26 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 90.3125%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/908-adventure/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 86.328125%;">Adventure</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 102.265625%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 90.3125%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 90.3125%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 95.625%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 95.625%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 91.640625%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 87.65625%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 96.953125%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 96.953125%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 92.96875%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 88.984375%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 130.15625%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 107.578125%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 135.46875%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 86.328125%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 118.203125%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/140-pc-engine/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 85%;">PC Engine</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 96.953125%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 102.265625%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 86.328125%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/615-psx/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 87.65625%;">PSX</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 103.59375%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 86.328125%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 98.28125%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1108-steam/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 85%;">Steam</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 104.921875%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 98.28125%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 87.65625%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 88.984375%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 108.90625%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/262-c64/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 86.328125%;">c64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 143.4375%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 90.3125%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 95.625%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 87.65625%;">lynx</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 88.984375%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 106.25%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 111.5625%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 86.328125%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 92.96875%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 126.171875%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 95.625%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 124.84375%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 91.640625%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 96.953125%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 110.234375%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" rel="tag" style="font-size: 92.96875%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?pageNo=%d&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" data-pages="2">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Page 1 of 2</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?pageNo=2&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Page 2">2</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?pageNo=2&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Next Page" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="86874" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post2101399" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2101399" data-post-id="2101399" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>37,869</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2101399#post2101399" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[PC/PS4/XBO] Vampyr</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2101399#post2101399" class="permalink">19.06.2015, 15:27 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										Ein Genre, das nicht erst seit dem Auftritt von Christopher Lee als Dracula nicht mehr weg zu denken ist, erlebt 2017 als RPG neuen Auftrieb auf PC, PlayStation 4 und Xbox One.<br />
Die Entwickler von Dontnod nutzen dabei die Unreal 4 Engine für die passende Präsentation.<br />
<br />
Hier die ersten Infos sowie ein Trailer:<br />
<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			Vampyr is set in early 20th century Britain as the country is gripped by the lethal Spanish flu and the streets of London are crippled by disease, violence and fear. In a disorganized and ghostly city, those foolish, desperate, or unlucky enough to walk the streets lay prey to Britain’s most elusive predators: the vampires. Emerging from the chaos, a tormented figure awakens. You are Jonathan E. Reid, a high-ranking military surgeon transformed into a vampire upon his return home from the frontline. <br />
<br />
Explore the darkly atmospheric streets of early 20th century London, and interact with a multitude of characters with their own identities and importance. Accept and fulfill the missions they give you, but don’t forget: sooner or later, you will have to feed, and make a difficult choice... who will be your prey? Absolutely all characters in the game are potential victims of your vampiric lust. Carefully study the habits of your next victim, his or her relationships with other characters, and set up your strategy to feed, unnoticed: seduce them, change their daily habits, or make sure they end up alone in a dark street... <br />
<br />
Be careful who you choose to hunt, as they will be gone forever, and their death will impact in a meaningful way the world that surrounds you. Feeding on human blood will not just keep you &quot;alive&quot;; it will also unlock new vampiric powers to use. <br />
<br />
There will be times when exploration and seduction will only get you so far, and you'll need to resort to engaging in Vampyr's dynamic real-time combat. It blends hard-hitting melee combat with ranged shooting mechanics and the supernatural vampire powers. You'll face many types of enemies: different species of vampires and creatures, as well as vampire hunters who want to hunt you down with their weapons, tools and traps. In Vampyr, your health and the &quot;energy&quot; that drives your supernatural powers are one and same! Using powers will drain your own blood, giving you an edge in battle but also leaving you weaker. You will have to find a way to feed during combat to replenish your strength. <br />
<br />
Vampyr also offers a deep crafting system. Find and loot materials and components from the fresh corpses of your victims or during exploration, in order to craft and improve tools, melee and ranged weapons, as well as special ammunitions and coating to exploit the weaknesses of your enemies. <br />
<br />
As you cling to what remains of your humanity, your decisions will ultimately shape the fate of your hero while searching for answers in the coughing, foggy aftermath of the Spanish Flu. <br />
		</div>
	</blockquote>
<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/JtpT4LLxFv4?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<b>Offizielle Webseite:</b> <a href="http://www.vampyr-game.com/" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">vampyr-game.com/</a><br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2101399'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post2101409" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2101409" data-post-id="2101409" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="3081">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/3081-nognir/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="3081" rel="author">
						<span itemprop="name">Nognir</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/3081-nognir/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a3/1720-a3af8048bb7e702baf96a87c32825e36899b1c89-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Puzzle Bobble Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=3081&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Nognir" class="jsTooltip">Posts</a></dt>
	<dd>15,222</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2101409#post2101409" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2101409#post2101409" class="permalink">19.06.2015, 15:38 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										hört sich doch schon ganz interessant an <img src="https://www.nexgam.de/forum/wcf/images/smilies/smile.png" alt=":)" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><b>Real Games need only one button!</b><br />
<br />
<a href="http://www.zockanova.wordpress.com" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Zockanova</a><br />
<br />
Wii U PAL Games Retail Counter: 94/123</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2101409'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2101473" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking17"
				data-object-id="2101473" data-post-id="2101473" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1804">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1804-hazuki-san/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="1804" rel="author">
						<span itemprop="name">Hazuki-san</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1804-hazuki-san/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/66/2881-66f1a8a13efc6306dc044122efcbde519a252b1a-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Tierschützer mit Angelschein</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1804&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Hazuki-san" class="jsTooltip">Posts</a></dt>
	<dd>8,767</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2101473#post2101473" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">3</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2101473#post2101473" class="permalink">19.06.2015, 18:47 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink framed" data-user-id="4"><img src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b-96.gif" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="index.php?page=Thread&amp;amp;postID=2101399#post2101399">
					<header>
				<h3>
											<a href="index.php?page=Thread&amp;postID=2101399#post2101399">Mistercinema wrote:</a>
									</h3>
			</header>
				
		<div>
			Ein Genre, das nicht erst seit dem Auftritt von Christopher Lee als Dracula nicht mehr weg zu denken ist, erlebt <span style="text-decoration: underline"><b>20147</b></span> als RPG neuen Auftrieb auf PC, PlayStation 4 und Xbox One.		</div>
	</blockquote>
</div>
<br />
<br />
Ist ja noch lange hin! <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" /><br />
<br />
Dontnod hat bei mir dank Life is Strange ein Stein im Brett, wird weiter beobachtet! Comic Style Teaser ist schonmal awesome!  <img src="https://www.nexgam.de/forum/wcf/images/smilies/thumbup.png" alt=":thumbup:" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><br />
Ich verkaufe Comics: <a href="https://www.paninishop.de/forum/index.php?thread/28449-v-batman-spiderman-punisher-justice-league-und-viele-events-mit-bildern/&amp;postID=1950158#post1950158" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">HIER!</a></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2101473'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2101596" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2101596" data-post-id="2101596" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>37,869</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2101596#post2101596" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">4</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2101596#post2101596" class="permalink">20.06.2015, 00:12 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										oha fixed -danke für den Hinweis.<br />
<br />
Ich hoffe ja, dass die Jungs vorher wenigstens noch deutsche UT für Life is Strange bringen - dann dürfen die sich mit dem Vampiren gerne auch mehr Zeit lassen.<br />
Mein letztes Blutsaugerspiel war Blood Omen III und ich hätte mal wieder Lust auf diese Spielwiese.<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2101596'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2192039" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2192039" data-post-id="2192039" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>37,869</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2192039#post2192039" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">5</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2192039#post2192039" class="permalink">13.06.2016, 13:15 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										E3 Trailer:<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/7KK4NoMKOMs?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2192039'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2232264" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2232264" data-post-id="2232264" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>37,869</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2232264#post2232264" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">6</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2232264#post2232264" class="permalink">23.12.2016, 11:08 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										So still hier!<br />
Ok, dann feure ich das Thema mal mit einem neuen Trailer an, der ein wenig die Hintergründe der Hauptperson &quot;Dr Jonathan Reid&quot; beleuchtet.<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/AaHTUhmXw1c?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
					<header>
				<h3>
											ja woher blos... wrote:
									</h3>
			</header>
				
		<div>
			Set in 1918 London during a deadly bout of the Spanish Flu that left London's alleys and promenade's wailing in agony, Dr Reid awakes having arrived home from serving in the Great War with a deathly new ailment: vampirism. A Doctor, Reid considers his affliction another disease. As he tries to understand and to live with it, he desperately tries to continue his life as a doctor, helping those stricken with flu.<br />
<br />
Watch today's trailer to hear whispers in the night from Vampyr's many citizens - each with their own names, back stories, and daily lives. When Vampyr releases in 2017 on PS4, Xbox One, and PC, it will be you who decides whether to shrug off his ghoulish reputation, or lay waste to London's already troubled streets.<br />
<br />
In Vampyr, every citizen killed will affect London's safety. From shop closures to missing kin, the act of killing is unavoidable, but who you kill, and how, is in your hands. Every civilian can be killed, or saved  but as hordes of vampire hunters prowl the streets, growing strong on the blood of the weak will be ever more tempting.<br />
		</div>
	</blockquote>
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2232264'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2232265" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2232265" data-post-id="2232265" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1120">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1120-black-sun/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="1120" rel="author">
						<span itemprop="name">Black Sun</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1120-black-sun/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/6f/1289-6f964fe67e2fa8ed156827b3bf0dd366e004937b-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1120&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Black Sun" class="jsTooltip">Posts</a></dt>
	<dd>26,823</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2232265#post2232265" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">7</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2232265#post2232265" class="permalink">23.12.2016, 11:12 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Für mich eines der typischen Spiele, die ausgesprochen interessant sind und viel Potenzial haben, aber kaum einer interessiert sich dafür. Am Ende wird es wohl als Überraschungsbombe einschlagen, oder heimlich und unbeachtet untergehen <img src="https://www.nexgam.de/forum/wcf/images/smilies/sad.png" alt=":(" /><br />
Ich habe es jedenfalls schon seit zig Monaten auf meiner Liste stehen, vermeide aber auch wie üblich, bewusst einen Info Overkill. Ich will dem Spiel dann möglichst unvoreingenommen begegnen.  Das Studio hat es jedenfalls drauf gute Geschichten zu erzählen, und schöne Welten zu schaffen. Ich bin ansich positiv gestimmt, auch wenn deren spiele spielerisch oft etwas unrund sind.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><b><span style="color: blue"><span style="font-size: 10pt">Frieden ist eine Lüge <br />
Es gibt nur Leidenschaft <br />
Durch Leidenschaft erlange ich Kraft <br />
Durch Kraft erlange ich Macht <br />
Durch Macht erlange ich den Sieg <br />
Der Sieg zerbricht meine Ketten</span></span></b><span style="color: blue"><span style="font-size: 14pt"><br />
<br />
</span></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2232265'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2232270" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2232270" data-post-id="2232270" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>37,869</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2232270#post2232270" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">8</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2232270#post2232270" class="permalink">23.12.2016, 11:21 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Naja bei 1 Post/6 Monate, dürfte der Info Overkill im Gegensatz zu Ubisoft oder Activision Games sicherlich ausbleiben <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" /><br />
<br />
Freue mich auch drauf. Mag das Vampir Genre und es ist nicht oft genutzt, von daher gefühlt &quot;unverbraucht&quot;.<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2232270'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2232286" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2232286" data-post-id="2232286" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1120">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1120-black-sun/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="1120" rel="author">
						<span itemprop="name">Black Sun</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1120-black-sun/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/6f/1289-6f964fe67e2fa8ed156827b3bf0dd366e004937b-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1120&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Black Sun" class="jsTooltip">Posts</a></dt>
	<dd>26,823</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2232286#post2232286" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">9</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2232286#post2232286" class="permalink">23.12.2016, 12:06 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										geht mir weniger um die Häufigkeit der Pressemitteilung, als um Magazin Berichte, Tests usw...  Viele kauen einem ja heute schon vor was man denken soll, und die Publisher liefern im Promo Zug tiefste Einblicke in Story und Co. Muss imo nicht sein.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><b><span style="color: blue"><span style="font-size: 10pt">Frieden ist eine Lüge <br />
Es gibt nur Leidenschaft <br />
Durch Leidenschaft erlange ich Kraft <br />
Durch Kraft erlange ich Macht <br />
Durch Macht erlange ich den Sieg <br />
Der Sieg zerbricht meine Ketten</span></span></b><span style="color: blue"><span style="font-size: 14pt"><br />
<br />
</span></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2232286'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post2234310" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2234310" data-post-id="2234310" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by bbstevieb" class="jsTooltip">Posts</a></dt>
	<dd>20,010</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2234310#post2234310" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">10</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2234310#post2234310" class="permalink">03.01.2017, 16:58 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Das &quot;Kampf&quot; Gameplay wirkt imo sehr generisch und wenig überzeugend...ähnlich wie bei Remember Me.<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/2ypMBqm5EhI?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
Von mir aus hätten Sie gerne nochmal ein Game in der Art von Life is Strange machen können.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2234310'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							
	
	
			<li id="post2234312" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2234312" data-post-id="2234312" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1120">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1120-black-sun/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="1120" rel="author">
						<span itemprop="name">Black Sun</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1120-black-sun/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/6f/1289-6f964fe67e2fa8ed156827b3bf0dd366e004937b-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1120&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Black Sun" class="jsTooltip">Posts</a></dt>
	<dd>26,823</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2234312#post2234312" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">11</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2234312#post2234312" class="permalink">03.01.2017, 17:16 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Mag sein, nur glaube ich niemand kauft Spiele von Dontnod wegen der Kämpfe. Und auch Vampyr dürfte andere Schwerpunkte haben.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><b><span style="color: blue"><span style="font-size: 10pt">Frieden ist eine Lüge <br />
Es gibt nur Leidenschaft <br />
Durch Leidenschaft erlange ich Kraft <br />
Durch Kraft erlange ich Macht <br />
Durch Macht erlange ich den Sieg <br />
Der Sieg zerbricht meine Ketten</span></span></b><span style="color: blue"><span style="font-size: 14pt"><br />
<br />
</span></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2234312'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2234316" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2234316" data-post-id="2234316" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by bbstevieb" class="jsTooltip">Posts</a></dt>
	<dd>20,010</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2234316#post2234316" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">12</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2234316#post2234316" class="permalink">03.01.2017, 17:46 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich würde es aber eben wg. den Kämpfen nicht kaufen, die haben mir schon Remember Me verdorben...da helfen auch die anderen Stärken nicht.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2234316'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2234320" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2234320" data-post-id="2234320" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1120">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1120-black-sun/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="1120" rel="author">
						<span itemprop="name">Black Sun</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1120-black-sun/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/6f/1289-6f964fe67e2fa8ed156827b3bf0dd366e004937b-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1120&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Black Sun" class="jsTooltip">Posts</a></dt>
	<dd>26,823</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2234320#post2234320" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">13</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2234320#post2234320" class="permalink">03.01.2017, 18:03 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										ist das nicht ein wenig übertrieben ? Zum jetzigen Zeitpunkt weiß man ja nichtmal wieviel Anteil die Kämpfe überhaupt am Spielverlauf haben werden. Ein Action RPG wird es wahrscheinlich ehr weniger werden. Und wenn mir mal ehrlich sind, selbst bei einem God of war sind die Kämpfe abseits der Bosskämpfe nur generisches &quot;drauf und durch&quot; gekloppe.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><b><span style="color: blue"><span style="font-size: 10pt">Frieden ist eine Lüge <br />
Es gibt nur Leidenschaft <br />
Durch Leidenschaft erlange ich Kraft <br />
Durch Kraft erlange ich Macht <br />
Durch Macht erlange ich den Sieg <br />
Der Sieg zerbricht meine Ketten</span></span></b><span style="color: blue"><span style="font-size: 14pt"><br />
<br />
</span></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2234320'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2234480" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2234480" data-post-id="2234480" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by bbstevieb" class="jsTooltip">Posts</a></dt>
	<dd>20,010</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2234480#post2234480" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">14</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2234480#post2234480" class="permalink">04.01.2017, 12:36 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich schaue mir das natürlich zum Release nochmal genauer an aber sollte es ein elementares Element sein und weiterhin einen solch drögen Eindruck vermitteln wäre das für mich definitv ein Showstopper.   Wenn schon gekämpft wird dann muss es auch Spass machen, sonst haben wir wieder meine Situation aus Remember Me, nämlich dass ich jedes mal wenn sich wieder eine Kampfsequenz angedeutet hat schon keinen Bock mehr hatte weiter zu spielen.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2234480'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2270053" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2270053" data-post-id="2270053" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>37,869</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2270053#post2270053" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">15</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2270053#post2270053" class="permalink">08.06.2017, 22:31 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										E3 Trailer:<br />
Begleitet durch den Song Devil von IDA MARIA, führt der Trailer in drei Minuten - ohne sichtbare Schnitte - durch die verkommenen Gassen Londons, hinein in düstere unterirdische Passagen und an korrupten Nachbarschaften vorbei. Dort warten auf Spieler zahlreiche zwielichtige Gestalten, übernatürlichen Wesen… und vielleicht potentielle Beute.<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/_YLhQJSwCQo?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2270053'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2270109" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2270109" data-post-id="2270109" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5381">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="5381" rel="author">
						<span itemprop="name">108 Sterne</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Viagra Spambot</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5381&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by 108 Sterne" class="jsTooltip">Posts</a></dt>
	<dd>28,100</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2270109#post2270109" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">16</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2270109#post2270109" class="permalink">09.06.2017, 09:39 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Spielerisch natürlich nichtssagend, aber ich mag den Trailer und die Musik.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><b><i>Paprium, der neue 80Mbit Brawler von WM für den Mega Drive.</i></b><br />
<b><i></i></b><br />
<b><span style="text-decoration: underline">5% Rabatt auf alles ab 20$ Bestellwert: <span style="color: #008000">9849058</span></span></b><span style="color: #008000"></span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2270109'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2293460" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2293460" data-post-id="2293460" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by bbstevieb" class="jsTooltip">Posts</a></dt>
	<dd>20,010</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2293460#post2293460" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">17</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2293460#post2293460" class="permalink">21.09.2017, 11:27 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Auf 2018 Veschoben (wg. &quot;technischer Probleme&quot;)<br />
<a href="https://www.gamespot.com/articles/life-is-strange-devs-vampyr-delayed-due-to-technic/1100-6453473/" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">gamespot.com/articles/life-is-…-to-technic/1100-6453473/</a>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2293460'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2318750" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2318750" data-post-id="2318750" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by bbstevieb" class="jsTooltip">Posts</a></dt>
	<dd>20,010</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2318750#post2318750" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">18</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2318750#post2318750" class="permalink">11.01.2018, 11:56 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										So nächste Woche (18.01.) ist es ja soweit.<br />
<br />
<span style="font-size: 24pt"><b><span style="font-size: 10pt"></span></b><span style="font-size: 10pt"><iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/9MfCvr33eX0?wmode=transparent&amp;start={$start}" allowfullscreen></iframe></span><br />
</span>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2318750'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2318755" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2318755" data-post-id="2318755" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1542">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="1542" rel="author">
						<span itemprop="name">Retrorunner</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka Funkuchen</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1542&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Retrorunner" class="jsTooltip">Posts</a></dt>
	<dd>14,441</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2318755#post2318755" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[PC/PS4/XBO] Vampyr">19</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2318755#post2318755" class="permalink">11.01.2018, 12:15 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Wer auch immer für das Marketing des Spiels verantwortlich war, wird seinen Abrietsplatz verlieren oder man hatte keine Gelder fürs Marketing. Es würde mich überraschen, wenn das Spiel von den VZ nicht floppen sollte...									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="https://bovers-games-shelf.blogspot.de/" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><span style="font-size: 12pt"><b>Meine Sammlung: Über 100x Presse- und Limited Editions </b></span></a><span style="font-size: 12pt"></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2318755'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2323878" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2323878" data-post-id="2323878" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>37,869</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2323878#post2323878" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Vampyre Entwickler Tagebuch #4 ist da">20</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Vampyre Entwickler Tagebuch #4 ist da</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?postID=2323878#post2323878" class="permalink">08.02.2018, 13:21 Uhr</a>
									</p>
								</div>
								
																
								    <small><span class="icon icon16 icon-file-text"></span> Dieser Beitrag wurde von den Benutzern als News markiert</small>
							</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										DONTNOD Entertainment brings fans into the studio one last time for a final look at the creative process behind upcoming action-RPG, Vampyr. Dontnod Presents Vampyr - Episode IV: Stories from the Dark reveals yet more exclusive gameplay footage, plus the release date. Also, dive into the story of Vampyr and how the Parisian studio builds a narrative with the player at the center. The four-part webseries, produced and realized by the video department of Focus Home Interactive, is now complete after a month of reveals, with every episode available on YouTube.<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/4MCE_dsiR2Q?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
In Episode IV: Stories from the Dark, DONTNOD explain what makes videogames unique compared to other storytelling mediums, as well as their signature approach to narrative. As Narrative Director Stéphane Beauverger explains, the player is often occupied with Vampyr's intricate gameplay systems. Because of this, the exploration, investigations, citizen encounters, combat and hard-hitting choices are all fundamentally intertwined with the game's narrative. Game Director Philippe Moreau elaborates, saying that the relationship between a player and their character, as well as the direct feeling of control, is unique to games and something he has worked to make special in Vampyr.<br />
<br />
In doing so, DONTNOD liken it to theatre, creating a close relationship between actor and spectator that’s more effective and powerful than any film or TV show. Total immersion is the goal, and this episode also highlights how the studio has used motion capture to make the cast of Vampyr that much more human. Subtleties of facial animation can be recreated and combined with the fantastic music, characters, and creatures of the game to produce a living, breathing 1918 London. It’s then up to you who survives it.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2323878'); return false;"
                    class="button jsTooltip"
                    title="                                Dieser Beitrag ist bereits als News Markiert
                            ">


                            <span class="icon icon16 icon-ok"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							</ul>
</div>

<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?pageNo=%d&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" data-pages="2">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Page 1 of 2</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?pageNo=2&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Page 2">2</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?pageNo=2&amp;s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" title="Next Page" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Share</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Users Online <span class="badge">4</span></h3>
								<p>
	1 Member 
and	3 Guests</p>
							</div>
							
							<ul class="dataList">
																	<li><a href="https://www.nexgam.de/forum/user/6433-cormac/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f" class="userLink" data-user-id="6433">Cormac</a></li>
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f">Privacy Policy</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Legal Notice</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Auction Hunter</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/86874-pc-ps4-xbo-vampyr/?s=8d45ad2039c56e6dd2b284d1aac0199d06d6e72f#top" title="Go to Page Top" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna"><p><span class="icon icon16 icon-time"></span> <span>Apr 13th 2018, 6:08pm</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com" target="_blank">Forum Software: <strong>Burning Board&reg;</strong>, developed by <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday' ],
		'__daysShort': [ 'Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat' ],
		'__months': [ 'January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec' ],
		'wcf.clipboard.item.unmarkAll': 'Unmark All',
		'wcf.date.relative.now': 'A moment ago',
		'wcf.date.relative.minutes': '{if $minutes > 1}{#$minutes} minutes{else}A minute{\/if} ago',
		'wcf.date.relative.hours': '{if $hours > 1}{#$hours} hours{else}An hour{\/if} ago',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Yesterday{\/if}, {$time}',
		'wcf.date.dateFormat': 'M jS Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Hour',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'g:ia',
		'wcf.date.firstDayOfTheWeek': '0',
		'wcf.global.button.add': 'Add',
		'wcf.global.button.cancel': 'Cancel',
		'wcf.global.button.close': 'Close',
		'wcf.global.button.collapsible': 'Expand and Collapse',
		'wcf.global.button.delete': 'Delete',
		'wcf.global.button.disable': 'Disable',
		'wcf.global.button.disabledI18n': 'monolingual',
		'wcf.global.button.edit': 'Edit',
		'wcf.global.button.enable': 'Enable',
		'wcf.global.button.hide': 'Hide',
		'wcf.global.button.next': 'Next »',
		'wcf.global.button.preview': 'Preview',
		'wcf.global.button.reset': 'Reset',
		'wcf.global.button.save': 'Save',
		'wcf.global.button.search': 'Search',
		'wcf.global.button.submit': 'Submit',
		'wcf.global.button.upload': 'Upload',
		'wcf.global.confirmation.cancel': 'Cancel',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Confirmation Required',
		'wcf.global.decimalPoint': '.',
		'wcf.global.error.timeout': 'Did not receive a response from server, request aborted.',
		'wcf.global.form.error.empty': 'Please fill in this field.',
		'wcf.global.form.error.greaterThan': 'The entered value has to be greater than {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'The entered value has to be less than {#$lessThan}.',
		'wcf.global.language.noSelection': 'No Selection',
		'wcf.global.loading': 'Loading …',
		'wcf.global.page.jumpTo': 'Go to Page',
		'wcf.global.page.jumpTo.description': 'Enter a value between “1” and “#pages#”.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Next Page',
		'wcf.global.page.previous': 'Previous Page',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Reason',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'The action completed successfully.',
		'wcf.global.success.add': 'The entry has been saved.',
		'wcf.global.success.edit': 'Your changes have been saved.',
		'wcf.global.thousandsSeparator': ',',
		'wcf.page.pagePosition': 'Page {#$pageNo} of {#$pages}',
		'wcf.page.sitemap': 'Sitemap',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.activityPoint': 'Points',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.panel.markAllAsRead': 'Mark All as Read',
		'wcf.user.panel.markAsRead': 'Mark as Read',
		'wcf.user.panel.settings': 'Settings',
		'wcf.user.panel.showAll': 'Display All'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Full Screen Mode',
				'wcf.imageViewer.button.full': 'View Source Image',
				'wcf.imageViewer.seriesIndex': '{x} of {y}',
				'wcf.imageViewer.counter': 'Image {x} of {y}',
				'wcf.imageViewer.close': 'Close',
				'wcf.imageViewer.enlarge': 'View Full Image',
				'wcf.imageViewer.next': 'Next Image',
				'wcf.imageViewer.previous': 'Previous Image'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Error Message'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1520328542"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1520328542"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Post Editing Has Been Prohibited',
				'wbb.post.copy.title': 'Copy Posts',
				'wbb.post.edit': 'Edit Post',
				'wbb.post.edit.close': 'Prohibit Editing',
				'wbb.post.edit.delete': 'Move to Trash',
				'wbb.post.edit.delete.confirmMessage': 'Do you really want to delete this post?',
				'wbb.post.edit.deleteCompletely': 'Delete',
				'wbb.post.edit.enable': 'Approve',
				'wbb.post.edit.disable': 'Disable',
				'wbb.post.edit.merge': 'Merge Posts',
				'wbb.post.edit.merge.success': 'The posts have been merged.',
				'wbb.post.edit.open': 'Allow Editing',
				'wbb.post.edit.restore': 'Restore',
				'wbb.post.edit.trash.confirmMessage': 'Do you really want to move this post to the trash?',
				'wbb.post.edit.trash.reason': 'Reason (optional)',
				'wbb.post.ipAddress.title': 'IP Address',
				'wbb.post.moderation.redirect': 'Your post will be displayed once approved.',
				'wbb.post.moveToNewThread': 'Move Into a New Thread',
				'wbb.thread.closed': 'Closed',
				'wbb.thread.confirmDelete': 'Do you really want to delete this thread, it cannot be reverted?',
				'wbb.thread.confirmTrash': 'Do you really want to move this thread to the trash?',
				'wbb.thread.confirmTrash.reason': 'Reason (optional)',
				'wbb.thread.edit.advanced': 'More Options',
				'wbb.thread.edit.close': 'Close',
				'wbb.thread.edit.delete': 'Delete',
				'wbb.thread.edit.done': 'Mark as Done',
				'wbb.thread.edit.enable': 'Approve',
				'wbb.thread.edit.disable': 'Disable',
				'wbb.thread.edit.move': 'Move',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'The destination and origin forum are the same.',
				'wbb.thread.edit.open': 'Open',
				'wbb.thread.edit.removeLink': 'Remove Redirection Notice',
				'wbb.thread.edit.restore': 'Restore',
				'wbb.thread.edit.scrape': 'Unpin',
				'wbb.thread.edit.sticky': 'Pin',
				'wbb.thread.edit.trash': 'Move to Trash',
				'wbb.thread.edit.undone': 'Mark as Undone',
				'wbb.thread.moved': 'Moved',
				'wbb.thread.newPosts': 'There {if $newPostsCount == 1}is one new post{else}are {#$newPostsCount} new posts{/if} in this thread.',
				'wbb.thread.sticky': 'Pinned',
				'wcf.global.worker.completed': 'Task completed',
				'wcf.user.objectWatch.manageSubscription': 'Manage Subscription',
				'wcf.message.bbcode.code.copy': 'Copy Contents',
				'wcf.message.error.editorAlreadyInUse': 'The editor is already in use, please finish editing before continuing.',
				'wcf.message.share': 'Share',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Report Content',
				'wcf.moderation.report.success': 'The content has been reported.',
				'wcf.infraction.warn': 'Warn',
				'wcf.infraction.warn.success': 'The user has been warned.',
				'wbb.thread.edit.moveThreads': 'Move Threads',
				'wbb.thread.edit': 'Edit Thread',
				'wcf.label.none': 'No Selection',
				'wbb.thread.done': 'Thread is marked as Done',
				'wbb.thread.undone': 'Thread is Undone'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Insert All Quotes',
	'wcf.message.quote.insertSelectedQuotes': 'Insert Marked Quotes',
	'wcf.message.quote.manageQuotes': 'Manage Quotes',
	'wcf.message.quote.quoteSelected': 'Save Quote',
	'wcf.message.quote.quoteAndReply': 'Insert Quote',
	'wcf.message.quote.removeAllQuotes': 'Remove All Quotes',
	'wcf.message.quote.removeSelectedQuotes': 'Removed Marked Quotes',
	'wcf.message.quote.showQuotes': 'Quotes (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
						
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 86874);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Login',
                                               'wcf.user.button.register': 'Register',
                                               'wcf.user.login': 'Login'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 2, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Privacy Settings'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>