<!DOCTYPE html>
<html dir="ltr" lang="en">

<head>
	<title>[XBO/PS4] Kingdom Hearts III  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="Square Enix freut sich bekannt geben zu können, dass Kingdom Hearts III, das nächste Kapitel der bekannten und beliebten KINGDOM HEARTS-Reihe, welche im März 2012 zehnjähriges Jubiläum feierte, offiziell für PlayStation®4 und Xbox One® in…" />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[XBO/PS4] Kingdom Hearts III - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Square Enix freut sich bekannt geben zu können, dass Kingdom Hearts III, das nächste Kapitel der bekannten und beliebten KINGDOM HEARTS-Reihe, welche im März 2012 zehnjähriges Jubiläum feierte, offiziell für PlayStation®4 und Xbox One® in…" />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1531993413" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=5a5c8a1ce01156b095348a9e7433a465ee2f261e';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = '329eda9873b2356ca4e9c390a9a2d4925bd0bfde';
	var LANGUAGE_ID = 2;
	var TIME_NOW = 1548431625;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1531993407"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1531993407"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1531993407"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=81278&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=81278&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="next" href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?pageNo=2&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" />
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><div class="loginIcons" title="Login or register"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Login or register</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Username or Email Address</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Are you already registered?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> No, register now.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Yes, my password is:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Password</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Remain logged in</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Login" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><span>Lost Password</span></a>
                            <input type="hidden" name="url" value="/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" />
                            <input type="hidden" name="t" value="329eda9873b2356ca4e9c390a9a2d4925bd0bfde" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">
		<input type="search" name="q" placeholder="Search This Forum Only" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Search subject only</label><label><input type="checkbox" name="findThreads" value="1" /> Display results as threads</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">More Options</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="329eda9873b2356ca4e9c390a9a2d4925bd0bfde" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><span>Active topics of the last 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><span>Active topics since your last visit</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">Members</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch(); javascript:WCF.System.FlexibleMenu.rebuild('mainMenu');">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">User News</a>
									</li>
							<li data-menu-item="wcf.page.menuItem21">
					<a href="https://www.patreon.com/neXGam">Patreon</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><span>Active topics of the last 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><span>Active topics since your last visit</span></a></li>
						
		</ul>
										
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#bottom" title="Go to Page Bottom" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Go to Page Bottom</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Sitemap" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Sitemap</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
				<div class="wcfAdLocation wcfAdLocationHeaderContent"><div><style>
    #googleHeaderAdWrapper { 
        width: 800px;
        height: 90px;
    }
    @media (max-width: 1200px) { 
        #googleHeaderAdWrapper { width: calc(100vw - 38px - 38px - 301px);  }    
    }

    @media (max-width: 1050px) { 
        #googleHeaderAdWrapper { width: 600px }    
    }
    @media (max-width: 801px) { 
        #googleHeaderAdWrapper { width: 100vw; }    
    }
</style>

<div id="googleHeaderAdWrapper">
<div id="googleHeaderAd" style="width: 100%">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nexgam forum header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2456081765"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div>				
				<style>
    .gsc-input > input {
        height: 30px;
    }

    .gsc-search-button > input {
        height: 30px;
    }

    .gsc-control-cse {
        background-color: #DAE0E5;
    }
</style>

<script type="text/javascript">
    
    var createGoogleSearch = function () {
        if ($('#cse').is(":hidden")) {
            $('#cse').slideDown("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
        } else {
            $('#cse').slideUp("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
        }
    };

    (function () {
        var cx = 'partner-pub-1927498998870915:0031499727';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    
</script>

<div id="cse" style="width: 100%; display:none;">
    <gcse:search enableAutoComplete="true"></gcse:search>
</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="81278" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">[XBO/PS4] Kingdom Hearts III</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">Your browser has JavaScript disabled. If you would like to use all features of this site, it is mandatory to enable JavaScript.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div class="amazon_search" style="display: none; width: 100%;">
    <form class="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon search</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" class="amzn_search_input long" name="amznSearchInput"
                   placeholder="Search term" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select class="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" class="amzn_search_btn" value="Search" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('.amazon_search'),
            AmznSearchBtn = $('.amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgforum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('.amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = e.target.querySelector(".amzn_search_input").value;
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch (e.target.querySelector(".amzn_search_select").value) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url
        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }

        /*

        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        */


        // css float fix
        AmazonBox.css({
            'float': 'left',
            display: 'block'
        });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="button">Register Now</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Hot Threads</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92384-jemand-hier-der-logos-erstellen-kann/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92384-jemand-hier-der-logos-erstellen-kann/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="92384" data-sort-order="DESC" title="Jemand hier der Logos erstellen kann?">Jemand hier der Logos erstellen kann?</a></h3>
						<small>0 Replies, 9 Views, 6 minutes ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92383-multi-wargroove/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/95/183-95824e02e91a4a9d78d65ee5b3d1c203554075ae-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/95/183-95824e02e91a4a9d78d65ee5b3d1c203554075ae-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92383-multi-wargroove/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="92383" data-sort-order="DESC" title="[Multi] Wargroove">[Multi] Wargroove</a></h3>
						<small>1 Reply, 18 Views, 32 minutes ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92382-multi-star-wars-jedi-fallen-order-ea-respawn/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92382-multi-star-wars-jedi-fallen-order-ea-respawn/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="92382" data-sort-order="DESC" title="[Multi] Star Wars Jedi: Fallen Order EA/Respawn">[Multi] Star Wars Jedi: Fallen Order EA/Respawn</a></h3>
						<small>3 Replies, 76 Views, 5 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92381-ps4-xbo-swi-pc-wrc-8/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92381-ps4-xbo-swi-pc-wrc-8/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="92381" data-sort-order="DESC" title="[PS4/XBO/SWI/PC] WRC 8">[PS4/XBO/SWI/PC] WRC 8</a></h3>
						<small>8 Replies, 207 Views, 22 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92377-arcade-pcb-bezugsquellen/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/fc/1590-fc4e96ac95a67b8b8e81c76bbc36400fc1d0325d-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/fc/1590-fc4e96ac95a67b8b8e81c76bbc36400fc1d0325d-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92377-arcade-pcb-bezugsquellen/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="92377" data-sort-order="DESC" title="Arcade PCB Bezugsquellen">Arcade PCB Bezugsquellen</a></h3>
						<small>11 Replies, 320 Views, A day ago</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistics</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Members</dt>
	<dd>12,700</dd>
	
		<dt>Threads</dt>
	<dd>66,465</dd>
	<dt>Posts</dt>
	<dd>2,182,770</dd>
	
			<dt>Newest Member</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15606-mika/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="15606">mika</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Latest Posts</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/87096-pc-ps4-xbo-resident-evil-2-remake/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/87096-pc-ps4-xbo-resident-evil-2-remake/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="87096" data-sort-order="DESC" title="[PC/PS4/XBO] Resident Evil 2 Remake">[PC/PS4/XBO] Resident Evil 2 Remake</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="437">bbstevieb</a> - 25.01.2019, 16:49 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92384-jemand-hier-der-logos-erstellen-kann/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92384-jemand-hier-der-logos-erstellen-kann/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="92384" data-sort-order="DESC" title="Jemand hier der Logos erstellen kann?">Jemand hier der Logos erstellen kann?</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13226-retrojaeger/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="13226">RetroJaeger</a> - 25.01.2019, 16:46 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92383-multi-wargroove/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ea/4-ea8322402302e0f97971d26fabe7380440c53d4f-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ea/4-ea8322402302e0f97971d26fabe7380440c53d4f.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92383-multi-wargroove/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="92383" data-sort-order="DESC" title="[Multi] Wargroove">[Multi] Wargroove</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/59-walfisch/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="59">walfisch</a> - 25.01.2019, 16:44 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/90282-swi-metroid-prime-4/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ea/4-ea8322402302e0f97971d26fabe7380440c53d4f-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ea/4-ea8322402302e0f97971d26fabe7380440c53d4f.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/90282-swi-metroid-prime-4/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="90282" data-sort-order="DESC" title="[SWI] Metroid Prime 4">[SWI] Metroid Prime 4</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/59-walfisch/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="59">walfisch</a> - 25.01.2019, 16:40 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/72620-einzelverkauf-von-%C3%BCber-100-limited-sealed-games-lrg-slg-srg-playasia-usw/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/72620-einzelverkauf-von-%C3%BCber-100-limited-sealed-games-lrg-slg-srg-playasia-usw/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="72620" data-sort-order="DESC" title="EINZELVERKAUF von über 100 Limited sealed Games: LRG, SLG, SRG, PlayAsia usw.">EINZELVERKAUF von über 100 Limited sealed Games: LRG, SLG, SRG, PlayAsia usw.</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="1542">Retrorunner</a> - 25.01.2019, 16:37 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/75414-serientipp-such-ne-neue-serie/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ff/2763-ff2ed82f1ca7e5a4517b12bcb433eaf59799364c-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ff/2763-ff2ed82f1ca7e5a4517b12bcb433eaf59799364c-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/75414-serientipp-such-ne-neue-serie/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="75414" data-sort-order="DESC" title="Serientipp - Such ne neue Serie">Serientipp - Such ne neue Serie</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15270-fliegentod/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="15270">FliegenTod</a> - 25.01.2019, 16:36 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/2065-zuletzt-durchgezockt-topic/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/28/2263-289a334188679f0db0476267b2d63be632ab9fad-32.jpeg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/28/2263-289a334188679f0db0476267b2d63be632ab9fad-96.jpeg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/2065-zuletzt-durchgezockt-topic/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="2065" data-sort-order="DESC" title="Zuletzt durchgezockt Topic">Zuletzt durchgezockt Topic</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/6090-gyaba/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="6090">Gyaba</a> - 25.01.2019, 16:31 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/25117-alles-ist-schei%C3%9Fe/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/22/2331-22f477fce429632da5df331f469fa20645d25c6a-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/22/2331-22f477fce429632da5df331f469fa20645d25c6a-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/25117-alles-ist-schei%C3%9Fe/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="25117" data-sort-order="DESC" title="Alles ist scheiße!!!">Alles ist scheiße!!!</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13783-syntiq/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="13783">sYntiq</a> - 25.01.2019, 16:31 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/72051-was-ist-mit-dhl-bzw-der-post-los/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/bc/2723-bc20590220fd56b6e304ca8121f404dde5b08ca9-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/72051-was-ist-mit-dhl-bzw-der-post-los/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="72051" data-sort-order="DESC" title="Was ist mit DHL bzw. der Post los?">Was ist mit DHL bzw. der Post los?</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/1542-retrorunner/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="1542">Retrorunner</a> - 25.01.2019, 16:30 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/87872-dark-souls-prepare-to-die-edition-ps3-neu-sealed/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/d0/1595-d031fb3fc48680b233d1745b0081e6861ae2e2a2-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/d0/1595-d031fb3fc48680b233d1745b0081e6861ae2e2a2.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/87872-dark-souls-prepare-to-die-edition-ps3-neu-sealed/?action=firstNew&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"  class="wbbTopicLink" data-thread-id="87872" data-sort-order="DESC" title="Dark Souls Prepare to Die Edition PS3 (Neu/Sealed)!">Dark Souls Prepare to Die Edition PS3 (Neu/Sealed)!</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13416-raging-hawk/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="13416">Raging Hawk</a> - 25.01.2019, 16:27 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 91.071428571429%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/908-adventure/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 86.214285714286%;">Adventure</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 100.78571428571%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 89.857142857143%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 89.857142857143%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 95.928571428571%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 97.142857142857%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 91.071428571429%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 86.214285714286%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 95.928571428571%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 97.142857142857%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 88.642857142857%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 91.071428571429%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 126.28571428571%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 105.64285714286%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 134.78571428571%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 87.428571428571%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 119%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/140-pc-engine/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 86.214285714286%;">PC Engine</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 97.142857142857%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 103.21428571429%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 88.642857142857%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/615-psx/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 87.428571428571%;">PSX</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 109.28571428571%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 87.428571428571%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1524-playstation-4/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 85%;">Playstation 4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 97.142857142857%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 108.07142857143%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 97.142857142857%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 88.642857142857%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 91.071428571429%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 109.28571428571%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/262-c64/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 88.642857142857%;">c64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 142.07142857143%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 89.857142857143%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 94.714285714286%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 87.428571428571%;">lynx</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 88.642857142857%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 110.5%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 111.71428571429%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 89.857142857143%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 95.928571428571%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 128.71428571429%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 97.142857142857%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 125.07142857143%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 89.857142857143%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 95.928571428571%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 109.28571428571%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" rel="tag" style="font-size: 92.285714285714%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?pageNo=%d&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" data-pages="4">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Page 1 of 4</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?pageNo=2&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Page 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?pageNo=3&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Page 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?pageNo=4&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Page 4">4</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?pageNo=2&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Next Page" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="81278" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post1877713" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="1877713" data-post-id="1877713" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,397</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1877713#post1877713" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[XBO/PS4] Kingdom Hearts III</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1877713#post1877713" class="permalink">12.06.2013, 13:21 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										Square Enix freut sich bekannt geben zu können, dass <b>Kingdom Hearts III</b>, das nächste Kapitel der bekannten und beliebten KINGDOM HEARTS-Reihe, welche im März 2012 zehnjähriges Jubiläum feierte, offiziell für PlayStation®4 und Xbox One® in Entwicklung ist.<br />
<br />
In Kingdom Hearts III macht sich ein gereifter Sora auf zu neuen Abenteuern. Der Titel wird die technischen Möglichkeiten der kommenden Konsolengeneration voll ausnutzen, um innovatives, actionreiches Gameplay und viele unterhaltsame Features zu bieten. Als bisherige Krönung der Serie entwickelt sich KINGDOM HEARTS III zu einem Unterhaltungserlebnis mit einer großartigen Geschichte unvergleichlichen Ausmaßes.<br />
<br />
Ein Schlüsselelement von KINGDOM HEARTS ist ein Universum voller Welten, die auf bekannten Disney-Marken basieren. Fans der Reihe dürfe sich auf einen fantastischen neuen Teil, mit unvergleichlichem Gameplay freuen, das man nur in KINGDOM HEARTS erleben kann!<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/G9sGIb5x2aw?wmode=transparent&amp;start={$start}" allowfullscreen></iframe><br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1877713'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post1879441" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking17"
				data-object-id="1879441" data-post-id="1879441" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12072">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="12072" rel="author">
						<span itemprop="name">Phill XVII</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 89px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Gungeoner</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12072&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by Phill XVII" class="jsTooltip">Posts</a></dt>
	<dd>6,686</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1879441#post1879441" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1879441#post1879441" class="permalink">17.06.2013, 01:15 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich wette zu 80% auf eine Star Wars basierende Welt. Eventuell sogar als Prolog auf die neuen Filme (je nachdem was zuerst kommt).<br />
Was ich richtig Klasse fände wäre eine Phineas und Ferb Welt, das wäre zu geil. <img src="https://www.nexgam.de/forum/wcf/images/smilies/love.png" alt=":love:" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Steam: PhillXVII<br />
XBL Gamertag: <a href="http://www.trueachievements.com/Phill+XVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Phill XVII</a><br />
PSN ID: <a href="http://www.truetrophies.com/PhillXVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">PhillXVII</a><br />
3DS FC: 4656-7982-7921<br />
Nintendo Network ID: PhillXVII</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1879441'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post1879442" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1879442" data-post-id="1879442" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="10911">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/10911-andy-russkij/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="10911" rel="author">
						<span itemprop="name">Andy-Russkij</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/10911-andy-russkij/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/a8/1803-a823215eecc40b9d28a2daa54185fdff7f55899d-128.png" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Master</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank4S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=10911&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by Andy-Russkij" class="jsTooltip">Posts</a></dt>
	<dd>1,824</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1879442#post1879442" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">3</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1879442#post1879442" class="permalink">17.06.2013, 01:18 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink framed" data-user-id="12072"><img src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="index.php?page=Thread&amp;amp;postID=1879441#post1879441">
					<header>
				<h3>
											<a href="index.php?page=Thread&amp;postID=1879441#post1879441">Phill XVII wrote:</a>
									</h3>
			</header>
				
		<div>
			<br />
Was ich richtig Klasse fände wäre eine Phineas und Ferb Welt, das wäre zu geil. <img src="https://www.nexgam.de/forum/wcf/images/smilies/love.png" alt=":love:" />		</div>
	</blockquote>
</div>
<br />
<br />
Das wäre super! Und ganz so unwahrscheinlich ist es gar nicht. Ist ja eine Disney Marke und nachdem die beiden das Marvel Universum aufwirbeln, wieso dann nicht die KH Franchise? <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="http://www.youtube.com/user/RVideogameReviews" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">R(etro)VideogameReviews</a> - Alles rund ums Retro und HD Gaming</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1879442'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post1879450" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1879450" data-post-id="1879450" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="13305">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/13305-jasonx/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="13305" rel="author">
						<span itemprop="name">JasonX</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/13305-jasonx/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/cb/1973-cbcc885ba19adc8a892374c3e4325979837d8707-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Professional</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=13305&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by JasonX" class="jsTooltip">Posts</a></dt>
	<dd>1,507</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1879450#post1879450" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">4</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1879450#post1879450" class="permalink">17.06.2013, 02:37 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										laut einem Entwickler wird sich das Spiel noch etwas hinziehen, da es zu früh angekündigt wurde.<br />
Wahrscheins mit  Glück 2014 oder sogar 15 <img src="https://www.nexgam.de/forum/wcf/images/smilies/sad.png" alt=":(" />									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1879450'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post1879451" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking7"
				data-object-id="1879451" data-post-id="1879451" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="6940">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/6940-chaosqu33n/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="6940" rel="author">
						<span itemprop="name"><strong>ChaosQu33n</strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/6940-chaosqu33n/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/fd/1871-fddc11c091ea5dc86ca3e2c24063be14b3b909e5-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge blue" itemprop="title">Moderator</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=6940&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by ChaosQu33n" class="jsTooltip">Posts</a></dt>
	<dd>8,175</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1879451#post1879451" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">5</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1879451#post1879451" class="permalink">17.06.2013, 06:07 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Das war ja zu erwarten. Ich glaube nicht, dass vor 2015 an einen Release zu denken ist.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>We don't call it spam exactly,<br />
it's more like &quot;tactical addition to our post counters !&quot;</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1879451'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post1879484" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking17"
				data-object-id="1879484" data-post-id="1879484" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12072">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="12072" rel="author">
						<span itemprop="name">Phill XVII</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 89px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Gungeoner</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12072&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by Phill XVII" class="jsTooltip">Posts</a></dt>
	<dd>6,686</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1879484#post1879484" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">6</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1879484#post1879484" class="permalink">17.06.2013, 11:41 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Könnte mir auch vorstellen das davor eventuell noch die 2te HD Collection mit Teil 2 und ner angepassten Birth by Sleep Version kommt. (ist aber alles nur Spekulation meinerseits)									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Steam: PhillXVII<br />
XBL Gamertag: <a href="http://www.trueachievements.com/Phill+XVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Phill XVII</a><br />
PSN ID: <a href="http://www.truetrophies.com/PhillXVII.htm" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">PhillXVII</a><br />
3DS FC: 4656-7982-7921<br />
Nintendo Network ID: PhillXVII</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1879484'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post1879488" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1879488" data-post-id="1879488" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4680">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4680-makoeyes/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="4680" rel="author">
						<span itemprop="name">MakoEyes</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4680-makoeyes/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/fc/3200-fc099db88f5f621afdcf885fe423ae1e30be80e5-128.png" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka EXPzero</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4680&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by MakoEyes" class="jsTooltip">Posts</a></dt>
	<dd>3,136</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1879488#post1879488" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">7</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1879488#post1879488" class="permalink">17.06.2013, 11:56 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/12072-phill-xvii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink framed" data-user-id="12072"><img src="https://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="index.php?page=Thread&amp;amp;postID=1879484#post1879484">
					<header>
				<h3>
											<a href="index.php?page=Thread&amp;postID=1879484#post1879484">Phill XVII wrote:</a>
									</h3>
			</header>
				
		<div>
			Könnte mir auch vorstellen das davor eventuell noch die 2te HD Collection mit Teil 2 und ner angepassten Birth by Sleep Version kommt. (ist aber alles nur Spekulation meinerseits)		</div>
	</blockquote>
</div>
<br />
100%ig kommt ein 2.5 ReMix, Nomura hat es sogar schon angedeutet..									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1879488'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post1916429" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1916429" data-post-id="1916429" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4680">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4680-makoeyes/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="4680" rel="author">
						<span itemprop="name">MakoEyes</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4680-makoeyes/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/fc/3200-fc099db88f5f621afdcf885fe423ae1e30be80e5-128.png" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka EXPzero</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4680&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by MakoEyes" class="jsTooltip">Posts</a></dt>
	<dd>3,136</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1916429#post1916429" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">8</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1916429#post1916429" class="permalink">15.10.2013, 09:09 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										der neue Trailer ist online via DisneyChannel..<br />
<br />
<a href="http://www.youtube.com/watch?v=JnzVp6PqKoQ" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">youtube.com/watch?v=JnzVp6PqKoQ</a><br />
<br />
ES SIEHT SO GENIAL AUS! Die Attraktionen aus Disney World scheinen jetzt Summons zu sein..<br />
Das Game und FFXV sind meine zwei Gründe für die PS4.. sooo beautiful!									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1916429'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post1918966" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="1918966" data-post-id="1918966" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="14240">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/14240-psmoke/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="14240" rel="author">
						<span itemprop="name">Psmoke</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/14240-psmoke/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/70/2110-7046c44cf4877e052d063cc4bd6a2a8c317ced68-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Master</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=14240&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by Psmoke" class="jsTooltip">Posts</a></dt>
	<dd>2,512</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1918966#post1918966" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Kingdom Hearts III - Neuer Trailer mit ersten Spielszenen">9</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Kingdom Hearts III - Neuer Trailer mit ersten Spielszenen</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1918966#post1918966" class="permalink">23.10.2013, 12:04 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Square Enix hat auf der D23 Expo in Japan einen neuen Trailer zu KINGDOM HEARTS III, dem nächste Kapitel der bekannten und beliebten KINGDOM HEARTS-Reihe, veröffentlicht.<br />
<br />
In KINGDOM HEARTS III macht sich ein gereifter Sora auf zu neuen Abenteuern mit Micky, Donald und Goofy in neuen und legendären Disney-Welten. Der Titel wird die technischen Möglichkeiten der kommenden Konsolengeneration voll ausnutzen, um innovatives, actionreiches Gameplay und viele unterhaltsame Features zu bieten.<br />
<br />
KINGDOM HEARTS III befindet sich in Entwicklung für PlayStation 4 und Xbox One.<br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/Pr9twjpM7gU?wmode=transparent&amp;start={$start}" allowfullscreen></iframe>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><b>Twitch:</b> <a href="https://www.twitch.tv/psmoke91" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">twitch.tv/psmoke91</a><br />
--&gt; Ich streame hier oftmmals für nexgam. As soon as possible auch bald endlich in HD. <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" class="jsResizeImage" alt="" /></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1918966'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post1918973" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking7"
				data-object-id="1918973" data-post-id="1918973" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="6940">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/6940-chaosqu33n/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="6940" rel="author">
						<span itemprop="name"><strong>ChaosQu33n</strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/6940-chaosqu33n/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/fd/1871-fddc11c091ea5dc86ca3e2c24063be14b3b909e5-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge blue" itemprop="title">Moderator</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=6940&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by ChaosQu33n" class="jsTooltip">Posts</a></dt>
	<dd>8,175</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1918973#post1918973" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">10</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1918973#post1918973" class="permalink">23.10.2013, 12:31 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Einen Beitrag über dir ist der Trailer doch schonmal <img src="https://www.nexgam.de/forum/wcf/images/smilies/grin.png" alt="^^" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>We don't call it spam exactly,<br />
it's more like &quot;tactical addition to our post counters !&quot;</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1918973'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							
	
	
			<li id="post1919026" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1919026" data-post-id="1919026" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="6775">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/6775-retrozocker/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="6775" rel="author">
						<span itemprop="name">Retrozocker</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/6775-retrozocker/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/e1/1441-e11c2b1905279b57bdfc2fd284cee53ba20e1030.gif" style="width: 100px; height: 75px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=6775&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by Retrozocker" class="jsTooltip">Posts</a></dt>
	<dd>4,869</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1919026#post1919026" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">11</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1919026#post1919026" class="permalink">23.10.2013, 14:32 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Jetzt soll mir mal jemand erklären, was innerhalb des Trailers nicht auch auf der PS3 machbar gewesen wäre, ausser der Kantenglättung?! Die Umgebungstexturen sind erschreckend detailarm.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1919026'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post1919034" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1919034" data-post-id="1919034" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4680">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4680-makoeyes/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="4680" rel="author">
						<span itemprop="name">MakoEyes</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4680-makoeyes/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/fc/3200-fc099db88f5f621afdcf885fe423ae1e30be80e5-128.png" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">fka EXPzero</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4680&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by MakoEyes" class="jsTooltip">Posts</a></dt>
	<dd>3,136</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1919034#post1919034" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">12</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=1919034#post1919034" class="permalink">23.10.2013, 14:47 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										in diesem Build wahrscheinlich nichts.. Nomura bestätigte aber schon mehrmals, dass was bisher grafisch gezeigt wurde, qualitativ noch sehr stark aufpoliert wird.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1919034'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2099913" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2099913" data-post-id="2099913" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5581">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5581-civilisation/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="5581" rel="author">
						<span itemprop="name">Civilisation</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5581-civilisation/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">The Machine + Euro 2012 Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5581&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by Civilisation" class="jsTooltip">Posts</a></dt>
	<dd>8,786</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2099913#post2099913" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">13</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2099913#post2099913" class="permalink">17.06.2015, 10:21 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Und hier sind, dank der E3, einige Screenshots für euch.									</div>
									
									
								</div>
								
									
		
			<div class="attachmentFileList">
			<fieldset>
				<legend>Files</legend>
				
				<ul>
					<li class="box32" data-attachment-id="6541">
									<a href="https://www.nexgam.de/forum/attachment/6541-kingdom-hearts-iii-nexgam-1-jpg/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><span class="icon icon32 icon-paper-clip"></span></a>
									
									<div>
										<p><a href="https://www.nexgam.de/forum/attachment/6541-kingdom-hearts-iii-nexgam-1-jpg/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">Kingdom_Hearts_III_neXGam_1.jpg</a></p>
										<small>(98.51 kB, downloaded <b>93</b> times, last: <time datetime="2019-01-21T03:02:16+01:00" class="datetime" data-timestamp="1548036136" data-date="Jan 21st 2019" data-time="3:02am" data-offset="3600">Jan 21st 2019, 3:02am</time>)</small>
									</div>
								</li>
																												<li class="box32" data-attachment-id="6542">
									<a href="https://www.nexgam.de/forum/attachment/6542-kingdom-hearts-iii-nexgam-2-jpg/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><span class="icon icon32 icon-paper-clip"></span></a>
									
									<div>
										<p><a href="https://www.nexgam.de/forum/attachment/6542-kingdom-hearts-iii-nexgam-2-jpg/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">Kingdom_Hearts_III_neXGam_2.jpg</a></p>
										<small>(149.2 kB, downloaded <b>82</b> times, last: <time datetime="2019-01-24T19:21:19+01:00" class="datetime" data-timestamp="1548354079" data-date="Jan 24th 2019" data-time="7:21pm" data-offset="3600">Jan 24th 2019, 7:21pm</time>)</small>
									</div>
								</li>
																												<li class="box32" data-attachment-id="6543">
									<a href="https://www.nexgam.de/forum/attachment/6543-kingdom-hearts-iii-nexgam-3-jpg/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><span class="icon icon32 icon-paper-clip"></span></a>
									
									<div>
										<p><a href="https://www.nexgam.de/forum/attachment/6543-kingdom-hearts-iii-nexgam-3-jpg/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">Kingdom_Hearts_III_neXGam_3.jpg</a></p>
										<small>(99.46 kB, downloaded <b>64</b> times, last: <time datetime="2019-01-21T03:02:22+01:00" class="datetime" data-timestamp="1548036142" data-date="Jan 21st 2019" data-time="3:02am" data-offset="3600">Jan 21st 2019, 3:02am</time>)</small>
									</div>
								</li>
																												<li class="box32" data-attachment-id="6544">
									<a href="https://www.nexgam.de/forum/attachment/6544-kingdom-hearts-iii-nexgam-4-jpg/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><span class="icon icon32 icon-paper-clip"></span></a>
									
									<div>
										<p><a href="https://www.nexgam.de/forum/attachment/6544-kingdom-hearts-iii-nexgam-4-jpg/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">Kingdom_Hearts_III_neXGam_4.jpg</a></p>
										<small>(200.83 kB, downloaded <b>59</b> times, last: <time datetime="2019-01-21T03:02:25+01:00" class="datetime" data-timestamp="1548036145" data-date="Jan 21st 2019" data-time="3:02am" data-offset="3600">Jan 21st 2019, 3:02am</time>)</small>
									</div>
								</li>
																												<li class="box32" data-attachment-id="6545">
									<a href="https://www.nexgam.de/forum/attachment/6545-kingdom-hearts-iii-nexgam-5-jpg/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><span class="icon icon32 icon-paper-clip"></span></a>
									
									<div>
										<p><a href="https://www.nexgam.de/forum/attachment/6545-kingdom-hearts-iii-nexgam-5-jpg/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">Kingdom_Hearts_III_neXGam_5.jpg</a></p>
										<small>(103.69 kB, downloaded <b>64</b> times, last: <time datetime="2019-01-24T19:21:18+01:00" class="datetime" data-timestamp="1548354078" data-date="Jan 24th 2019" data-time="7:21pm" data-offset="3600">Jan 24th 2019, 7:21pm</time>)</small>
									</div>
								</li>
				</ul>
			</fieldset>
		</div>
	
								
																	<div class="messageSignature">
										<div><a href="http://buchstabenimkopf.wordpress.com/" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Buchstaben im Kopf: Protokoll eines Buchstabenverrückten</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2099913'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2099920" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2099920" data-post-id="2099920" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5381">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="5381" rel="author">
						<span itemprop="name">108 Sterne</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5381-108-sterne/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853.gif" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Viagra Spambot</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5381&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by 108 Sterne" class="jsTooltip">Posts</a></dt>
	<dd>30,204</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2099920#post2099920" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">14</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2099920#post2099920" class="permalink">17.06.2015, 10:31 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Sieht gut aus, die großen Umgebungen gefallen mir.<br />
Sora weniger, ich finde, die dunkleren Klamotten und das älter werden nicht so prall. War aber schon bei KH2 so, mir hat nunmal Teil 1 am besten gefallen.<br />
<br />
Wenn die Story nicht wieder so übermäßig nervig wird wie der Kram mit Organisation XIII, sondern man sich wieder auf den simplen Charme von Disney und besinnt wird das aber sicher toll. Gameplaytechnisch ist das wegkommen von kleinen, geschlossenen Arealen sicher eine Befreiung.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><span style="color: #008000"><b><i>Bluntman3000: &quot;</i></b></span><span style="color: #008000"></span>bin in mpnchtennünchrn&quot;</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2099920'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2100758" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="2100758" data-post-id="2100758" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="6437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/6437-pestilence/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="6437" rel="author">
						<span itemprop="name">Pestilence</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/6437-pestilence/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/08/778-08455ad73c23d583cad919222736c60208cbc2b2.gif" style="width: 74px; height: 74px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=6437&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by Pestilence" class="jsTooltip">Posts</a></dt>
	<dd>4,956</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2100758#post2100758" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Kingdom Hearts III - Gameplay-Trailer der E3 Präsentation veröffentlicht">15</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Kingdom Hearts III - Gameplay-Trailer der E3 Präsentation veröffentlicht</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2100758#post2100758" class="permalink">18.06.2015, 09:34 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Hier auch die offiziellen Infos für diejenigen, die die Präsentation nicht gesehen haben.<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			Square Enix und Disney Interactive geben Einblick in die wachsende Welt von <b>KINGDOM HEARTS </b>mit der Präsentation eines neuen Gameplay-Trailers, der noch nie gezeigte Szenen aus <b>KINGDOM HEARTS III</b> enthält.<br />
<br />
Fans des sehnlich erwarteten Spiels aus der gefeierten Reihe von Disney Interactive und Square Enix erleben, wie Sora und seine getreuen Gefährten Donald Duck und Goofy durch eine Welt reisen, die auf dem erfolgreichen Animationsfilm &quot;Rapunzel – Neu verföhnt&quot; basiert. Der Trailer liefert auch Hinweise zur Geschichte und demonstriert umwerfende Grafik und neue Gameplay-Elemente.<br />
Qe99fw3ve1U<br />
<br />
Die auf &quot;Rapunzel – Neu verföhnt&quot; basierende Welt ist eine von vielen Enthüllungen, die das Team plant und ist die erste Ankündigung einer größeren und sehr kreativen Zusammenarbeit zwischen Square Enix und den Walt Disney Animation Studios.<br />
<br />
Zusätzlich zum Gameplay-Trailer präsentiert Square Enix eine spezielle Videonachricht für Disney-Fans von Academy Award-Gewinner und Produzent Roy Conli und Greg Coleman (VP, Weltweites Marketing und Franchise-Management). In diesem Video teilen Conli und Coleman ihre Freude über dieser Ankündigung und Conli sagt: „<i>Ich denke, es wird eine unglaubliche Reise für unsere Jungs werden, wenn sie die Fülle unserer Geschichte und die Reichhaltigkeit von Kingdom Hearts sehen ... Es wird ein phänomenales Erlebnis für die Spieler werden.</i>“<br />
p4KMyuIqLsQ		</div>
	</blockquote>
									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Alles was ich hier schreibe entspricht meiner eigenen, privaten Meinung und ist nicht dazu gedacht als allgemein gültiger Konsens betrachtet zu werden. Und nein, ich bin auch kein Nintendo-Hater, nur weil ich einen DSLite, 3DS, Wii U und eine Switch besitze, heißt das nicht das ich auch alles toll finden muss was Nintendo macht. ;)</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2100758'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post2100766" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2100766" data-post-id="2100766" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2496">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2496-snk-freak/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="2496" rel="author">
						<span itemprop="name">snk-freak</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2496-snk-freak/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/70/1887-70de913409dd66b7dde892a5a2045a2c019f62a5.jpg" style="width: 98px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Professional</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank3S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2496&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by snk-freak" class="jsTooltip">Posts</a></dt>
	<dd>1,239</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2100766#post2100766" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">16</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2100766#post2100766" class="permalink">18.06.2015, 09:47 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Bei dem neuen E3 Trailer hatte ich echt eine Gänsehaut... <img src="https://www.nexgam.de/forum/wcf/images/smilies/love.png" alt=":love:" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 8pt"><span style="color: #009900">Must haves <b>2017</b>: </span><span style="color: #FF0000"><b>PS4: </b></span>Persona 5, Dragon Quest XI |<b><span style="color: #FF0000">SWITCH</span><span style="color: #FF0000">:</span></b> Xenoblade Chronicles 2 |<span style="color: #FF0000"><b>3DS</b>:</span> Fire Emblem Echoes: Shadows of Valentia</span><br />
<br />
<span style="font-size: 8pt"><br />
</span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2100766'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post2100771" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2100771" data-post-id="2100771" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12003">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12003-mr-deadshot/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="12003" rel="author">
						<span itemprop="name">Mr.Deadshot</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12003-mr-deadshot/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0a/1621-0a8a8ca07f604cbd85ee7dae5c69ed771319fd53-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12003&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by Mr.Deadshot" class="jsTooltip">Posts</a></dt>
	<dd>14,353</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2100771#post2100771" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">17</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2100771#post2100771" class="permalink">18.06.2015, 09:53 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Now in development <img src="https://www.nexgam.de/forum/wcf/images/smilies/021.gif" alt=":lol:" /><br />
<br />
Und Lord Nomura will &quot;nebenbei&quot; noch FF7 Remake machen, nachdem er Final Fantasy VERSUS / 15 in 8 Jahren nicht fertig bekommen hat? Und er sinniert schon über weitere FF-Remakes? <img src="https://www.nexgam.de/forum/wcf/images/smilies/021.gif" alt=":lol:" /> <br />
<br />
Release: 2017 (frühestens)									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2100771'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2118055" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="2118055" data-post-id="2118055" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,397</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2118055#post2118055" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Kingdom Hearts III -  Baymax Helden mit an Bord">18</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Kingdom Hearts III -  Baymax Helden mit an Bord</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2118055#post2118055" class="permalink">17.08.2015, 17:52 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Square Enix und Disney Interactive haben im Rahmen der D23 Expo bekannt gegeben, dass die beliebten Charaktere und die Welt des Oscar-prämierten Walt Disney Animations Studio Films Baymax – Riesiges Robowabohu ihren ersten Auftritt in dem stets wachsenden Universum von Kingdom Hearts III haben werden.<br />
<br />
Der nächste Teil der populären Kingdom Hearts-Reihe führt Sora und eine Gruppe von Begleitern aus dem Disney-Universum in die Häuserschluchten von San Fransokyo, Heimat des liebenswerten Roboters Baymax, dessen Geschichte aus dem Animationsfilm im Spiel weiter erzählt wird.<br />
<br />
Auf der D23 Expo begeisterte der Oscar-prämierte Producer Roy Conli die Fans mit der Ankündigung, dass die Charaktere aus Baymax – Riesiges Robowabohu ein integraler Bestandteil von KINGDOM HEARTS III sein werden. In einer Video-Botschaft an alle Besucher der D23, zog Conli Parallelen zwischen den Kernelementen des Animationsfilms und der übergreifenden Handlung von KINGDOM HEARTS und betonte: „Baymax - Riesiges Robowabohu ist ein sehr besonderer Film für mich. Wir haben uns immer große Mühe gegeben, dass jede Actionsequenz eine besondere Bedeutung hatte. Die Thematiken in Kingdom Hearts und Baymax - Riesiges Robowabohu passen sehr gut zueinander. Zum Einen geht es um Freundschaft - äußerst wichtig in beiden Geschichten. Und natürlich um den Sieg von Licht über Dunkelheit.“<br />
<br />
Die Ankündigung der Kooperation mit den Walt Disney Animation Studios mit dem Beitrag von Roy Conli kann sofort hier auf YouTube angeschaut<br />
ANbfwcSG2lQ<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2118055'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post2118076" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="2118076" data-post-id="2118076" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12003">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12003-mr-deadshot/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="12003" rel="author">
						<span itemprop="name">Mr.Deadshot</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12003-mr-deadshot/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0a/1621-0a8a8ca07f604cbd85ee7dae5c69ed771319fd53-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12003&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by Mr.Deadshot" class="jsTooltip">Posts</a></dt>
	<dd>14,353</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2118076#post2118076" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">19</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2118076#post2118076" class="permalink">17.08.2015, 19:59 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Bin ich eher weniger begeistert von, dass die nun schon ihre neuen Animationsfilme verwursten. Ich will Classic Disney Stuff - der neue Kram kann mir gestohlen bleiben. Star Wars und Marvel hingegen würd ich geil finden, wenn es nicht zu dominant wird. Eine Welt wie Tron oder Fluch der Karibik in Teil 2 wäre OK!									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2118076'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post2118080" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking11"
				data-object-id="2118080" data-post-id="2118080" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="14381">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/14381-azazel/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="userLink" data-user-id="14381" rel="author">
						<span itemprop="name">Azazel</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/14381-azazel/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/4f/1843-4f261826707867b608baf654783c7a84d14d460b.jpg" style="width: 84px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge blue" itemprop="title">Moderator</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=14381&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Display Posts by Azazel" class="jsTooltip">Posts</a></dt>
	<dd>7,639</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2118080#post2118080" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[XBO/PS4] Kingdom Hearts III">20</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?postID=2118080#post2118080" class="permalink">17.08.2015, 20:21 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Würde ja verstehen wenn man, abseits von Disney Classic (also bis einschließlich Schatzplanet) alles neue ablehnt.<br />
Aber Star Wars und Marcel ja und cgi Movies aus dem hause<br />
Disney nein verstehe ich nicht. Beißt sich ein wenig.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('2118080'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							</ul>
</div>

<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?pageNo=%d&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" data-pages="4">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Page 1 of 4</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?pageNo=2&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Page 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?pageNo=3&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Page 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?pageNo=4&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Page 4">4</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?pageNo=2&amp;s=5a5c8a1ce01156b095348a9e7433a465ee2f261e" title="Next Page" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Share</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Users Online <span class="badge">2</span></h3>
								<p>
 
	2 Guests</p>
							</div>
							
							<ul class="dataList">
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e">Privacy Policy</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Legal Notice</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Auction Hunter</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/81278-xbo-ps4-kingdom-hearts-iii/?s=5a5c8a1ce01156b095348a9e7433a465ee2f261e#top" title="Go to Page Top" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna"><p><span class="icon icon16 icon-time"></span> <span>Jan 25th 2019, 4:53pm</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com" target="_blank">Forum Software: <strong>Burning Board&reg;</strong>, developed by <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday' ],
		'__daysShort': [ 'Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat' ],
		'__months': [ 'January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec' ],
		'wcf.clipboard.item.unmarkAll': 'Unmark All',
		'wcf.date.relative.now': 'A moment ago',
		'wcf.date.relative.minutes': '{if $minutes > 1}{#$minutes} minutes{else}A minute{\/if} ago',
		'wcf.date.relative.hours': '{if $hours > 1}{#$hours} hours{else}An hour{\/if} ago',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Yesterday{\/if}, {$time}',
		'wcf.date.dateFormat': 'M jS Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Hour',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'g:ia',
		'wcf.date.firstDayOfTheWeek': '0',
		'wcf.global.button.add': 'Add',
		'wcf.global.button.cancel': 'Cancel',
		'wcf.global.button.close': 'Close',
		'wcf.global.button.collapsible': 'Expand and Collapse',
		'wcf.global.button.delete': 'Delete',
		'wcf.global.button.disable': 'Disable',
		'wcf.global.button.disabledI18n': 'monolingual',
		'wcf.global.button.edit': 'Edit',
		'wcf.global.button.enable': 'Enable',
		'wcf.global.button.hide': 'Hide',
		'wcf.global.button.next': 'Next »',
		'wcf.global.button.preview': 'Preview',
		'wcf.global.button.reset': 'Reset',
		'wcf.global.button.save': 'Save',
		'wcf.global.button.search': 'Search',
		'wcf.global.button.submit': 'Submit',
		'wcf.global.button.upload': 'Upload',
		'wcf.global.confirmation.cancel': 'Cancel',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Confirmation Required',
		'wcf.global.decimalPoint': '.',
		'wcf.global.error.timeout': 'Did not receive a response from server, request aborted.',
		'wcf.global.form.error.empty': 'Please fill in this field.',
		'wcf.global.form.error.greaterThan': 'The entered value has to be greater than {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'The entered value has to be less than {#$lessThan}.',
		'wcf.global.language.noSelection': 'No Selection',
		'wcf.global.loading': 'Loading …',
		'wcf.global.page.jumpTo': 'Go to Page',
		'wcf.global.page.jumpTo.description': 'Enter a value between “1” and “#pages#”.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Next Page',
		'wcf.global.page.previous': 'Previous Page',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Reason',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'The action completed successfully.',
		'wcf.global.success.add': 'The entry has been saved.',
		'wcf.global.success.edit': 'Your changes have been saved.',
		'wcf.global.thousandsSeparator': ',',
		'wcf.page.pagePosition': 'Page {#$pageNo} of {#$pages}',
		'wcf.page.sitemap': 'Sitemap',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.activityPoint': 'Points',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.panel.markAllAsRead': 'Mark All as Read',
		'wcf.user.panel.markAsRead': 'Mark as Read',
		'wcf.user.panel.settings': 'Settings',
		'wcf.user.panel.showAll': 'Display All'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Full Screen Mode',
				'wcf.imageViewer.button.full': 'View Source Image',
				'wcf.imageViewer.seriesIndex': '{x} of {y}',
				'wcf.imageViewer.counter': 'Image {x} of {y}',
				'wcf.imageViewer.close': 'Close',
				'wcf.imageViewer.enlarge': 'View Full Image',
				'wcf.imageViewer.next': 'Next Image',
				'wcf.imageViewer.previous': 'Previous Image'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Error Message'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1531993407"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1531993407"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Post Editing Has Been Prohibited',
				'wbb.post.copy.title': 'Copy Posts',
				'wbb.post.edit': 'Edit Post',
				'wbb.post.edit.close': 'Prohibit Editing',
				'wbb.post.edit.delete': 'Move to Trash',
				'wbb.post.edit.delete.confirmMessage': 'Do you really want to delete this post?',
				'wbb.post.edit.deleteCompletely': 'Delete',
				'wbb.post.edit.enable': 'Approve',
				'wbb.post.edit.disable': 'Disable',
				'wbb.post.edit.merge': 'Merge Posts',
				'wbb.post.edit.merge.success': 'The posts have been merged.',
				'wbb.post.edit.open': 'Allow Editing',
				'wbb.post.edit.restore': 'Restore',
				'wbb.post.edit.trash.confirmMessage': 'Do you really want to move this post to the trash?',
				'wbb.post.edit.trash.reason': 'Reason (optional)',
				'wbb.post.ipAddress.title': 'IP Address',
				'wbb.post.moderation.redirect': 'Your post will be displayed once approved.',
				'wbb.post.moveToNewThread': 'Move Into a New Thread',
				'wbb.thread.closed': 'Closed',
				'wbb.thread.confirmDelete': 'Do you really want to delete this thread, it cannot be reverted?',
				'wbb.thread.confirmTrash': 'Do you really want to move this thread to the trash?',
				'wbb.thread.confirmTrash.reason': 'Reason (optional)',
				'wbb.thread.edit.advanced': 'More Options',
				'wbb.thread.edit.close': 'Close',
				'wbb.thread.edit.delete': 'Delete',
				'wbb.thread.edit.done': 'Mark as Done',
				'wbb.thread.edit.enable': 'Approve',
				'wbb.thread.edit.disable': 'Disable',
				'wbb.thread.edit.move': 'Move',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'The destination and origin forum are the same.',
				'wbb.thread.edit.open': 'Open',
				'wbb.thread.edit.removeLink': 'Remove Redirection Notice',
				'wbb.thread.edit.restore': 'Restore',
				'wbb.thread.edit.scrape': 'Unpin',
				'wbb.thread.edit.sticky': 'Pin',
				'wbb.thread.edit.trash': 'Move to Trash',
				'wbb.thread.edit.undone': 'Mark as Undone',
				'wbb.thread.moved': 'Moved',
				'wbb.thread.newPosts': 'There {if $newPostsCount == 1}is one new post{else}are {#$newPostsCount} new posts{/if} in this thread.',
				'wbb.thread.sticky': 'Pinned',
				'wcf.global.worker.completed': 'Task completed',
				'wcf.user.objectWatch.manageSubscription': 'Manage Subscription',
				'wcf.message.bbcode.code.copy': 'Copy Contents',
				'wcf.message.error.editorAlreadyInUse': 'The editor is already in use, please finish editing before continuing.',
				'wcf.message.share': 'Share',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Report Content',
				'wcf.moderation.report.success': 'The content has been reported.',
				'wcf.infraction.warn': 'Warn',
				'wcf.infraction.warn.success': 'The user has been warned.',
				'wbb.thread.edit.moveThreads': 'Move Threads',
				'wbb.thread.edit': 'Edit Thread',
				'wcf.label.none': 'No Selection',
				'wbb.thread.done': 'Thread is marked as Done',
				'wbb.thread.undone': 'Thread is Undone'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Insert All Quotes',
	'wcf.message.quote.insertSelectedQuotes': 'Insert Marked Quotes',
	'wcf.message.quote.manageQuotes': 'Manage Quotes',
	'wcf.message.quote.quoteSelected': 'Save Quote',
	'wcf.message.quote.quoteAndReply': 'Insert Quote',
	'wcf.message.quote.removeAllQuotes': 'Remove All Quotes',
	'wcf.message.quote.removeSelectedQuotes': 'Removed Marked Quotes',
	'wcf.message.quote.showQuotes': 'Quotes (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
						
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 81278);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Login',
                                               'wcf.user.button.register': 'Register',
                                               'wcf.user.login': 'Login'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 2, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Privacy Settings'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>