<!DOCTYPE html>
<html dir="ltr" lang="en">

<head>
	<title>[Multi] Sniper Elite V2 inkl. Remastered  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="Sniper Elite V2 ist der, wer hätte es gedacht, Nachfolger von Sniper Elite aus dem Jahre 2005, welches von Rebellion entwickelt wurde. Das erste Sniper Elite habe ich ewig gezockt, sowohl aufm PC als auch auf der Xbox, sogar auf dem Wii. dato beste…" />
<meta name="keywords" content="Xbox 360, PC, PS3, ps4, Sniper Elite V2, Sniper Elite, Sniper Elite 2, xbox one, Playstation 4, XBO, Nintendo Switch, Switch" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[Multi] Sniper Elite V2 inkl. Remastered - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Sniper Elite V2 ist der, wer hätte es gedacht, Nachfolger von Sniper Elite aus dem Jahre 2005, welches von Rebellion entwickelt wurde. Das erste Sniper Elite habe ich ewig gezockt, sowohl aufm PC als auch auf der Xbox, sogar auf dem Wii. dato beste…" />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1531993413" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=fd4273f36382ac8d23454f96b05a3e7d4462b41a';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = '2fa4079c140f4bc493c59155d0c77a8521aac3ce';
	var LANGUAGE_ID = 2;
	var TIME_NOW = 1554898833;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1531993407"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1531993407"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1531993407"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=77025&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=77025&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="next" href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?pageNo=2&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" />
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><div class="loginIcons" title="Login or register"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Login or register</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Username or Email Address</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Are you already registered?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> No, register now.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Yes, my password is:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Password</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Remain logged in</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Login" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span>Lost Password</span></a>
                            <input type="hidden" name="url" value="/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" />
                            <input type="hidden" name="t" value="2fa4079c140f4bc493c59155d0c77a8521aac3ce" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">
		<input type="search" name="q" placeholder="Search This Forum Only" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Search subject only</label><label><input type="checkbox" name="findThreads" value="1" /> Display results as threads</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">More Options</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="2fa4079c140f4bc493c59155d0c77a8521aac3ce" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span>Active topics of the last 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span>Active topics since your last visit</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">Members</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch(); javascript:WCF.System.FlexibleMenu.rebuild('mainMenu');">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">User News</a>
									</li>
							<li data-menu-item="wcf.page.menuItem21">
					<a href="https://www.patreon.com/neXGam">Patreon</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span>Active topics of the last 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span>Active topics since your last visit</span></a></li>
						
		</ul>
										
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#bottom" title="Go to Page Bottom" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Go to Page Bottom</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Sitemap" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Sitemap</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
				<div class="wcfAdLocation wcfAdLocationHeaderContent"><div><style>
    #googleHeaderAdWrapper { 
        width: 800px;
        height: 90px;
    }
    @media (max-width: 1200px) { 
        #googleHeaderAdWrapper { width: calc(100vw - 38px - 38px - 301px);  }    
    }

    @media (max-width: 1050px) { 
        #googleHeaderAdWrapper { width: 600px }    
    }
    @media (max-width: 801px) { 
        #googleHeaderAdWrapper { width: 100vw; }    
    }
</style>

<div id="googleHeaderAdWrapper">
<div id="googleHeaderAd" style="width: 100%">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nexgam forum header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2456081765"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div>				
				<style>
    .gsc-input > input {
        height: 30px;
    }

    .gsc-search-button > input {
        height: 30px;
    }

    .gsc-control-cse {
        background-color: #DAE0E5;
    }
</style>

<script type="text/javascript">
    
    var createGoogleSearch = function () {
        if ($('#cse').is(":hidden")) {
            $('#cse').slideDown("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
        } else {
            $('#cse').slideUp("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
        }
    };

    (function () {
        var cx = 'partner-pub-1927498998870915:0031499727';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    
</script>

<div id="cse" style="width: 100%; display:none;">
    <gcse:search enableAutoComplete="true"></gcse:search>
</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="77025" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">[Multi] Sniper Elite V2 inkl. Remastered</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">Your browser has JavaScript disabled. If you would like to use all features of this site, it is mandatory to enable JavaScript.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div class="amazon_search" style="display: none; width: 100%;">
    <form class="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon search</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" class="amzn_search_input long" name="amznSearchInput"
                   placeholder="Search term" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select class="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" class="amzn_search_btn" value="Search" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('.amazon_search'),
            AmznSearchBtn = $('.amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgforum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('.amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = e.target.querySelector(".amzn_search_input").value;
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch (e.target.querySelector(".amzn_search_select").value) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url
        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }

        /*

        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        */


        // css float fix
        AmazonBox.css({
            'float': 'left',
            display: 'block'
        });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="button">Register Now</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Hot Threads</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92641-welches-spiel-habt-ihr-am-h%C3%A4ufigsten-in-der-sammlung/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/d8/1884-d85a1a338a507ff7c02861dc7004a64a4a4938a6-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/d8/1884-d85a1a338a507ff7c02861dc7004a64a4a4938a6-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92641-welches-spiel-habt-ihr-am-h%C3%A4ufigsten-in-der-sammlung/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="92641" data-sort-order="DESC" title="Welches Spiel habt ihr am häufigsten in der Sammlung?">Welches Spiel habt ihr am häufigsten in der Sammlung?</a></h3>
						<small>23 Replies, 607 Views, 3 days ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92645-wegame-x-neuer-spiele-client/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92645-wegame-x-neuer-spiele-client/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="92645" data-sort-order="DESC" title="WeGame X &quot;Neuer Spiele Client&quot;!!">WeGame X &quot;Neuer Spiele Client&quot;!!</a></h3>
						<small>6 Replies, 127 Views, A day ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92644-suche-battlemania-2-f%C3%BCrs-mega-drive/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-32.jpeg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-96.jpeg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92644-suche-battlemania-2-f%C3%BCrs-mega-drive/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="92644" data-sort-order="DESC" title="Suche Battlemania 2 fürs Mega Drive">Suche Battlemania 2 fürs Mega Drive</a></h3>
						<small>2 Replies, 117 Views, A day ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92579-rebooted-f%C3%BCr-2019-angek%C3%BCndigt-spielesammlung-von-aufgefrischten-reboot-homebrews/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92579-rebooted-f%C3%BCr-2019-angek%C3%BCndigt-spielesammlung-von-aufgefrischten-reboot-homebrews/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="92579" data-sort-order="DESC" title="&quot;Rebooted&quot; für 2019 angekündigt - Spielesammlung von aufgefrischten Reboot homebrews">&quot;Rebooted&quot; für 2019 angekündigt - Spielesammlung von aufgefrischten Reboot homebrews</a></h3>
						<small>116 Replies, 2,171 Views, 3 weeks ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92589-wikipedia-heute-mal-trotzig-urheberrechtsgesetz/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b4/2844-b4469f34452aca43af56114773f7e2e56021ebb1-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b4/2844-b4469f34452aca43af56114773f7e2e56021ebb1-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92589-wikipedia-heute-mal-trotzig-urheberrechtsgesetz/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="92589" data-sort-order="DESC" title="Wikipedia heute mal trotzig.... // Urheberrechtsgesetz">Wikipedia heute mal trotzig.... // Urheberrechtsgesetz</a></h3>
						<small>77 Replies, 1,670 Views, 2 weeks ago</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistics</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Members</dt>
	<dd>12,764</dd>
	
		<dt>Threads</dt>
	<dd>66,674</dd>
	<dt>Posts</dt>
	<dd>2,196,707</dd>
	
			<dt>Newest Member</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15676-the-t/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="15676">The-T</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Latest Posts</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/89235-n64-ultrahdmi-mod-sammelbestellung/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/57/2222-57c3579e8d898756bd7eebb8ced0407d7bddf1ee-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/57/2222-57c3579e8d898756bd7eebb8ced0407d7bddf1ee-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/89235-n64-ultrahdmi-mod-sammelbestellung/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="89235" data-sort-order="DESC" title="N64 UltraHDMI Mod - Sammelbestellung">N64 UltraHDMI Mod - Sammelbestellung</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/3788-undead/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="3788">Undead</a> - 10.04.2019, 14:18 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-diskussionsthread/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/57/2222-57c3579e8d898756bd7eebb8ced0407d7bddf1ee-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/57/2222-57c3579e8d898756bd7eebb8ced0407d7bddf1ee-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/86292-nintendo-switch-diskussionsthread/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="86292" data-sort-order="DESC" title="Nintendo Switch - Diskussionsthread">Nintendo Switch - Diskussionsthread</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/3788-undead/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="3788">Undead</a> - 10.04.2019, 14:06 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92490-externe-oder-interne-ssd-an-xbox-one/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/b4/2844-b4469f34452aca43af56114773f7e2e56021ebb1-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/b4/2844-b4469f34452aca43af56114773f7e2e56021ebb1-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92490-externe-oder-interne-ssd-an-xbox-one/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="92490" data-sort-order="DESC" title="externe (oder interne) SSD an Xbox One">externe (oder interne) SSD an Xbox One</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/14900-silverhead/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="14900">Silverhead</a> - 10.04.2019, 14:03 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92104-analogue-mega-sg/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-32.jpeg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-96.jpeg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92104-analogue-mega-sg/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="92104" data-sort-order="DESC" title="Analogue Mega Sg">Analogue Mega Sg</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/14943-tzameti/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="14943">tzameti</a> - 10.04.2019, 13:56 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/61060-s-neo-geo-aes-konsole-spiele/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a8/1069-a8c9092db69d60b632e489b564f77896545ffb95-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a8/1069-a8c9092db69d60b632e489b564f77896545ffb95-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/61060-s-neo-geo-aes-konsole-spiele/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="61060" data-sort-order="DESC" title="S: Neo Geo AES Konsole + Spiele">S: Neo Geo AES Konsole + Spiele</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/6864-arius-geist/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="6864">Arius Geist</a> - 10.04.2019, 13:44 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/30132-was-man-so-alles-im-internet-findet/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/30132-was-man-so-alles-im-internet-findet/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="30132" data-sort-order="DESC" title="Was man so alles im Internet findet">Was man so alles im Internet findet</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="437">bbstevieb</a> - 10.04.2019, 13:39 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91925-ps4-xbo-pc-remnant-from-the-ashes/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91925-ps4-xbo-pc-remnant-from-the-ashes/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="91925" data-sort-order="DESC" title="[PS4/XBO/PC] Remnant: From the Ashes">[PS4/XBO/PC] Remnant: From the Ashes</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="437">bbstevieb</a> - 10.04.2019, 13:34 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/22-zuletzt-gekauftes-spiel/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/e4/1552-e4244346299e539a7b685b2dbe62a4ceb13a4731-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/e4/1552-e4244346299e539a7b685b2dbe62a4ceb13a4731-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/22-zuletzt-gekauftes-spiel/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="22" data-sort-order="DESC" title="Zuletzt gekauftes Spiel">Zuletzt gekauftes Spiel</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/2574-uroko-sakanabito/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="2574">Uroko Sakanabito</a> - 10.04.2019, 13:17 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91993-ausgrenzung-ignoranz-aussterben-von-xbox-spielen-in-den-lokalen-stores/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/ea/4-ea8322402302e0f97971d26fabe7380440c53d4f-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/ea/4-ea8322402302e0f97971d26fabe7380440c53d4f.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91993-ausgrenzung-ignoranz-aussterben-von-xbox-spielen-in-den-lokalen-stores/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="91993" data-sort-order="DESC" title="Ausgrenzung - Ignoranz - Aussterben von XBOX Spielen in den lokalen Stores...">Ausgrenzung - Ignoranz - Aussterben von XBOX Spielen in den lokalen Stores...</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/59-walfisch/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="59">walfisch</a> - 10.04.2019, 12:44 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/91668-multi-trials-rising/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/91668-multi-trials-rising/?action=firstNew&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"  class="wbbTopicLink" data-thread-id="91668" data-sort-order="DESC" title="[Multi] Trials Rising">[Multi] Trials Rising</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="4">Mistercinema</a> - 10.04.2019, 12:34 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 89.788732394366%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/908-adventure/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 85%;">Adventure</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 100.56338028169%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 88.591549295775%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 89.788732394366%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 94.577464788732%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 95.774647887324%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 89.788732394366%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 85%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 94.577464788732%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 95.774647887324%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 87.394366197183%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 90.985915492958%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 124.50704225352%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 105.35211267606%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 134.08450704225%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 86.197183098592%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 118.52112676056%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/140-pc-engine/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 85%;">PC Engine</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 95.774647887324%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 101.76056338028%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 87.394366197183%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/615-psx/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 86.197183098592%;">PSX</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 107.74647887324%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 86.197183098592%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 99.366197183099%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1916-switch/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 85%;">Switch</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 106.54929577465%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 95.774647887324%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 87.394366197183%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 90.985915492958%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 107.74647887324%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/262-c64/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 87.394366197183%;">c64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 140.07042253521%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 88.591549295775%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 93.380281690141%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 86.197183098592%;">lynx</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 87.394366197183%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 108.94366197183%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 110.14084507042%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 88.591549295775%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 98.169014084507%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 129.29577464789%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 98.169014084507%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 123.30985915493%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 89.788732394366%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 94.577464788732%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 107.74647887324%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" rel="tag" style="font-size: 92.183098591549%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?pageNo=%d&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" data-pages="5">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Page 1 of 5</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?pageNo=2&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Page 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?pageNo=3&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Page 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?pageNo=4&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Page 4">4</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?pageNo=5&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Page 5">5</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?pageNo=2&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Next Page" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="77025" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post1734217" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1734217" data-post-id="1734217" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12814">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12814-kirbyfan/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="12814" rel="author">
						<span itemprop="name">Kirbyfan</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12814-kirbyfan/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/2f/1645-2f07ea033c6b828579e5610b674aa5839bdfadbc.jpg" style="width: 128px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Master</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12814&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Kirbyfan" class="jsTooltip">Posts</a></dt>
	<dd>1,836</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1734217#post1734217" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[Multi] Sniper Elite V2 inkl. Remastered</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1734217#post1734217" class="permalink">22.01.2012, 12:53 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										Sniper Elite V2 ist der, wer hätte es gedacht, Nachfolger von Sniper Elite aus dem Jahre 2005, welches von Rebellion entwickelt wurde. Das erste Sniper Elite habe ich ewig gezockt, sowohl aufm PC als auch auf der Xbox, sogar auf dem Wii. dato beste Sniper Spiel! <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" /> <br />
<img src="http://www.topshotta.com/wp-content/uploads/2011/12/sniper-elite-v2-trailer-video-released.jpg" class="jsResizeImage" alt="" /> <br />
<a href="http://www.youtube.com/watch?v=WGzyKHl7Geo" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Trailer</a> <br />
<a href="http://www.youtube.com/watch?v=ME6N0H3MU9g" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Sniper Elite 1 PC-Gameplay</a> <br />
Release Date: TBA 2012<br />
Platform(s): Playstation 3, Xbox 360 and PC<br />
Publisher(s): 505 Games									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="color: #990000">SEGA JUNKIE</span><br />
<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			<span style="color: #ff0000">Kinect: Ruining franchises﻿ since 2010</span>		</div>
	</blockquote>
</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1734217'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post1734648" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1734648" data-post-id="1734648" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5623">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5623-verytex/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="5623" rel="author">
						<span itemprop="name">Verytex</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5623-verytex/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/2e/1831-2e53f8a895502ad2adf52573202f4d33cdbe6146.jpg" style="width: 110px; height: 90px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">The Old Blood</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5623&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Verytex" class="jsTooltip">Posts</a></dt>
	<dd>3,308</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1734648#post1734648" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Sniper Elite V2 - Q&amp;A Video u. neues Bildmaterial">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Sniper Elite V2 - Q&amp;A Video u. neues Bildmaterial</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1734648#post1734648" class="permalink">24.01.2012, 04:46 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										..Direkt von der Front - viel Spaß damit <img src="https://www.nexgam.de/forum/wcf/images/smilies/smile.png" alt=":)" /><br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/Fv5PAkS_fVM?wmode=transparent&amp;start={$start}" allowfullscreen></iframe>									</div>
									
									
								</div>
								
									
		
			<div class="attachmentFileList">
			<fieldset>
				<legend>Files</legend>
				
				<ul>
					<li class="box32" data-attachment-id="1152">
									<a href="https://www.nexgam.de/forum/attachment/1152-church-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span class="icon icon32 icon-paper-clip"></span></a>
									
									<div>
										<p><a href="https://www.nexgam.de/forum/attachment/1152-church-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">Church.jpg</a></p>
										<small>(128.13 kB, downloaded <b>248</b> times, last: <time datetime="2019-04-10T10:16:35+02:00" class="datetime" data-timestamp="1554884195" data-date="Apr 10th 2019" data-time="10:16am" data-offset="7200">Apr 10th 2019, 10:16am</time>)</small>
									</div>
								</li>
																												<li class="box32" data-attachment-id="1153">
									<a href="https://www.nexgam.de/forum/attachment/1153-facility-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span class="icon icon32 icon-paper-clip"></span></a>
									
									<div>
										<p><a href="https://www.nexgam.de/forum/attachment/1153-facility-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">Facility.jpg</a></p>
										<small>(140.09 kB, downloaded <b>235</b> times, last: <time datetime="2019-04-10T11:31:38+02:00" class="datetime" data-timestamp="1554888698" data-date="Apr 10th 2019" data-time="11:31am" data-offset="7200">Apr 10th 2019, 11:31am</time>)</small>
									</div>
								</li>
																												<li class="box32" data-attachment-id="1154">
									<a href="https://www.nexgam.de/forum/attachment/1154-facliity-coop-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span class="icon icon32 icon-paper-clip"></span></a>
									
									<div>
										<p><a href="https://www.nexgam.de/forum/attachment/1154-facliity-coop-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">Facliity_Coop.jpg</a></p>
										<small>(154.89 kB, downloaded <b>227</b> times, last: <time datetime="2019-04-07T00:08:33+02:00" class="datetime" data-timestamp="1554588513" data-date="Apr 7th 2019" data-time="12:08am" data-offset="7200">Apr 7th 2019, 12:08am</time>)</small>
									</div>
								</li>
																												<li class="box32" data-attachment-id="1155">
									<a href="https://www.nexgam.de/forum/attachment/1155-flak-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span class="icon icon32 icon-paper-clip"></span></a>
									
									<div>
										<p><a href="https://www.nexgam.de/forum/attachment/1155-flak-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">Flak.jpg</a></p>
										<small>(131.89 kB, downloaded <b>223</b> times, last: <time datetime="2019-04-10T09:41:48+02:00" class="datetime" data-timestamp="1554882108" data-date="Apr 10th 2019" data-time="9:41am" data-offset="7200">Apr 10th 2019, 9:41am</time>)</small>
									</div>
								</li>
																												<li class="box32" data-attachment-id="1156">
									<a href="https://www.nexgam.de/forum/attachment/1156-pots-coop-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span class="icon icon32 icon-paper-clip"></span></a>
									
									<div>
										<p><a href="https://www.nexgam.de/forum/attachment/1156-pots-coop-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">Pots_Coop.jpg</a></p>
										<small>(193.04 kB, downloaded <b>220</b> times, last: <time datetime="2019-04-10T11:42:44+02:00" class="datetime" data-timestamp="1554889364" data-date="Apr 10th 2019" data-time="11:42am" data-offset="7200">Apr 10th 2019, 11:42am</time>)</small>
									</div>
								</li>
				</ul>
			</fieldset>
		</div>
	
								
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1734648'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post1734719" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1734719" data-post-id="1734719" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="13006">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/13006-chillcut/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="13006" rel="author">
						<span itemprop="name">chillcut</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/13006-chillcut/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/3e/1610-3ebd3ad71ee40aea1e1f81edfe27d0a635fa4f48-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Professional</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=13006&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by chillcut" class="jsTooltip">Posts</a></dt>
	<dd>592</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1734719#post1734719" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">3</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1734719#post1734719" class="permalink">24.01.2012, 13:53 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/12814-kirbyfan/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink framed" data-user-id="12814"><img src="https://www.nexgam.de/forum/wcf/images/avatars/2f/1645-2f07ea033c6b828579e5610b674aa5839bdfadbc-96.jpg" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="index.php?page=Thread&amp;amp;postID=1734217#post1734217">
					<header>
				<h3>
											<a href="index.php?page=Thread&amp;postID=1734217#post1734217">Kirbyfan wrote:</a>
									</h3>
			</header>
				
		<div>
			dato beste Sniper Spiel! <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" />		</div>
	</blockquote>
</div>
<br />
Auf jeden Fall. Habs mit meinem damaligen Mitbewohner auf der Xbox im Coop gejunked wie doof.... &quot;Moving Target!&quot; *insertslowmotionsoundhere*<br />
<br />
Allerdings waren wir sooooo geknickt als wir bei der PC-Version rausfanden das sie da einfach den Coop rausgelassen haben  <img src="https://www.nexgam.de/forum/wcf/images/smilies/thumbdown.png" alt=":thumbdown:" />									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1734719'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post1734807" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1734807" data-post-id="1734807" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12814">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12814-kirbyfan/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="12814" rel="author">
						<span itemprop="name">Kirbyfan</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12814-kirbyfan/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/2f/1645-2f07ea033c6b828579e5610b674aa5839bdfadbc.jpg" style="width: 128px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Master</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12814&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Kirbyfan" class="jsTooltip">Posts</a></dt>
	<dd>1,836</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1734807#post1734807" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">4</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1734807#post1734807" class="permalink">24.01.2012, 20:36 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Hoffentlich hat das Spiel einen Coop Modus. <img src="https://www.nexgam.de/forum/wcf/images/smilies/thumbsup.png" alt=":thumbsup:" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="color: #990000">SEGA JUNKIE</span><br />
<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			<span style="color: #ff0000">Kinect: Ruining franchises﻿ since 2010</span>		</div>
	</blockquote>
</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1734807'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post1755976" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="1755976" data-post-id="1755976" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,988</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1755976#post1755976" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="Sniper Elite V2 - spielbare Demo für Xbox 360 &amp; PS3 kommt">5</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>Sniper Elite V2 - spielbare Demo für Xbox 360 &amp; PS3 kommt</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1755976#post1755976" class="permalink">11.04.2012, 11:46 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Milton Keynes, UK/Düsseldorf, Deutschland – 11. April 2012: Der internationale Videogames-Publisher 505 Games freut sich, den heutigen Release einer spielbaren Gameplay-Demo des lang erwarteten Third-Person-Shooters Sniper Elite V2 bekannt zu geben. Die Demo ist ab sofort via Xbox LIVE® Arcade für Xbox 360® und über PlayStation® Network als Download erhältlich. PC Spieler dür-fen ebenfalls noch diesen Monat mit einer Testversion für ihre Plattform rechnen.<br />
<br />
Sniper Elite V2, der Nextgen-Nachfolger des beliebten Sniper Elite aus dem Jahre 2005, ist ein takti-scher Third-Person-Shooter, der in den letzten Tagen des Zweiten Weltkriegs angesiedelt ist. Das Spiel folgt mit einer explosiven Story den Spuren eines Undercover arbeitenden amerikanischen OSS-Agenten, der seine Gegner durch historisch belegte Orte der entscheidenden Schlacht um Berlin ver-folgt, um dem Geheimnis des deutschen V2-Raketenprogramms auf die Spur zu kommen.<br />
<br />
In der downloadbaren Demo erleben Spieler eine Sequenz, die aus einer der ersten Missionen des Spiels entnommen wurde, und sich in den von Schutt übersäten Straßen von Schöneberg abspielt. Hier schlüpfen sie in die Rolle des Agenten Karl Fairburne und bewegen sich möglichst lautlos durch die Ruinen, um eine Sprengfalle für einen gepanzerten Militärkonvoi des Feindes vorzubereiten. An Bord: ein skrupelloser Raketenwissenschaftler und geheime Dokumente, die Fairburne zu einer streng geheimen V2-Produktionsstätte führen sollen.<br />
<br />
Sniper Elite V2 wird vom britischen Entwicklerstudio Rebellion entwickelt und wird ab 04.05.2012 für Xbox 360®, PlayStation®3 und PC erhältlich sein.<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1755976'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post1756241" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1756241" data-post-id="1756241" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by bbstevieb" class="jsTooltip">Posts</a></dt>
	<dd>21,538</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1756241#post1756241" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">6</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1756241#post1756241" class="permalink">12.04.2012, 10:27 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										ROFL gibt es diese Demo wirklich auf dem dt. Marketplace????  <img src="https://www.nexgam.de/forum/wcf/images/smilies/confused.png" alt="?(" /> <br />
<br />
Wenn ja wie sehr wurde sie verkrüppelt?									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1756241'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post1763138" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="1763138" data-post-id="1763138" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,988</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1763138#post1763138" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">7</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1763138#post1763138" class="permalink">10.05.2012, 20:12 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Gestern die erste Runde gedreht mit meiner UK-Version.<br />
<br />
- Technisch nicht ganz auf der Höhe<br />
- Spielerisch interessant durch differenzierte Schwierigkeitsgrade inkl. einem wo man sich gewisse Punkte selber aussuchen kann. Vor allem unter realen, ballistischen Bedingungen ziemlich fordernd<br />
- Deutsche Sprachausgabe so lala. Der Protagonist geht noch, viele deutsche Soldaten sind <img src="https://www.nexgam.de/forum/wcf/images/smilies/fear.gif" alt=":fear:" /><br />
- Hab daher auf UK umgestellt. Protagonist minimal besser, ABER.... die deutschen sprechen weiter <img src="https://www.nexgam.de/forum/wcf/images/smilies/fear.gif" alt=":fear:" /> Deutsch <img src="https://www.nexgam.de/forum/wcf/images/smilies/021.gif" alt=":lol:" /> - ok - zählen wir den Punkt als Realismus, was oftmals von vielen gefordert wird.<br />
<br />
Die Achievments sind teils echt heftig (z.B. Augenschuss).<br />
Die Bullet Time Kamera mit dem Aufprall ist mal echt heftig. Erinnert etwas an Batman Arkham Asylum, wenn die Kugel eintritt.<br />
Gegner müssen wie bei Metal Gear beiseite geschafft werden, per Stein (unlimited) kann man Gegner weg locken. Stealth-Angriff möglich.<br />
Verwundete Gegner rufen Kameraden um Hilfe<br />
Minen können in Leichen versteckt werden - sehr fies!<br />
<br />
Werde gleich Runde 2 angehen... <img src="https://www.nexgam.de/forum/wcf/images/smilies/smile.png" alt=":)" /><br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1763138'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post1763166" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="1763166" data-post-id="1763166" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,988</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1763166#post1763166" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">8</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1763166#post1763166" class="permalink">10.05.2012, 21:55 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<img src="https://www.nexgam.de/forum/wcf/images/smilies/wixer.gif" alt=":wixer:" /><br />
Das Spiel ist der Hammer für alle Camper!<br />
Bist Du zu laut - gehts rund<br />
Lässt Du Leichen liegen - haste ein Problem<br />
Untersuchst Du mit dem Fernglas Deine Umgebung nicht sorgfältig genug - erwischt Dich ein gegnerischer Sniper Kollege. Durch kurze Aufblitzen des Fernglas findet man diese Jungs aber irgendwie.<br />
Für den Sammlertrieb ist auch gesorgt - Goldbarren und Weinflaschen /Level<br />
Munitionskisten sind in vielen versteckten Gassen - sehr wichtig, denn die ist recht knapp.<br />
Red Dead Redemption like darf jede Leiche geplündert werden.<br />
Die Mucke ist der Hammer und lässt einen tief ins Spiel versinken. Dann passt auch die Grafik der total zerstörten Städte, durch die man sich voran arbeiten muss.<br />
<br />
Besonders fies sind Stolperfallen Mienen, die einem den Rückzugsweg frei halten.<br />
Eben die Erfolge für den Schuss ins Auge + Ohrenstöpsel (Kill während in der Umgebung was lauteres passiert)<br />
<br />
Direkte Konfrontationen verliert man meist - Rambos dürfen hier nach Hause gehen.<br />
Für einen, recht kurzen Level eben (#2) hab ich eine gute Stunde gebraucht. Der eine Tank hat mich etwas aufgehalten <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" /><br />
<br />
Negativ ist die nicht verstellbare Controller Konfiguration. Da hätte ich mir einige Funktionen auf anderen Tasten gewünscht. ISt z.B. schwer mit RB den Atem anzuhalten und dann per RT den Abzug zu bedienen. Auch das sprinten auf LB hätte man besser (oder individuell belegen) können. <br />
<br />
Nun geht es morgen weiter in der V2 Raketenanlage. Leider nicht Peenemünde, was ich gerade erst im letzten Jahr besucht habe.<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
									
		
			<div class="attachmentFileList">
			<fieldset>
				<legend>Files</legend>
				
				<ul>
					<li class="box32" data-attachment-id="1639">
									<a href="https://www.nexgam.de/forum/attachment/1639-resized-0149-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span class="icon icon32 icon-paper-clip"></span></a>
									
									<div>
										<p><a href="https://www.nexgam.de/forum/attachment/1639-resized-0149-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">Resized-0149.jpg</a></p>
										<small>(144.46 kB, downloaded <b>201</b> times, last: <time datetime="2019-04-07T00:11:52+02:00" class="datetime" data-timestamp="1554588712" data-date="Apr 7th 2019" data-time="12:11am" data-offset="7200">Apr 7th 2019, 12:11am</time>)</small>
									</div>
								</li>
																												<li class="box32" data-attachment-id="1640">
									<a href="https://www.nexgam.de/forum/attachment/1640-resized-0156-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span class="icon icon32 icon-paper-clip"></span></a>
									
									<div>
										<p><a href="https://www.nexgam.de/forum/attachment/1640-resized-0156-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">Resized-0156.jpg</a></p>
										<small>(113.84 kB, downloaded <b>203</b> times, last: <time datetime="2019-04-07T00:12:06+02:00" class="datetime" data-timestamp="1554588726" data-date="Apr 7th 2019" data-time="12:12am" data-offset="7200">Apr 7th 2019, 12:12am</time>)</small>
									</div>
								</li>
																												<li class="box32" data-attachment-id="1641">
									<a href="https://www.nexgam.de/forum/attachment/1641-resized-0144-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span class="icon icon32 icon-paper-clip"></span></a>
									
									<div>
										<p><a href="https://www.nexgam.de/forum/attachment/1641-resized-0144-jpg/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">Resized-0144.jpg</a></p>
										<small>(217.53 kB, downloaded <b>209</b> times, last: <time datetime="2019-04-10T12:28:48+02:00" class="datetime" data-timestamp="1554892128" data-date="Apr 10th 2019" data-time="12:28pm" data-offset="7200">Apr 10th 2019, 12:28pm</time>)</small>
									</div>
								</li>
				</ul>
			</fieldset>
		</div>
	
								
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1763166'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post1763169" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1763169" data-post-id="1763169" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12814">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12814-kirbyfan/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="12814" rel="author">
						<span itemprop="name">Kirbyfan</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12814-kirbyfan/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/2f/1645-2f07ea033c6b828579e5610b674aa5839bdfadbc.jpg" style="width: 128px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Master</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12814&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Kirbyfan" class="jsTooltip">Posts</a></dt>
	<dd>1,836</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1763169#post1763169" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">9</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1763169#post1763169" class="permalink">10.05.2012, 22:00 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Mich interessiert das Spiel wirklich sehr.. <img src="https://www.nexgam.de/forum/wcf/images/smilies/grin.png" alt="^^" /> <br />
Mal ne Review<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/HEU6NXTo6Bg?wmode=transparent&amp;start={$start}" allowfullscreen></iframe>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="color: #990000">SEGA JUNKIE</span><br />
<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			<span style="color: #ff0000">Kinect: Ruining franchises﻿ since 2010</span>		</div>
	</blockquote>
</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1763169'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post1763171" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="1763171" data-post-id="1763171" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,988</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1763171#post1763171" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">10</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1763171#post1763171" class="permalink">10.05.2012, 22:12 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich kann die Jungs von AltF4 irgendwie nicht so ab.<br />
Bringen imho zu sehr ihre subjektive Meinung für die Allgemeinheit rüber. Und bitte... rülpsen in einem Video Review...... <img src="https://www.nexgam.de/forum/wcf/images/smilies/013.gif" alt=":flop:" /><br />
Koop muss ich die Tage mal sehen - hoffe ja auf Arcadion oder einen anderen WW2 Veteranen <br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1763171'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							
	
	
			<li id="post1763221" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1763221" data-post-id="1763221" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12814">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12814-kirbyfan/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="12814" rel="author">
						<span itemprop="name">Kirbyfan</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12814-kirbyfan/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/2f/1645-2f07ea033c6b828579e5610b674aa5839bdfadbc.jpg" style="width: 128px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Master</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12814&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Kirbyfan" class="jsTooltip">Posts</a></dt>
	<dd>1,836</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1763221#post1763221" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">11</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1763221#post1763221" class="permalink">11.05.2012, 05:25 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink framed" data-user-id="4"><img src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b-96.gif" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="index.php?page=Thread&amp;amp;postID=1763171#post1763171">
					<header>
				<h3>
											<a href="index.php?page=Thread&amp;postID=1763171#post1763171">Mistercinema wrote:</a>
									</h3>
			</header>
				
		<div>
			Ich kann die Jungs von AltF4 irgendwie nicht so ab.<br />
Bringen imho zu sehr ihre subjektive Meinung für die Allgemeinheit rüber. Und bitte... rülpsen in einem Video Review...... <img src="https://www.nexgam.de/forum/wcf/images/smilies/013.gif" alt=":flop:" /><br />
Koop muss ich die Tage mal sehen - hoffe ja auf Arcadion oder einen anderen WW2 Veteranen <br />
<br />
<br />
M.C.		</div>
	</blockquote>
</div>
<br />
Na ja, warn Outtake.. <img src="https://www.nexgam.de/forum/wcf/images/smilies/smile.png" alt=":)" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="color: #990000">SEGA JUNKIE</span><br />
<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			<span style="color: #ff0000">Kinect: Ruining franchises﻿ since 2010</span>		</div>
	</blockquote>
</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1763221'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post1763744" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="1763744" data-post-id="1763744" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,988</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1763744#post1763744" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">12</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1763744#post1763744" class="permalink">13.05.2012, 11:52 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Gestern erstmals doch mal was enttäuscht gewesen.<br />
Da treiben die einen wirklich in Schläuche rein, die man (überschreitet unsichtbare Linie A) dann mit vielen Gegnern garniert werden, so dass man doch den Rambo raus hängen lassen muss.<br />
Zudem war ich sehr verdutzt, was die einzusammelnden Weinflaschen angeht. Hatte ich diese schon öfter gesehen und auch mal &quot;leise&quot; mit der Pistole und später auch mit der MP40 oder der Thompson drauf gehalten (ohne Auswirkung) und daher ignoriert, zerbarst nun eine mit einem Schuss aus dem Sniper Gewehr - super.....<br />
<br />
Also fehlen mir nun alle bisherigen Flaschen, da ich dachte dass noch andere kommen werden. wtf soll das, dass man die Dinger nur mit dem dicksten und lautesten Gewehr platt bekommt <img src="https://www.nexgam.de/forum/wcf/images/smilies/127.gif" alt=":doof:" /><br />
<br />
Heute versuch ich Mission 3 anzugehen. Für #2 hatte ich mir (um verschiedenste Vorgehensweisen zu testen) fast 2h Zeit gelassen.<br />
<br />
btw.<br />
Bei der Steuerung gibt es oftmals Probleme mit der &quot;A-Taste&quot;. Viel mir zu Anfang auf, als ich versuche Gegner lautlos von hinten aus dem Weg zu räumen. Ganz schlimm war es nun in Mission 2 bei der Besetzung des MG´s bzw. als ich von dem wieder weg wollte. Da hab ich über 2 Minuten rum gedrückt auf alles, was am Controller ist, bis er das blöde Ding endlich wieder los gelassen hat. Denke hier wird es noch einen Patch geben in Kürze....<br />
<br />
.. und noch ein Manko.<br />
Warum zur Hölle kann ich keine Lampen/Lichtquellen zerschießen um weiter unentdeckt zu bleiben. Da zwängen die einen zu Anfang in eine Art Sam Fischer Gameplay und dann gehen soll einfache/wichtigen Dinge nicht <img src="https://www.nexgam.de/forum/wcf/images/smilies/084.gif" alt=":mist:" /><br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1763744'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post1764023" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="1764023" data-post-id="1764023" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,988</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764023#post1764023" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">13</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764023#post1764023" class="permalink">14.05.2012, 13:24 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Schade, dass hier so wenige dabei sind.....<br />
<br />
Gestern Nachmittag und Abend weiter gespielt. <br />
Das Manko mit dem RB Luft anhalten nehm ich zurück - es reicht RB kurz anzudrücken und dann läuft es automatisch runter.<br />
<br />
Mittlerweile kommen teils hektische Stellen. Abwehren von Angriffswellen oder das beschützen eines Flüchtlings bis zu einem Treffpunkt von einem Gebäude aus. Hab gestern wieder einen Sack Achievements geholt u.a. die Handgranate am Gürtel eines Feindes treffen <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" /><br />
<br />
Wenn ich im SP durch (bzw heute ggfs mit meinem Kumpel diesen direkt parallel noch mal auf ganz hart angehe) schau ich mir den Multiplayer/Koop mal an. Diesen würde ich aber lieber mit jemanden &quot;Bekannten&quot; durchgehen, als einem wildfremden, 12 jährigen Wildwest Rambo aus den USA.<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1764023'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post1764033" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="1764033" data-post-id="1764033" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2439">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2439-aldi404/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="2439" rel="author">
						<span itemprop="name">aldi404</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2439-aldi404/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/89/1503-896e88f88847077120fe458dc519870b83bd5750.gif" style="width: 53px; height: 48px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2439&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by aldi404" class="jsTooltip">Posts</a></dt>
	<dd>8,371</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764033#post1764033" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">14</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764033#post1764033" class="permalink">14.05.2012, 14:09 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ist die UK Version komplett unzensiert? (Kill-Cam, Hakenkreuze? usw.)									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="http://gamercards.exophase.com/psn/user/HASaldi404/" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><img src="http://card.exophase.com/1/889364.png" class="jsResizeImage" alt="" /></a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1764033'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post1764036" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1764036" data-post-id="1764036" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="437">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="437" rel="author">
						<span itemprop="name">bbstevieb</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=437&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by bbstevieb" class="jsTooltip">Posts</a></dt>
	<dd>21,538</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764036#post1764036" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">15</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764036#post1764036" class="permalink">14.05.2012, 14:16 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich habe es nicht gekauft weil ich an den DLC (“Assassinate the Fuhrer“) in Deutscheland nicht rankomme…kaufe sowas in Zukunft aus Prinzip nicht mehr!									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Hank von Helvete: &quot;The ass is the most beautiful part of the human body, but still there is a lot of shit coming out of it&quot;<br />
<br />
<b>XBL Gamertag: bbstevieb</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1764036'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post1764178" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1764178" data-post-id="1764178" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12003">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12003-mr-deadshot/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="12003" rel="author">
						<span itemprop="name">Mr.Deadshot</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12003-mr-deadshot/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/0a/1621-0a8a8ca07f604cbd85ee7dae5c69ed771319fd53-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12003&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Mr.Deadshot" class="jsTooltip">Posts</a></dt>
	<dd>14,353</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764178#post1764178" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">16</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764178#post1764178" class="permalink">14.05.2012, 21:20 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/437-bbstevieb/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink framed" data-user-id="437"><img src="https://www.nexgam.de/forum/wcf/images/avatars/0b/1573-0bee17242797475c48028866d9660f538eead176-96.png" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="index.php?page=Thread&amp;amp;postID=1764036#post1764036">
					<header>
				<h3>
											<a href="index.php?page=Thread&amp;postID=1764036#post1764036">bbstevieb wrote:</a>
									</h3>
			</header>
				
		<div>
			Ich habe es nicht gekauft weil ich an den DLC (“Assassinate the Fuhrer“) in Deutscheland nicht rankomme…kaufe sowas in Zukunft aus Prinzip nicht mehr!		</div>
	</blockquote>
</div>
<br />
Kann man nur auf eine GOTY warten mit allen Inhalten on-disc. <br />
<br />
Ich hab die Demo btw. mal gespielt und fands doch sehr mau. Wirkt halt durch und durch wie ein B-Spiel und an den Effekten hat man sich ganz schnell satt gesehen.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1764178'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post1764265" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1764265" data-post-id="1764265" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2027">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2027-darkshine/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="2027" rel="author">
						<span itemprop="name">Darkshine</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2027-darkshine/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/14/1690-14807d0bc079dc3528eb89ef9429460b4983faca-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2027&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Darkshine" class="jsTooltip">Posts</a></dt>
	<dd>10,845</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764265#post1764265" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">17</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764265#post1764265" class="permalink">15.05.2012, 09:14 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Vielleicht sollte man warten bis Sniper: Ghost Warrior 2 erschienen ist und dann zum besseren Titel greifen.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Kirby sucks</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1764265'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post1764279" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="1764279" data-post-id="1764279" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,988</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764279#post1764279" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">18</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764279#post1764279" class="permalink">15.05.2012, 10:24 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Gestern mit meinem Kumpel nochmal von Vorne angefangen.<br />
Da kam sogar eine &quot;Animation&quot; die selbst ich noch nicht kannte - extrem heftig da <!-- begin:parser_nonessential -->
<div class="container containerPadding spoilerBox jsSpoilerBox">
	<header class="jsOnly">
		<a class="button jsSpoilerToggle">Display Spoiler</a>
	</header>
	
	<div style="display: none">
		er dem Gegner echt die Hoden abgeschossen hat	</div>
</div>

		
<!-- end:parser_nonessential --><br />
<br />
Langweilig? <br />
Kann ich nicht behaupten. Für genügend Abwechslung ist gesorgt und das kam sogar von meinem absoluten CoD/Ego-Shooter Kollegen.<br />
Die grafische Präsentation ist sicherlich nicht ganz up to date, aber das Spiel zieht einen durch das Gameplay und vor allem die akkustische Untermalung so rein, dass man richtig im zerstörten Berlin versinkt. <br />
<br />
Mit dem DLC bin ich dann mal gespannt. Den hatte ich noch nicht auf dem Schirm<br />
<br />
btw.<br />
Hakenkreuze gibt es keine, auch nicht in der UK-Version, was aber überhaupt keinen Abbruch am Spielspaß tut.<br />
Für mich ein solider 7 - 7.5 Titel<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1764279'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post1764355" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1764355" data-post-id="1764355" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12814">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/12814-kirbyfan/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="12814" rel="author">
						<span itemprop="name">Kirbyfan</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/12814-kirbyfan/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/2f/1645-2f07ea033c6b828579e5610b674aa5839bdfadbc.jpg" style="width: 128px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Master</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12814&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Kirbyfan" class="jsTooltip">Posts</a></dt>
	<dd>1,836</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764355#post1764355" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">19</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1764355#post1764355" class="permalink">15.05.2012, 16:04 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="https://www.nexgam.de/forum/user/2027-darkshine/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink framed" data-user-id="2027"><img src="https://www.nexgam.de/forum/wcf/images/avatars/14/1690-14807d0bc079dc3528eb89ef9429460b4983faca-96.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/14/1690-14807d0bc079dc3528eb89ef9429460b4983faca-128.jpg 2x" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="index.php?page=Thread&amp;amp;postID=1764265#post1764265">
					<header>
				<h3>
											<a href="index.php?page=Thread&amp;postID=1764265#post1764265">Darkshine wrote:</a>
									</h3>
			</header>
				
		<div>
			Vielleicht sollte man warten bis <b>Sniper: Ghost Warrior 2</b> erschienen ist und dann zum besseren Titel greifen.		</div>
	</blockquote>
</div>
<br />
 <img src="https://www.nexgam.de/forum/wcf/images/smilies/031.gif" alt=":rofl:" /><br />
<br />
<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			Ich hab die Demo btw. mal gespielt und fands doch sehr mau.		</div>
	</blockquote>
<br />
 Manche Missionen sind mit volen Einstellungen Spitze, manche aber aufgrund des Korridor Level-Designs und etlichen Gengner Müll. Coop ist fantastisch, Onlinemultiplayer kacke. Technisch gibts meiner Ansicht nach nicts zu meckern. Im ein solider 7.5 - 8 Titel, trotz KI schwächen.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="color: #990000">SEGA JUNKIE</span><br />
<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			<span style="color: #ff0000">Kinect: Ruining franchises﻿ since 2010</span>		</div>
	</blockquote>
</div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">The post was edited 2 times, last by <a href="https://www.nexgam.de/forum/user/12814/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="12814">Kirbyfan</a> (<time datetime="2012-05-15T16:07:31+02:00" class="datetime" data-timestamp="1337090851" data-date="May 15th 2012" data-time="4:07pm" data-offset="7200">May 15th 2012, 4:07pm</time>).</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1764355'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post1766546" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="1766546" data-post-id="1766546" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="https://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Display Posts by Mistercinema" class="jsTooltip">Posts</a></dt>
	<dd>39,988</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1766546#post1766546" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Sniper Elite V2 inkl. Remastered">20</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?postID=1766546#post1766546" class="permalink">24.05.2012, 09:38 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Gestern die Kampagne auf &quot;Mittel&quot; abgeschlossen.<br />
Hatte genug Spaß damit und werde nun noch ein paar Erfolge einheimsen.<br />
<br />
Vielleicht guck ich mir im Urlaub jetzt auch mal den MP an.<br />
Flaschen hab ich nur 10/37 gefunden, Goldbarren 54/100 - da würde ich wohl irgendwann mit YT alles abgrasen.<br />
<br />
Jetzt reizt mich aber doch der ELITE Schwierigkeitsgrad ohne Zielhilfe..<br />
<br />
Vom Setting und den Waffen her gefiel es mir aber besser als Ghost Warrior, wobei es sicherlich auch Schwächen hat, beim Versuch in mehrere Richtungen agieren zu wollen.<br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">-- M.C´s DVD Sammlung</a> <a href="https://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox &amp; Xbox360<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1766546'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							</ul>
</div>

<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?pageNo=%d&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" data-pages="5">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Page 1 of 5</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?pageNo=2&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Page 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?pageNo=3&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Page 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?pageNo=4&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Page 4">4</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?pageNo=5&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Page 5">5</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?pageNo=2&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" title="Next Page" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Share</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Users Online <span class="badge">1</span></h3>
								<p>
 
	1 Guest</p>
							</div>
							
							<ul class="dataList">
															</ul>
						</div>
					</li>
								
									<li class="box32 tagsInfoBox">
						<span class="icon icon32 icon-tags"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Tags</h3>
							</div>
							
							<ul class="tagList">
																	<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="badge tag jsTooltip" title="Threads Tagged with “Xbox 360”">Xbox 360</a></li>
																	<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="badge tag jsTooltip" title="Threads Tagged with “PC”">PC</a></li>
																	<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="badge tag jsTooltip" title="Threads Tagged with “PS3”">PS3</a></li>
																	<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="badge tag jsTooltip" title="Threads Tagged with “ps4”">ps4</a></li>
																	<li><a href="https://www.nexgam.de/forum/tagged/983-sniper-elite-v2/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="badge tag jsTooltip" title="Threads Tagged with “Sniper Elite V2”">Sniper Elite V2</a></li>
																	<li><a href="https://www.nexgam.de/forum/tagged/984-sniper-elite/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="badge tag jsTooltip" title="Threads Tagged with “Sniper Elite”">Sniper Elite</a></li>
																	<li><a href="https://www.nexgam.de/forum/tagged/985-sniper-elite-2/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="badge tag jsTooltip" title="Threads Tagged with “Sniper Elite 2”">Sniper Elite 2</a></li>
																	<li><a href="https://www.nexgam.de/forum/tagged/1348-xbox-one/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="badge tag jsTooltip" title="Threads Tagged with “xbox one”">xbox one</a></li>
																	<li><a href="https://www.nexgam.de/forum/tagged/1524-playstation-4/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="badge tag jsTooltip" title="Threads Tagged with “Playstation 4”">Playstation 4</a></li>
																	<li><a href="https://www.nexgam.de/forum/tagged/1555-xbo/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="badge tag jsTooltip" title="Threads Tagged with “XBO”">XBO</a></li>
																	<li><a href="https://www.nexgam.de/forum/tagged/1758-nintendo-switch/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="badge tag jsTooltip" title="Threads Tagged with “Nintendo Switch”">Nintendo Switch</a></li>
																	<li><a href="https://www.nexgam.de/forum/tagged/1916-switch/?objectType=com.woltlab.wbb.thread&amp;s=fd4273f36382ac8d23454f96b05a3e7d4462b41a" class="badge tag jsTooltip" title="Threads Tagged with “Switch”">Switch</a></li>
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a">Privacy Policy</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Legal Notice</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Auction Hunter</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/77025-multi-sniper-elite-v2-inkl-remastered/?s=fd4273f36382ac8d23454f96b05a3e7d4462b41a#top" title="Go to Page Top" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna"><p><span class="icon icon16 icon-time"></span> <span>Apr 10th 2019, 2:20pm</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com" target="_blank">Forum Software: <strong>Burning Board&reg;</strong>, developed by <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday' ],
		'__daysShort': [ 'Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat' ],
		'__months': [ 'January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec' ],
		'wcf.clipboard.item.unmarkAll': 'Unmark All',
		'wcf.date.relative.now': 'A moment ago',
		'wcf.date.relative.minutes': '{if $minutes > 1}{#$minutes} minutes{else}A minute{\/if} ago',
		'wcf.date.relative.hours': '{if $hours > 1}{#$hours} hours{else}An hour{\/if} ago',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Yesterday{\/if}, {$time}',
		'wcf.date.dateFormat': 'M jS Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Hour',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'g:ia',
		'wcf.date.firstDayOfTheWeek': '0',
		'wcf.global.button.add': 'Add',
		'wcf.global.button.cancel': 'Cancel',
		'wcf.global.button.close': 'Close',
		'wcf.global.button.collapsible': 'Expand and Collapse',
		'wcf.global.button.delete': 'Delete',
		'wcf.global.button.disable': 'Disable',
		'wcf.global.button.disabledI18n': 'monolingual',
		'wcf.global.button.edit': 'Edit',
		'wcf.global.button.enable': 'Enable',
		'wcf.global.button.hide': 'Hide',
		'wcf.global.button.next': 'Next »',
		'wcf.global.button.preview': 'Preview',
		'wcf.global.button.reset': 'Reset',
		'wcf.global.button.save': 'Save',
		'wcf.global.button.search': 'Search',
		'wcf.global.button.submit': 'Submit',
		'wcf.global.button.upload': 'Upload',
		'wcf.global.confirmation.cancel': 'Cancel',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Confirmation Required',
		'wcf.global.decimalPoint': '.',
		'wcf.global.error.timeout': 'Did not receive a response from server, request aborted.',
		'wcf.global.form.error.empty': 'Please fill in this field.',
		'wcf.global.form.error.greaterThan': 'The entered value has to be greater than {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'The entered value has to be less than {#$lessThan}.',
		'wcf.global.language.noSelection': 'No Selection',
		'wcf.global.loading': 'Loading …',
		'wcf.global.page.jumpTo': 'Go to Page',
		'wcf.global.page.jumpTo.description': 'Enter a value between “1” and “#pages#”.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Next Page',
		'wcf.global.page.previous': 'Previous Page',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Reason',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'The action completed successfully.',
		'wcf.global.success.add': 'The entry has been saved.',
		'wcf.global.success.edit': 'Your changes have been saved.',
		'wcf.global.thousandsSeparator': ',',
		'wcf.page.pagePosition': 'Page {#$pageNo} of {#$pages}',
		'wcf.page.sitemap': 'Sitemap',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.activityPoint': 'Points',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.panel.markAllAsRead': 'Mark All as Read',
		'wcf.user.panel.markAsRead': 'Mark as Read',
		'wcf.user.panel.settings': 'Settings',
		'wcf.user.panel.showAll': 'Display All'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Full Screen Mode',
				'wcf.imageViewer.button.full': 'View Source Image',
				'wcf.imageViewer.seriesIndex': '{x} of {y}',
				'wcf.imageViewer.counter': 'Image {x} of {y}',
				'wcf.imageViewer.close': 'Close',
				'wcf.imageViewer.enlarge': 'View Full Image',
				'wcf.imageViewer.next': 'Next Image',
				'wcf.imageViewer.previous': 'Previous Image'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Error Message'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1531993407"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1531993407"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Post Editing Has Been Prohibited',
				'wbb.post.copy.title': 'Copy Posts',
				'wbb.post.edit': 'Edit Post',
				'wbb.post.edit.close': 'Prohibit Editing',
				'wbb.post.edit.delete': 'Move to Trash',
				'wbb.post.edit.delete.confirmMessage': 'Do you really want to delete this post?',
				'wbb.post.edit.deleteCompletely': 'Delete',
				'wbb.post.edit.enable': 'Approve',
				'wbb.post.edit.disable': 'Disable',
				'wbb.post.edit.merge': 'Merge Posts',
				'wbb.post.edit.merge.success': 'The posts have been merged.',
				'wbb.post.edit.open': 'Allow Editing',
				'wbb.post.edit.restore': 'Restore',
				'wbb.post.edit.trash.confirmMessage': 'Do you really want to move this post to the trash?',
				'wbb.post.edit.trash.reason': 'Reason (optional)',
				'wbb.post.ipAddress.title': 'IP Address',
				'wbb.post.moderation.redirect': 'Your post will be displayed once approved.',
				'wbb.post.moveToNewThread': 'Move Into a New Thread',
				'wbb.thread.closed': 'Closed',
				'wbb.thread.confirmDelete': 'Do you really want to delete this thread, it cannot be reverted?',
				'wbb.thread.confirmTrash': 'Do you really want to move this thread to the trash?',
				'wbb.thread.confirmTrash.reason': 'Reason (optional)',
				'wbb.thread.edit.advanced': 'More Options',
				'wbb.thread.edit.close': 'Close',
				'wbb.thread.edit.delete': 'Delete',
				'wbb.thread.edit.done': 'Mark as Done',
				'wbb.thread.edit.enable': 'Approve',
				'wbb.thread.edit.disable': 'Disable',
				'wbb.thread.edit.move': 'Move',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'The destination and origin forum are the same.',
				'wbb.thread.edit.open': 'Open',
				'wbb.thread.edit.removeLink': 'Remove Redirection Notice',
				'wbb.thread.edit.restore': 'Restore',
				'wbb.thread.edit.scrape': 'Unpin',
				'wbb.thread.edit.sticky': 'Pin',
				'wbb.thread.edit.trash': 'Move to Trash',
				'wbb.thread.edit.undone': 'Mark as Undone',
				'wbb.thread.moved': 'Moved',
				'wbb.thread.newPosts': 'There {if $newPostsCount == 1}is one new post{else}are {#$newPostsCount} new posts{/if} in this thread.',
				'wbb.thread.sticky': 'Pinned',
				'wcf.global.worker.completed': 'Task completed',
				'wcf.user.objectWatch.manageSubscription': 'Manage Subscription',
				'wcf.message.bbcode.code.copy': 'Copy Contents',
				'wcf.message.error.editorAlreadyInUse': 'The editor is already in use, please finish editing before continuing.',
				'wcf.message.share': 'Share',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Report Content',
				'wcf.moderation.report.success': 'The content has been reported.',
				'wcf.infraction.warn': 'Warn',
				'wcf.infraction.warn.success': 'The user has been warned.',
				'wbb.thread.edit.moveThreads': 'Move Threads',
				'wbb.thread.edit': 'Edit Thread',
				'wcf.label.none': 'No Selection',
				'wbb.thread.done': 'Thread is marked as Done',
				'wbb.thread.undone': 'Thread is Undone'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Insert All Quotes',
	'wcf.message.quote.insertSelectedQuotes': 'Insert Marked Quotes',
	'wcf.message.quote.manageQuotes': 'Manage Quotes',
	'wcf.message.quote.quoteSelected': 'Save Quote',
	'wcf.message.quote.quoteAndReply': 'Insert Quote',
	'wcf.message.quote.removeAllQuotes': 'Remove All Quotes',
	'wcf.message.quote.removeSelectedQuotes': 'Removed Marked Quotes',
	'wcf.message.quote.showQuotes': 'Quotes (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
						
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 77025);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Login',
                                               'wcf.user.button.register': 'Register',
                                               'wcf.user.login': 'Login'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 2, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			$('.jsSpoilerBox').each(function(index, spoilerBox) {
				var $toggle = $(spoilerBox).removeClass('jsSpoilerBox').find('> header > .jsSpoilerToggle');
				$toggle.click(function() {
					$toggle.toggleClass('active').parent().next().slideToggle({
						complete: function() {
							var $container = $(this);
							if ($container.is(':visible')) {
								WCF.DOMNodeInsertedHandler.execute();
							}
							
							if (!$toggle.data('hasCustomLabel')) {
								if ($container.is(':visible')) {
									$toggle.text('Hide Spoiler');
								}
								else {
									$toggle.text('Display Spoiler');
								}
							}
						}
					});
				});
			});
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Privacy Settings'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>