<!DOCTYPE html>
<html dir="ltr" lang="en">

<head>
	<title>[Multi] Burnout: Paradise  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="https://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="So mal ein extra Thread zum Game

Quote: “ 29.08.2006
Burnout 5 offiziell enthüllt + erste Infos

EA und Criterion haben heute endlich offiziell Burnout 5 (nicht evrwunderlich, schließlich weiß jeder, dass ein neuer Teil irgendwann erscheinen…" />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[Multi] Burnout: Paradise - neXGam - Forum" />
<meta property="og:url" content="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="So mal ein extra Thread zum Game

Quote: “ 29.08.2006
Burnout 5 offiziell enthüllt + erste Infos

EA und Criterion haben heute endlich offiziell Burnout 5 (nicht evrwunderlich, schließlich weiß jeder, dass ein neuer Teil irgendwann erscheinen…" />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="https://www.nexgam.de/forum/wcf/style/style-3.css?m=1583843157" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=09bc4656806d9aa25e2e4d21209e65dc91800f18';
	var WCF_PATH = 'https://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = '5190b99dfb8f18a5dd37bd9695466ac74b1e4813';
	var LANGUAGE_ID = 2;
	var TIME_NOW = 1591864051;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1531993407"></script>
<script src="https://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1531993407"></script>

<script src="https://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1531993407"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=44280&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=44280&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="https://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="next" href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=2&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" />
			<link rel="canonical" href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="https://www.nexgam.de/forum/login/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"><div class="loginIcons" title="Login or register"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Login or register</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="https://www.nexgam.de/forum/login/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Username or Email Address</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Are you already registered?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> No, register now.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Yes, my password is:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Password</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Remain logged in</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Login" accesskey="s" />
                            <a class="button" href="https://www.nexgam.de/forum/lost-password/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"><span>Lost Password</span></a>
                            <input type="hidden" name="url" value="/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" />
                            <input type="hidden" name="t" value="5190b99dfb8f18a5dd37bd9695466ac74b1e4813" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18">
		<input type="search" name="q" placeholder="Search This Forum Only" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Search subject only</label><label><input type="checkbox" name="findThreads" value="1" /> Display results as threads</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18">More Options</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="5190b99dfb8f18a5dd37bd9695466ac74b1e4813" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="https://www.nexgam.de/forum/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18">
									<img src="https://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="https://www.nexgam.de/forum/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18">Forum</a>
											<ul class="invisible">
															<li><a href="https://www.nexgam.de/forum/todays-posts-list/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"><span>Active topics of the last 24h</span></a></li>
															<li><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"><span>Active topics since your last visit</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="https://www.nexgam.de/forum/dashboard/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="https://www.nexgam.de/forum/members-list/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18">Members</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch(); javascript:WCF.System.FlexibleMenu.rebuild('mainMenu');">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="https://www.nexgam.de/forum/nexgam-news-seite/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18">User News</a>
									</li>
							<li data-menu-item="wcf.page.menuItem21">
					<a href="https://www.patreon.com/neXGam">Patreon</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="https://www.nexgam.de/forum/todays-posts-list/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"><span>Active topics of the last 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="https://www.nexgam.de/forum/last-visit-posts-list/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"><span>Active topics since your last visit</span></a></li>
						
		</ul>
										
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#bottom" title="Go to Page Bottom" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Go to Page Bottom</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Sitemap" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Sitemap</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
				<div class="wcfAdLocation wcfAdLocationHeaderContent"><div><style>
    #googleHeaderAdWrapper { 
        width: 800px;
        height: 90px;
    }
    @media (max-width: 1200px) { 
        #googleHeaderAdWrapper { width: calc(100vw - 38px - 38px - 301px);  }    
    }

    @media (max-width: 1050px) { 
        #googleHeaderAdWrapper { width: 600px }    
    }
    @media (max-width: 801px) { 
        #googleHeaderAdWrapper { width: 100vw; }    
    }
</style>

<div id="googleHeaderAdWrapper">
<div id="googleHeaderAd" style="width: 100%">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nexgam forum header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2456081765"
     data-ad-format="auto"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div></div>				
				<style>
    .gsc-input > input {
        height: 30px;
    }

    .gsc-search-button > input {
        height: 30px;
    }

    .gsc-control-cse {
        background-color: #DAE0E5;
    }
</style>

<script type="text/javascript">
    
    var createGoogleSearch = function () {
        if ($('#cse').is(":hidden")) {
            $('#cse').slideDown("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
        } else {
            $('#cse').slideUp("slow");
            $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
        }
    };

    (function () {
        var cx = 'partner-pub-1927498998870915:0031499727';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
    })();
    
</script>

<div id="cse" style="width: 100%; display:none;">
    <gcse:search enableAutoComplete="true"></gcse:search>
</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="https://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="44280" data-is-link="0">
	<h1>
						<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18">[Multi] Burnout: Paradise</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">Your browser has JavaScript disabled. If you would like to use all features of this site, it is mandatory to enable JavaScript.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div class="amazon_search" style="display: none; width: 100%;">
    <form class="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon search</legend>

            <img src="https://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" class="amzn_search_input long" name="amznSearchInput"
                   placeholder="Search term" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select class="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" class="amzn_search_btn" value="Search" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('.amazon_search'),
            AmznSearchBtn = $('.amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgforum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('.amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = e.target.querySelector(".amzn_search_input").value;
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch (e.target.querySelector(".amzn_search_select").value) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgforum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url
        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }

        /*

        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        */


        // css float fix
        AmazonBox.css({
            'float': 'left',
            display: 'block'
        });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="https://www.nexgam.de/forum/register/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="button">Register Now</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Hot Threads</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/93751-pc-ps4-xbo-swi-alex-kidd-in-miracle-world-dx/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/d8/1884-d85a1a338a507ff7c02861dc7004a64a4a4938a6-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/d8/1884-d85a1a338a507ff7c02861dc7004a64a4a4938a6-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/93751-pc-ps4-xbo-swi-alex-kidd-in-miracle-world-dx/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="93751" data-sort-order="DESC" title="[PC/PS4/XBO/SWI] Alex Kidd in Miracle World DX">[PC/PS4/XBO/SWI] Alex Kidd in Miracle World DX</a></h3>
						<small>7 Replies, 172 Views, 9 hours ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/93739-game-gear-micro/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/3f/480-3f7903904ec17f7b2c1c90956e9f841635de48ba-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/3f/480-3f7903904ec17f7b2c1c90956e9f841635de48ba.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/93739-game-gear-micro/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="93739" data-sort-order="DESC" title="Game Gear Micro">Game Gear Micro</a></h3>
						<small>123 Replies, 3,419 Views, A week ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/93750-pc-ps-switch-the-legend-of-heroes-serie/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a6/1989-a68bd7a6bb0904c70319162155fa1b652ec4bdf0-32.png" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a6/1989-a68bd7a6bb0904c70319162155fa1b652ec4bdf0-96.png 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/93750-pc-ps-switch-the-legend-of-heroes-serie/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="93750" data-sort-order="DESC" title="[PC, PS, Switch ]The Legend of Heroes Serie">[PC, PS, Switch ]The Legend of Heroes Serie</a></h3>
						<small>2 Replies, 106 Views, A day ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/93746-command-conquer%E2%84%A2-remastered-collection/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a9/1679-a928b15085bd6029b93539610ecd4ce0ce61b610-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/93746-command-conquer%E2%84%A2-remastered-collection/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="93746" data-sort-order="DESC" title="Command &amp; Conquer™ Remastered Collection">Command &amp; Conquer™ Remastered Collection</a></h3>
						<small>11 Replies, 465 Views, 5 days ago</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/93748-gamegear-m%C3%B6gliche-vor-und-nachteile-netzteilbetrieb-aa-power/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img src="https://www.nexgam.de/forum/wcf/images/avatars/c1/3164-c1b5156f99da29715477c219834bf6b714ac248d-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/c1/3164-c1b5156f99da29715477c219834bf6b714ac248d-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/93748-gamegear-m%C3%B6gliche-vor-und-nachteile-netzteilbetrieb-aa-power/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="93748" data-sort-order="DESC" title="GameGear: Mögliche Vor- und Nachteile Netzteilbetrieb/AA-Power">GameGear: Mögliche Vor- und Nachteile Netzteilbetrieb/AA-Power</a></h3>
						<small>2 Replies, 106 Views, 2 days ago</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistics</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Members</dt>
	<dd>12,849</dd>
	
		<dt>Threads</dt>
	<dd>67,543</dd>
	<dt>Posts</dt>
	<dd>2,263,080</dd>
	
			<dt>Newest Member</dt>
		<dd><a href="https://www.nexgam.de/forum/user/15969-kamikazekall/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="15969">kamikazekall</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Latest Posts</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/22005-zuletzt-gesehener-film/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/a6/484-a67fe0e9709263e5a26d2a0a9bcae1c8eebc4428-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/a6/484-a67fe0e9709263e5a26d2a0a9bcae1c8eebc4428.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/22005-zuletzt-gesehener-film/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="22005" data-sort-order="DESC" title="Zuletzt gesehener Film">Zuletzt gesehener Film</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/3318-turbo-t/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="3318">Turbo-T</a> - 11.06.2020, 10:26 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/80849-xbox-one-thread-eine-zwei-oder-drei-f%C3%BCr-alles/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/4c/57-4ca317da619abe3ed2d47ad739eb0d5af50e6e26-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/4c/57-4ca317da619abe3ed2d47ad739eb0d5af50e6e26.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/80849-xbox-one-thread-eine-zwei-oder-drei-f%C3%BCr-alles/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="80849" data-sort-order="DESC" title="Xbox One Thread - Eine (Zwei oder Drei) für Alles">Xbox One Thread - Eine (Zwei oder Drei) für Alles</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/85-buggi/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="85">Buggi</a> - 11.06.2020, 10:19 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/93751-pc-ps4-xbo-swi-alex-kidd-in-miracle-world-dx/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/7c/3443-7c67e82cff3815fa7b4f559a682a2df619126d84-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/7c/3443-7c67e82cff3815fa7b4f559a682a2df619126d84-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/93751-pc-ps4-xbo-swi-alex-kidd-in-miracle-world-dx/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="93751" data-sort-order="DESC" title="[PC/PS4/XBO/SWI] Alex Kidd in Miracle World DX">[PC/PS4/XBO/SWI] Alex Kidd in Miracle World DX</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/15718-carlosmiyamoto/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="15718">CarlosMiyamoto</a> - 11.06.2020, 10:09 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/93611-sega-er%C3%B6ffnet-eine-teaser-webseite-zum-60-geburtstag/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/93611-sega-er%C3%B6ffnet-eine-teaser-webseite-zum-60-geburtstag/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="93611" data-sort-order="DESC" title="Sega eröffnet eine Teaser-Webseite zum 60. Geburtstag">Sega eröffnet eine Teaser-Webseite zum 60. Geburtstag</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13585-marco/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="13585">Marco</a> - 11.06.2020, 09:47 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/75414-serientipp-such-ne-neue-serie/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b-32.gif" srcset="https://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/75414-serientipp-such-ne-neue-serie/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="75414" data-sort-order="DESC" title="Serientipp - Such ne neue Serie">Serientipp - Such ne neue Serie</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/4-mistercinema/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="4">Mistercinema</a> - 11.06.2020, 09:28 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/93650-sicherheitsprobleme-mit-nintendo-konten/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/65/2440-65583b064e554cbfe7cc440e071131259069f4f5-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/65/2440-65583b064e554cbfe7cc440e071131259069f4f5-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/93650-sicherheitsprobleme-mit-nintendo-konten/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="93650" data-sort-order="DESC" title="Sicherheitsprobleme mit Nintendo-Konten">Sicherheitsprobleme mit Nintendo-Konten</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/12193-2xs/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="12193">_2xs</a> - 11.06.2020, 09:11 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/80485-neues-turrican-soll-in-der-mache-sein-turrican-rebirth/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/51/3413-5107db9758cc7722f41de08cb1bed841c253925c-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/51/3413-5107db9758cc7722f41de08cb1bed841c253925c-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/80485-neues-turrican-soll-in-der-mache-sein-turrican-rebirth/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="80485" data-sort-order="DESC" title="Neues Turrican soll in der Mache sein - Turrican Rebirth">Neues Turrican soll in der Mache sein - Turrican Rebirth</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/11732-khaos/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="11732">khaos</a> - 11.06.2020, 09:07 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/92881-pc-engine-mini/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/70/1887-70de913409dd66b7dde892a5a2045a2c019f62a5-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/70/1887-70de913409dd66b7dde892a5a2045a2c019f62a5.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/92881-pc-engine-mini/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="92881" data-sort-order="DESC" title="PC Engine-Mini">PC Engine-Mini</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/2496-snk-freak/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="2496">snk-freak</a> - 11.06.2020, 08:50 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/75338-nintendo-wii-u/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/65/2440-65583b064e554cbfe7cc440e071131259069f4f5-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/65/2440-65583b064e554cbfe7cc440e071131259069f4f5-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/75338-nintendo-wii-u/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="75338" data-sort-order="DESC" title="Nintendo Wii U">Nintendo Wii U</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/12193-2xs/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="12193">_2xs</a> - 11.06.2020, 08:48 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="https://www.nexgam.de/forum/thread/64107-ebay-mal-wieder-diese-ver-k%C3%A4ufer-sind-echt-drollig/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed jsTooltip" title="Go to First Unread Post"><img src="https://www.nexgam.de/forum/wcf/images/avatars/04/1759-0447c208aa019669ffa8f9c088e8b52b5df464b9-32.jpg" srcset="https://www.nexgam.de/forum/wcf/images/avatars/04/1759-0447c208aa019669ffa8f9c088e8b52b5df464b9-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="https://www.nexgam.de/forum/thread/64107-ebay-mal-wieder-diese-ver-k%C3%A4ufer-sind-echt-drollig/?action=firstNew&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18"  class="wbbTopicLink" data-thread-id="64107" data-sort-order="DESC" title="eBay mal wieder... diese (Ver)Käufer sind echt drollig!">eBay mal wieder... diese (Ver)Käufer sind echt drollig!</a></h3>
						<small><a href="https://www.nexgam.de/forum/user/13264-fflicki/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="13264">fflicki</a> - 11.06.2020, 01:56 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="https://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 87.207792207792%;">3DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 101.55844155844%;">Arcade</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 87.207792207792%;">DS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 89.415584415584%;">Game Boy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 93.831168831169%;">Gameboy</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 93.831168831169%;">Gamecube</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 88.311688311688%;">Games</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 85%;">Genesis</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 93.831168831169%;">Homebrew</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 93.831168831169%;">Indie</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 87.207792207792%;">MVS</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 90.519480519481%;">Master System</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 123.63636363636%;">Mega Drive</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 103.76623376623%;">Neo Geo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 132.46753246753%;">Nintendo</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 85%;">Nintendo 64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 122.53246753247%;">PC</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 94.935064935065%;">PS2</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 101.55844155844%;">PS3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 87.207792207792%;">PSP</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/615-psx/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 86.103896103896%;">PSX</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 105.97402597403%;">Playstation</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 87.207792207792%;">Playstation 3</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1524-playstation-4/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 86.103896103896%;">Playstation 4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 99.350649350649%;">RPG</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/44-sega-saturn/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 85%;">Sega Saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/1916-switch/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 87.207792207792%;">Switch</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 105.97402597403%;">Xbox</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 94.935064935065%;">Xbox 360</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 86.103896103896%;">aes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 91.623376623377%;">amiga</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 107.07792207792%;">atari</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/262-c64/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 88.311688311688%;">c64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 133.57142857143%;">dreamcast</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 87.207792207792%;">ebay</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 91.623376623377%;">jaguar</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 86.103896103896%;">mario</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 105.97402597403%;">n64</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 108.18181818182%;">nes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 87.207792207792%;">ps1</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 98.246753246753%;">ps4</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 128.05194805195%;">retro</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 100.45454545455%;">saturn</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/566-sealed/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 87.207792207792%;">sealed</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 120.32467532468%;">snes</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 93.831168831169%;">snk</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 93.831168831169%;">spiele</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 107.07792207792%;">wii</a></li>
							<li><a href="https://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" rel="tag" style="font-size: 92.727272727273%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=%d&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" data-pages="22">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Page 1 of 22</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=2&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=3&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=4&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 4">4</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=5&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 5">5</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=6&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 6">6</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=7&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 7">7</a></li>
<li class="button jumpTo"><a title="Go to Page" class="jsTooltip">…</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=22&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 22">22</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=2&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Next Page" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="44280" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post793722" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="793722" data-post-id="793722" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2258">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2258-tsubasa/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="2258" rel="author">
						<span itemprop="name">Tsubasa</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2258-tsubasa/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/86/1136-86079b4a7bf5e73e67e32a81610f532ef855e261.jpg" style="width: 100px; height: 75px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">PES Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2258&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Tsubasa" class="jsTooltip">Posts</a></dt>
	<dd>9,734</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=793722#post793722" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[Multi] Burnout: Paradise</h1>									<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=793722#post793722" class="permalink">01.09.2006, 15:28 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										So mal ein extra Thread zum Game<br />
<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			 29.08.2006<br />
Burnout 5 offiziell enthüllt + erste Infos<br />
<br />
EA und Criterion haben heute endlich offiziell Burnout 5 (nicht evrwunderlich, schließlich weiß jeder, dass ein neuer Teil irgendwann erscheinen würde) angekündigt. Wir haben hier die englische PR Meldung und mal die wichtigsten Infos rausgeschrieben.<br />
System PS3 + Xbox360<br />
Spiel handelt in einer komplett befahrbaren Stadt namens Paradise City<br />
Open World Gameplay -&gt; kein umständliches Menü anwählen mehr<br />
Jeder Spieler bekommt eine Drivers License (Führerschein), welche mit allen Ergebnissen während des Spielens geupdatet wird<br />
Wenn man zu gut ist, tritt man gegen &quot;Legenden&quot; an, die nicht daran interessiert sind, wer zuerst die Ziellinie überquert<br />
Next Generation Grafikengine, die es erlaubt, die Autos sogar in Hälften zu zerteilen<br />
Veröffentlichung: 2007<br />
<br />
Englische PR:<br />
<br />
Guildford, UK – August 29, 2006 – Buckle up and prepare to unleash automotive anarchy in the ultimate burner’s paradise. Electronic Arts (NASDAQ: ERTS) today announced that Burnout™ 5 is in development for the PlayStation®3 computer entertainment system and Xbox 360™ video game system from Microsoft®.<br />
<br />
Burnout 5 gives players license to wreak havoc in Paradise City, the ultimate seamless racing battleground, with a massive infrastructure of traffic-heavy roads to abuse. Gone is the need to jump in and out of menus and aimlessly search for fun like many open world games; in Burnout 5, every inch of the world is built to deliver heart-stopping Burnout-style gameplay. Every intersection is a potential crash junction and every alleyway is an opportunity to rack up moving violations.<br />
<br />
Of course, rules are made to be broken, and when gamers enter Paradise City, they’re assigned a Drivers License that quickly begins to amass a record of player’s most aggressive, reckless and destructive exploits behind the wheel. But it’s not the law that’s eyeing player’s progress … when gamers push things too hard they’ll be squaring off against the city’s most infamous burners, and these legends aren’t interested in who crosses the finish line first.<br />
<br />
“Burnout 5 is a complete reinvention of the series, built from the ground up for the PlayStation 3 and Xbox 360,” said Alex Ward, director of game design at Criterion Games. “To create truly next-generation gameplay, we needed to create a truly next-generation game, from top to bottom.”<br />
<br />
Burnout 5 also delivers the next level of speed and destruction, with brand new next-generation technology allowing gamers to literally rip their cars in half, in the most explosive pile-ups in the series’ history.<br />
<br />
Burnout 5 will ship in 2007 under the EA™ brand and was developed by Criterion Games in Guildford, UK. For more information about the Burnout franchise, please visit <a href="http://www.electronicarts.co.uk." class="externalURL" rel="nofollow noopener noreferrer" target="_blank">electronicarts.co.uk.</a> For more information about Criterion Games, please visit <a href="http://www.criteriongames.com" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">criteriongames.com</a><br />
<br />
Quelle: PR 		</div>
	</blockquote>
<br />
<br />
<br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			<br />
Infos zu Burnout 5<br />
<br />
01.09.06 - Im Rennspiel Burnout 5 (PS3, Xbox 360) von EA und Criterion sollen die Bewegungssensoren des PS3-Controllers ausgiebig unterstützt werden: Die Entwickler planen, dass z.B. durch Neigen des Joypads während eines Crashs der Bewegungsablauf besser gesteuert werden kann. Release: 2007 (Europa)<br />
<br />
Quelle: Gamefront.de		</div>
	</blockquote>
									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"><b>Currently playing:</b> Final Fantasy XIII (PS3-Pal),  No More Heroes 2: Desprate Struggle (Wii-Pal)<br />
<b>Order:</b></span> <br />
<br />
<img src="https://www.nexgam.de/forum/wcf/images/smilies/chibi-sakura.gif" alt=":sakura:" /></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('793722'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post793823" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="793823" data-post-id="793823" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1159">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1159-cyrez/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="1159" rel="author">
						<span itemprop="name">Cyrez</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1159-cyrez/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/7d/200-7d4225446d5686dffcdfd789a34517ee70259a46.gif" style="width: 77px; height: 80px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Master</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1159&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Cyrez" class="jsTooltip">Posts</a></dt>
	<dd>2,602</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=793823#post793823" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=793823#post793823" class="permalink">01.09.2006, 17:45 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										In einer offenen Stadt wird das doch nur noch chaotischer.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>aka  <img src="https://www.nexgam.de/forum/wcf/images/smilies/cool.png" alt="8)" /> DesMan <img src="https://www.nexgam.de/forum/wcf/images/smilies/cool.png" alt="8)" /></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('793823'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post793843" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="793843" data-post-id="793843" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1807">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1807-konsolenfreaky/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="1807" rel="author">
						<span itemprop="name">konsolenfreaky</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1807-konsolenfreaky/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/ab/289-abd89a03bc9ea2d407edf00d4f84084c1c5e3bdf.jpg" style="width: 99px; height: 86px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Windjammers Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1807&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by konsolenfreaky" class="jsTooltip">Posts</a></dt>
	<dd>2,949</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=793843#post793843" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">3</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=793843#post793843" class="permalink">01.09.2006, 18:13 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										fand es eig gut so wie es bisher war.<br />
eine offene stadt passt nicht so gut zum burnout universum wie ich finde.<br />
würde lieber einen &quot;normalen&quot; teil spielen, aber ich lass mich mal überraschen, gekauft wirds sowieso!									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><i></i><br />
<i></i><br />
<i>Now on Tumblr! Share - Like - Follow me</i><br />
<br />
<b><span style="text-decoration: underline"><span style="font-size: 18pt"><span style="color: #0000FF"><a href="http://www.foulon-abroad.tumblr.com" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">Foulon is going abroad</a></span></span></span></b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('793843'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post793905" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="793905" data-post-id="793905" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1517">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1517-rouwa/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="1517" rel="author">
						<span itemprop="name">RouWa</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1517-rouwa/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/59/196-5975467f9572519ce2772f72d2beff123398e191.gif" style="width: 74px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1517&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by RouWa" class="jsTooltip">Posts</a></dt>
	<dd>3,632</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=793905#post793905" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">4</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=793905#post793905" class="permalink">01.09.2006, 19:57 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
											<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			 In einer offenen Stadt wird das doch nur noch chaotischer. 		</div>
	</blockquote>
<br />
<br />
Vor allem mit der Steuerung aus Teil 4. Da war nicht mehr viel mit Lenken.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('793905'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post793986" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="793986" data-post-id="793986" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1350">
				
				<div>
					
<aside class="messageSidebar userOnline member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1350-maniac555/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="1350" rel="author">
						<span itemprop="name">Maniac555</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1350-maniac555/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/bc/2228-bc47d5c197187e28b7206d0e438ec1e68502136e.jpg" style="width: 128px; height: 80px" alt="" class="userAvatarImage" /></a>
						
						<span class="badge green badgeOnline" title="Maniac555 is online">Online</span>					</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Dr. of Exorcism</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1350&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Maniac555" class="jsTooltip">Posts</a></dt>
	<dd>4,786</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=793986#post793986" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">5</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=793986#post793986" class="permalink">01.09.2006, 21:39 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
											<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			<i>Original von RouWa</i><br />
	<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			 In einer offenen Stadt wird das doch nur noch chaotischer. 		</div>
	</blockquote>
<br />
<br />
Vor allem mit der Steuerung aus Teil 4. Da war nicht mehr viel mit Lenken.		</div>
	</blockquote>
<br />
<br />
für mich bleibt der dritte Teil der beste...									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><span style="font-size: 10pt">“Tell people there's an invisible man in the sky who created the universe, and the vast majority will believe you. Tell them the paint is wet, and they have to touch it to be sure.”</span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('793986'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post796287" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="796287" data-post-id="796287" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1159">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1159-cyrez/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="1159" rel="author">
						<span itemprop="name">Cyrez</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1159-cyrez/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/7d/200-7d4225446d5686dffcdfd789a34517ee70259a46.gif" style="width: 77px; height: 80px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Master</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1159&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Cyrez" class="jsTooltip">Posts</a></dt>
	<dd>2,602</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=796287#post796287" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">6</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=796287#post796287" class="permalink">04.09.2006, 22:43 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich fand den dritten noch recht gut, danach ganz und gar nicht mehr.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>aka  <img src="https://www.nexgam.de/forum/wcf/images/smilies/cool.png" alt="8)" /> DesMan <img src="https://www.nexgam.de/forum/wcf/images/smilies/cool.png" alt="8)" /></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('796287'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post797372" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="797372" data-post-id="797372" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2258">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2258-tsubasa/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="2258" rel="author">
						<span itemprop="name">Tsubasa</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2258-tsubasa/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/86/1136-86079b4a7bf5e73e67e32a81610f532ef855e261.jpg" style="width: 100px; height: 75px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">PES Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2258&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Tsubasa" class="jsTooltip">Posts</a></dt>
	<dd>9,734</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=797372#post797372" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">7</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=797372#post797372" class="permalink">06.09.2006, 11:47 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
											<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			Alex Ward spricht über Burnout 5<br />
<br />
06.09.06 - Alex Ward, Criterions verantwortlicher Director für das Burnout 5 (PS3, Xbox 360) Spieldesign, hat sich im amerikanischen 'Official PlayStation Magazine' über Physik in Spielen geäußert.<br />
<br />
Nach Wards Ansicht würde echte Physik nicht ständig für eine großartige Spielmechanik sorgen: Für ihn steht der Spaß vor Realismus. Daher rückt er in Burnout 5 auch etwas davon ab und setzt eher auf Szenen, die man aus Filmen von Jerry Bruckheimer kennt.<br />
<br />
Die Autos in Burnout 5 werden in vielerlei Hinsicht anders explodieren als in Burnout Revenge Click Picture: Während es in Burnout Revenge Click Picture 12 unterschiedliche zerbrechliche Teile an den Wagen gab, sind es in Burnout 5 80 verschiedene Teile, die an einem Rennen zerstört werden oder abfallen können. Release: 2007 (Europa)<br />
<br />
Quelle: Gamefront.de		</div>
	</blockquote>
									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"><b>Currently playing:</b> Final Fantasy XIII (PS3-Pal),  No More Heroes 2: Desprate Struggle (Wii-Pal)<br />
<b>Order:</b></span> <br />
<br />
<img src="https://www.nexgam.de/forum/wcf/images/smilies/chibi-sakura.gif" alt=":sakura:" /></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('797372'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post797437" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="797437" data-post-id="797437" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2453">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2453-sander/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="2453" rel="author">
						<span itemprop="name">Sander</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2453-sander/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/b3/1656-b3e13152e82a8c7f6820e6dc6648bd36467334f7-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Professional</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2453&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Sander" class="jsTooltip">Posts</a></dt>
	<dd>1,174</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=797437#post797437" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">8</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=797437#post797437" class="permalink">06.09.2006, 12:26 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										mir war burnout revenge auch etwas zu unübersichtlich...<br />
<br />
ich hatte mehr spass mit teil 2+3...<br />
<br />
na ma kuckn wies wird...									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="http://www.sandermania.de" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">sandermania.de</a><br />
<a href="http://www.youtube.com/sandermaniafilms" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">youtube.com/sandermaniafilms</a><br />
<a href="http://www.facebook.com/dienostalgiker" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">facebook.com/dienostalgiker</a><br />
<a href="http://www.facebook.com/sandermaniaproductionsr" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">facebook.com/sandermaniaproductionsr</a><br />
Xbox-Live-Gamertag:  Kool Sander</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('797437'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post797452" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="797452" data-post-id="797452" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2333">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2333-riptor/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="2333" rel="author">
						<span itemprop="name">Riptor</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2333-riptor/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/b6/1004-b69eb371acd651fd6fdbd9a153d4b1bd53dd66bf.jpg" style="width: 70px; height: 70px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2333&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Riptor" class="jsTooltip">Posts</a></dt>
	<dd>22,680</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=797452#post797452" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">9</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=797452#post797452" class="permalink">06.09.2006, 12:35 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
											<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			<i>Original von RouWa</i><br />
Vor allem mit der Steuerung aus Teil 4. Da war nicht mehr viel mit Lenken.		</div>
	</blockquote>
<br />
<br />
Finde die eigentlich klar besser als in Teil 3... Bei Teil 3 biste an jede Bande geschleudert, bei Revenge konnte man wunderbar in die Kurven driften. Burnout Revenge ist halt von den Strecken her deutlich größer, es gibt viel mehr Abkürzungen und alternative Wege. Leider aber auch nur noch 5 Gegner und nicht jeder findet das Feature gut, wenn man in den eigenen Verkehr reincrashen kann. Trotzdem: Super Titel, spielen wir immer wieder sehr gern, schade nur, dass EA immer auf einen LAN-Modus verzichtet. <img src="https://www.nexgam.de/forum/wcf/images/smilies/sad.png" alt=":(" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><b>PSN: <span style="color: blue">FlatEric81</span></b> | <a href="http://flateric.wordpress.com" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><b>Blog: RetroStage</b></a> | <a href="http://twitter.com/#!/retrostage" class="externalURL" rel="nofollow noopener noreferrer" target="_blank"><b>Twitter</b></a> | <b><a href="https://www.nexgam.de/forum/thread/89990/">Verkaufs-Thread</a></b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('797452'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post811233" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="811233" data-post-id="811233" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2723">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2723-finguo/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="2723" rel="author">
						<span itemprop="name">finguo</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2723-finguo/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/19/750-194612b122f38a4f5a1679665d5088d41ea8b744.gif" style="width: 70px; height: 54px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Master</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2723&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by finguo" class="jsTooltip">Posts</a></dt>
	<dd>1,970</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=811233#post811233" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">10</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=811233#post811233" class="permalink">21.09.2006, 01:53 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<b>Burnout 5 OPM Scans </b><br />
von Dominik am 21/09/2006 01:42:52<br />
<br />
Burnout 5 kommt 2007 für PlayStation 3 und Xbox 360, soviel ist bislang bekannt. Das offizielle US PlayStation Magazin bietet in seiner aktuellen Ausgabe nun eine umfangreiche Story zum Next Gen-Arcade Racer, samt erster Bilder der PS3-Version. Welche jedoch auch weitestgehend repräsentativ für die Xbox 360-Version sein dürften.<br />
<br />
<a href="https://www.nexgam.de/?news=13897" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">nexgam.de/?news=13897</a>									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">The post was edited 2 times, last by <a href="https://www.nexgam.de/forum/user/2723/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="2723">finguo</a> (<time datetime="2006-09-21T01:57:03+02:00" class="datetime" data-timestamp="1158796623" data-date="Sep 21st 2006" data-time="1:57am" data-offset="7200">Sep 21st 2006, 1:57am</time>).</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('811233'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							
	
	
			<li id="post811247" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="811247" data-post-id="811247" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5117">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/5117-lr123456/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="5117" rel="author">
						<span itemprop="name">LR123456</span>
					</a>
					<span class="icon icon16 fa-lock jsTooltip jsUserBanned" title="The user “LR123456” has been banned."></span>				</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/5117-lr123456/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">-- Gesperrt --</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank3S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5117&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by LR123456" class="jsTooltip">Posts</a></dt>
	<dd>1,095</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=811247#post811247" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">11</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=811247#post811247" class="permalink">21.09.2006, 03:39 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Wow, das schaut ja total anders aus ! super EA echt was neues  <img src="https://www.nexgam.de/forum/wcf/images/smilies/icon_lol.gif" alt=":roffel:" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von LR123456</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('811247'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post811248" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="811248" data-post-id="811248" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2962">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2962-eppe/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="2962" rel="author">
						<span itemprop="name">Eppe*</span>
					</a>
					<span class="icon icon16 fa-lock jsTooltip jsUserBanned" title="The user “Eppe*” has been banned."></span>				</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2962-eppe/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">--Gesperrt --</p>
					</div>
													<div class="userRank"><img src="https://www.nexgam.de/forum/wcf/icon/userRank5S.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2962&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Eppe*" class="jsTooltip">Posts</a></dt>
	<dd>5,239</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=811248#post811248" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">12</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=811248#post811248" class="permalink">21.09.2006, 03:39 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										jetzt ist sogar schon die redaktion nachtsaktiv <img src="https://www.nexgam.de/forum/wcf/images/smilies/099.gif" alt=":nice:" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><i>Die Kirche hat einen guten Magen, <br />
Hat ganze Länder aufgefressen <br />
Und doch noch nie sich übergessen.</i></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('811248'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post811262" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="811262" data-post-id="811262" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="3044">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/3044-racer-crx/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="3044" rel="author">
						<span itemprop="name">Racer CRX</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/3044-racer-crx/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/94/897-9430ad7b9fa7c7f7a63b142104d7057c7f62a80c.gif" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Master</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=3044&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Racer CRX" class="jsTooltip">Posts</a></dt>
	<dd>1,912</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=811262#post811262" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">13</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=811262#post811262" class="permalink">21.09.2006, 07:01 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Geil endlich mala utos, die nicht wie neu ausm laden aussehen, find die scans doch irgendwie recht viel versprechend. SIcherlich wäre mehr ingame interessanter gewesen, aber so auch ok.<br />
<br />
Achja lob an die nacht eule <img src="https://www.nexgam.de/forum/wcf/images/smilies/093.gif" alt=":klatsch:" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" /></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('811262'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post811645" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="811645" data-post-id="811645" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2258">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2258-tsubasa/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="2258" rel="author">
						<span itemprop="name">Tsubasa</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2258-tsubasa/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/86/1136-86079b4a7bf5e73e67e32a81610f532ef855e261.jpg" style="width: 100px; height: 75px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">PES Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2258&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Tsubasa" class="jsTooltip">Posts</a></dt>
	<dd>9,734</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=811645#post811645" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">14</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=811645#post811645" class="permalink">21.09.2006, 16:53 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										also die drei Autos dort gefallen mir <img src="https://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"><b>Currently playing:</b> Final Fantasy XIII (PS3-Pal),  No More Heroes 2: Desprate Struggle (Wii-Pal)<br />
<b>Order:</b></span> <br />
<br />
<img src="https://www.nexgam.de/forum/wcf/images/smilies/chibi-sakura.gif" alt=":sakura:" /></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('811645'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post818424" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="818424" data-post-id="818424" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="3887">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/3887-11fire01/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="3887" rel="author">
						<span itemprop="name">11fire01</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/3887-11fire01/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Student</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=3887&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by 11fire01" class="jsTooltip">Posts</a></dt>
	<dd>91</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=818424#post818424" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">15</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=818424#post818424" class="permalink">29.09.2006, 16:13 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										wieso sind die im xbox live dermaßen schnell  <img src="https://www.nexgam.de/forum/wcf/images/smilies/fear.gif" alt=":fear:" /><br />
<br />
ist der nixon wirklich so schwach (obwohl ich den nun nicht mehr unbedingt als langsam ansehe ;P), im vergleich zu den autos die einen abstand von 1-2km rausholen, trotz keines unfalles?<br />
<br />
wann bekommt man das auto und wie heißt das im solo spiel?<br />
<br />
so wird das ja nie was mit meinem rang 1 weltweit, und heute rennt auch noch die gratis woche ab (glaub ich), also tipps her, schnell   :diablo:									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Ein Schlachtfeld klebt an meiner Klinge</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('818424'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post818439" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="818439" data-post-id="818439" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1391">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1391-popey24/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="1391" rel="author">
						<span itemprop="name">popey24</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1391-popey24/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/39/1236-39956025f87c91fd81c01a1a6586ee570511fb2f.jpg" style="width: 80px; height: 80px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Dance Dance Revolution Championette</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1391&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by popey24" class="jsTooltip">Posts</a></dt>
	<dd>2,557</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=818439#post818439" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">16</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=818439#post818439" class="permalink">29.09.2006, 16:26 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
											<blockquote class="quoteBox container containerPadding quoteBoxSimple">
				
		<div>
			<i>Original von 11fire01</i><br />
wieso sind die im xbox live dermaßen schnell  <img src="https://www.nexgam.de/forum/wcf/images/smilies/fear.gif" alt=":fear:" /><br />
<br />
ist der nixon wirklich so schwach (obwohl ich den nun nicht mehr unbedingt als langsam ansehe ;P), im vergleich zu den autos die einen abstand von 1-2km rausholen, trotz keines unfalles?<br />
<br />
wann bekommt man das auto und wie heißt das im solo spiel?<br />
<br />
so wird das ja nie was mit meinem rang 1 weltweit, und heute rennt auch noch die gratis woche ab (glaub ich), also tipps her, schnell   :diablo:		</div>
	</blockquote>
<br />
<br />
Also grundsätzlich bist Du im falschen Threat, hier geht es um Burnout 5 nicht Burnout Revenge.<br />
<br />
Egal.. Ich glaube das Auto das die meisten online fahren ist der Burnout Revenge Racer. Da kann man durch einen trick 400 (!) Km schnell fahren. Mir hat den trick auch mal jemand erklärt, weiß ihn aber leider nicht mehr.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Gamertag: popey24<br />
<br />
&quot;Wenn etwas &quot;anders machen&quot; nicht gleichzeitig heißt, etwas besser zu machen, dann sollte man lieber etwas anderes machen.&quot;</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('818439'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post889245" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="889245" data-post-id="889245" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1378">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1378-symer/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="1378" rel="author">
						<span itemprop="name">Symer</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1378-symer/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/b4/1716-b43038df21cd4b471f91734c8892da31f98ebfcd.gif" style="width: 80px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Enlightened</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1378&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Symer" class="jsTooltip">Posts</a></dt>
	<dd>7,031</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=889245#post889245" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">17</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=889245#post889245" class="permalink">05.01.2007, 08:14 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										aiaiaiaiiiiiiii!!!!! sieht das geil aus. könnte von den farben her direkt aus einem Michael Bay film entnommen sein:<br />
<br />
<img src="http://www.gfdata.de/archiv12-2006-gamefront/burnout5-01.jpg" class="jsResizeImage" alt="" /><br />
<br />
<img src="http://www.gfdata.de/archiv12-2006-gamefront/burnout5-03.jpg" class="jsResizeImage" alt="" /><br />
<br />
freu mich drauf. kann ja nur gut werden. *jodel*									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 8pt"><br />
<br />
<br />
&quot;Die erste Generation verdient das Geld, die zweite verwaltet das Vermögen, die dritte studiert Kunstgeschichte und die vierte verkommt vollends.&quot;<br />
(Otto von Bismarck)</span><br />
<br />
<span style="font-size: 8pt">xbox live: <b>SYMER 0083</b></span></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('889245'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post889287" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="889287" data-post-id="889287" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1532">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1532-rallyefreak/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="1532" rel="author">
						<span itemprop="name">Rallyefreak</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1532-rallyefreak/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/9c/125-9c0a1362aadde3105a0e81e24205c1c09e72ac24.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Rally Challenge Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1532&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Rallyefreak" class="jsTooltip">Posts</a></dt>
	<dd>6,726</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=889287#post889287" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">18</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=889287#post889287" class="permalink">05.01.2007, 10:02 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										ich kann die Bilder nicht sehen.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="http://www.rallyevirus.de" class="externalURL" rel="nofollow noopener noreferrer" target="_blank">rallyevirus.de</a><br />
<br />
<b>GET INFECTED !!!</b></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('889287'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post889395" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="889395" data-post-id="889395" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1159">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/1159-cyrez/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="1159" rel="author">
						<span itemprop="name">Cyrez</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/1159-cyrez/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/7d/200-7d4225446d5686dffcdfd789a34517ee70259a46.gif" style="width: 77px; height: 80px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Master</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1159&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Cyrez" class="jsTooltip">Posts</a></dt>
	<dd>2,602</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=889395#post889395" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">19</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=889395#post889395" class="permalink">05.01.2007, 12:09 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich ebenfalls nicht... <img src="https://www.nexgam.de/forum/wcf/images/smilies/038.gif" alt=":hmm:" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>aka  <img src="https://www.nexgam.de/forum/wcf/images/smilies/cool.png" alt="8)" /> DesMan <img src="https://www.nexgam.de/forum/wcf/images/smilies/cool.png" alt="8)" /></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('889395'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post889457" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="889457" data-post-id="889457" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2258">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="https://www.nexgam.de/forum/user/2258-tsubasa/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="userLink" data-user-id="2258" rel="author">
						<span itemprop="name">Tsubasa</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="https://www.nexgam.de/forum/user/2258-tsubasa/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18" class="framed"><img itemprop="photo" src="https://www.nexgam.de/forum/wcf/images/avatars/86/1136-86079b4a7bf5e73e67e32a81610f532ef855e261.jpg" style="width: 100px; height: 75px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">PES Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="https://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2258&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Display Posts by Tsubasa" class="jsTooltip">Posts</a></dt>
	<dd>9,734</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=889457#post889457" class="badge jsTooltip jsButtonShare" title="Share" data-link-title="[Multi] Burnout: Paradise">20</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?postID=889457#post889457" class="permalink">05.01.2007, 12:59 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich auch nich									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"><b>Currently playing:</b> Final Fantasy XIII (PS3-Pal),  No More Heroes 2: Desprate Struggle (Wii-Pal)<br />
<b>Order:</b></span> <br />
<br />
<img src="https://www.nexgam.de/forum/wcf/images/smilies/chibi-sakura.gif" alt=":sakura:" /></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="https://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('889457'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							</ul>
</div>

<div class="contentNavigation">
	<nav class="pageNavigation" data-link="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=%d&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" data-pages="22">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Page 1 of 22</span></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=2&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 2">2</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=3&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 3">3</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=4&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 4">4</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=5&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 5">5</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=6&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 6">6</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=7&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 7">7</a></li>
<li class="button jumpTo"><a title="Go to Page" class="jsTooltip">…</a></li>
<li class="button"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=22&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Page 22">22</a></li>
<li class="button skip"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?pageNo=2&amp;s=09bc4656806d9aa25e2e4d21209e65dc91800f18" title="Next Page" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Share</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
								
									<li class="box32 usersOnlineInfoBox">
						<span class="icon icon32 icon-user"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Users Online <span class="badge">1</span></h3>
								<p>
 
	1 Guest</p>
							</div>
							
							<ul class="dataList">
															</ul>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="https://www.nexgam.de/forum/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="https://www.nexgam.de/forum/board/114-channels/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="https://www.nexgam.de/forum/board/7-multikonsolerium/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="https://www.nexgam.de/forum/privacy-policy/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18">Privacy Policy</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Legal Notice</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Auction Hunter</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="https://www.nexgam.de/forum/thread/44280-multi-burnout-paradise/?s=09bc4656806d9aa25e2e4d21209e65dc91800f18#top" title="Go to Page Top" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Go to Page Top</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rome, Stockholm, Vienna"><p><span class="icon icon16 icon-time"></span> <span>Jun 11th 2020, 10:27am</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com" target="_blank">Forum Software: <strong>Burning Board&reg;</strong>, developed by <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sunday', 'Monday', 'Tuesday', 'Wednesday', 'Thursday', 'Friday', 'Saturday' ],
		'__daysShort': [ 'Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat' ],
		'__months': [ 'January', 'February', 'March', 'April', 'May', 'June', 'July', 'August', 'September', 'October', 'November', 'December' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mar', 'Apr', 'May', 'Jun', 'Jul', 'Aug', 'Sep', 'Oct', 'Nov', 'Dec' ],
		'wcf.clipboard.item.unmarkAll': 'Unmark All',
		'wcf.date.relative.now': 'A moment ago',
		'wcf.date.relative.minutes': '{if $minutes > 1}{#$minutes} minutes{else}A minute{\/if} ago',
		'wcf.date.relative.hours': '{if $hours > 1}{#$hours} hours{else}An hour{\/if} ago',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Yesterday{\/if}, {$time}',
		'wcf.date.dateFormat': 'M jS Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Hour',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'g:ia',
		'wcf.date.firstDayOfTheWeek': '0',
		'wcf.global.button.add': 'Add',
		'wcf.global.button.cancel': 'Cancel',
		'wcf.global.button.close': 'Close',
		'wcf.global.button.collapsible': 'Expand and Collapse',
		'wcf.global.button.delete': 'Delete',
		'wcf.global.button.disable': 'Disable',
		'wcf.global.button.disabledI18n': 'monolingual',
		'wcf.global.button.edit': 'Edit',
		'wcf.global.button.enable': 'Enable',
		'wcf.global.button.hide': 'Hide',
		'wcf.global.button.next': 'Next »',
		'wcf.global.button.preview': 'Preview',
		'wcf.global.button.reset': 'Reset',
		'wcf.global.button.save': 'Save',
		'wcf.global.button.search': 'Search',
		'wcf.global.button.submit': 'Submit',
		'wcf.global.button.upload': 'Upload',
		'wcf.global.confirmation.cancel': 'Cancel',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Confirmation Required',
		'wcf.global.decimalPoint': '.',
		'wcf.global.error.timeout': 'Did not receive a response from server, request aborted.',
		'wcf.global.form.error.empty': 'Please fill in this field.',
		'wcf.global.form.error.greaterThan': 'The entered value has to be greater than {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'The entered value has to be less than {#$lessThan}.',
		'wcf.global.language.noSelection': 'No Selection',
		'wcf.global.loading': 'Loading …',
		'wcf.global.page.jumpTo': 'Go to Page',
		'wcf.global.page.jumpTo.description': 'Enter a value between “1” and “#pages#”.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Next Page',
		'wcf.global.page.previous': 'Previous Page',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Reason',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'The action completed successfully.',
		'wcf.global.success.add': 'The entry has been saved.',
		'wcf.global.success.edit': 'Your changes have been saved.',
		'wcf.global.thousandsSeparator': ',',
		'wcf.page.pagePosition': 'Page {#$pageNo} of {#$pages}',
		'wcf.page.sitemap': 'Sitemap',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.activityPoint': 'Points',
		'wcf.style.changeStyle': 'Change Style',
		'wcf.user.panel.markAllAsRead': 'Mark All as Read',
		'wcf.user.panel.markAsRead': 'Mark as Read',
		'wcf.user.panel.settings': 'Settings',
		'wcf.user.panel.showAll': 'Display All'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Full Screen Mode',
				'wcf.imageViewer.button.full': 'View Source Image',
				'wcf.imageViewer.seriesIndex': '{x} of {y}',
				'wcf.imageViewer.counter': 'Image {x} of {y}',
				'wcf.imageViewer.close': 'Close',
				'wcf.imageViewer.enlarge': 'View Full Image',
				'wcf.imageViewer.next': 'Next Image',
				'wcf.imageViewer.previous': 'Previous Image'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('https://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Error Message'
		
		
		
	});
</script>
<script src="https://www.nexgam.de/forum/js/WBB.min.js?v=1531993407"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="https://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1531993407"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Post Editing Has Been Prohibited',
				'wbb.post.copy.title': 'Copy Posts',
				'wbb.post.edit': 'Edit Post',
				'wbb.post.edit.close': 'Prohibit Editing',
				'wbb.post.edit.delete': 'Move to Trash',
				'wbb.post.edit.delete.confirmMessage': 'Do you really want to delete this post?',
				'wbb.post.edit.deleteCompletely': 'Delete',
				'wbb.post.edit.enable': 'Approve',
				'wbb.post.edit.disable': 'Disable',
				'wbb.post.edit.merge': 'Merge Posts',
				'wbb.post.edit.merge.success': 'The posts have been merged.',
				'wbb.post.edit.open': 'Allow Editing',
				'wbb.post.edit.restore': 'Restore',
				'wbb.post.edit.trash.confirmMessage': 'Do you really want to move this post to the trash?',
				'wbb.post.edit.trash.reason': 'Reason (optional)',
				'wbb.post.ipAddress.title': 'IP Address',
				'wbb.post.moderation.redirect': 'Your post will be displayed once approved.',
				'wbb.post.moveToNewThread': 'Move Into a New Thread',
				'wbb.thread.closed': 'Closed',
				'wbb.thread.confirmDelete': 'Do you really want to delete this thread, it cannot be reverted?',
				'wbb.thread.confirmTrash': 'Do you really want to move this thread to the trash?',
				'wbb.thread.confirmTrash.reason': 'Reason (optional)',
				'wbb.thread.edit.advanced': 'More Options',
				'wbb.thread.edit.close': 'Close',
				'wbb.thread.edit.delete': 'Delete',
				'wbb.thread.edit.done': 'Mark as Done',
				'wbb.thread.edit.enable': 'Approve',
				'wbb.thread.edit.disable': 'Disable',
				'wbb.thread.edit.move': 'Move',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'The destination and origin forum are the same.',
				'wbb.thread.edit.open': 'Open',
				'wbb.thread.edit.removeLink': 'Remove Redirection Notice',
				'wbb.thread.edit.restore': 'Restore',
				'wbb.thread.edit.scrape': 'Unpin',
				'wbb.thread.edit.sticky': 'Pin',
				'wbb.thread.edit.trash': 'Move to Trash',
				'wbb.thread.edit.undone': 'Mark as Undone',
				'wbb.thread.moved': 'Moved',
				'wbb.thread.newPosts': 'There {if $newPostsCount == 1}is one new post{else}are {#$newPostsCount} new posts{/if} in this thread.',
				'wbb.thread.sticky': 'Pinned',
				'wcf.global.worker.completed': 'Task completed',
				'wcf.user.objectWatch.manageSubscription': 'Manage Subscription',
				'wcf.message.bbcode.code.copy': 'Copy Contents',
				'wcf.message.error.editorAlreadyInUse': 'The editor is already in use, please finish editing before continuing.',
				'wcf.message.share': 'Share',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Report Content',
				'wcf.moderation.report.success': 'The content has been reported.',
				'wcf.infraction.warn': 'Warn',
				'wcf.infraction.warn.success': 'The user has been warned.',
				'wbb.thread.edit.moveThreads': 'Move Threads',
				'wbb.thread.edit': 'Edit Thread',
				'wcf.label.none': 'No Selection',
				'wbb.thread.done': 'Thread is marked as Done',
				'wbb.thread.undone': 'Thread is Undone'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Insert All Quotes',
	'wcf.message.quote.insertSelectedQuotes': 'Insert Marked Quotes',
	'wcf.message.quote.manageQuotes': 'Manage Quotes',
	'wcf.message.quote.quoteSelected': 'Save Quote',
	'wcf.message.quote.quoteAndReply': 'Insert Quote',
	'wcf.message.quote.removeAllQuotes': 'Remove All Quotes',
	'wcf.message.quote.removeSelectedQuotes': 'Removed Marked Quotes',
	'wcf.message.quote.showQuotes': 'Quotes (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
						
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 44280);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Login',
                                               'wcf.user.button.register': 'Register',
                                               'wcf.user.login': 'Login'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'https://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 2, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Privacy Settings'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>