<!DOCTYPE html>
<html dir="ltr" lang="de">

<head>
	<title>[ Der Ultimative Schnäppchen-Thread ]  - Multikonsolerium - neXGam - Forum</title>
	
	<base href="http://www.nexgam.de/forum/" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<meta name="description" content="Aloha, Schnäppchenjäger!

Hier könnt Ihr fortan Schnäppchenangebote aus den Weiten des Cyberspace (oder auch der physischen Welt) posten.

Es wird von nun an einen saftigen Thread für alle Systeme geben, da sich meistens ohnehin Angebote für mehr als…" />
<meta name="keywords" content="" />
<meta property="og:site_name" content="neXGam - Forum" />
<meta property="og:title" content="[ Der Ultimative Schnäppchen-Thread ] - neXGam - Forum" />
<meta property="og:url" content="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Aloha, Schnäppchenjäger!

Hier könnt Ihr fortan Schnäppchenangebote aus den Weiten des Cyberspace (oder auch der physischen Welt) posten.

Es wird von nun an einen saftigen Thread für alle Systeme geben, da sich meistens ohnehin Angebote für mehr als…" />
<!-- Stylesheets -->
<link rel="stylesheet" type="text/css" href="http://www.nexgam.de/forum/wcf/style/style-3.css?m=1481751132" />


<script>
	//<![CDATA[
	var SID_ARG_2ND	= '&s=f39b38c165355ce2db54c3b556054ac05ff040dc';
	var WCF_PATH = 'http://www.nexgam.de/forum/wcf/';
	var SECURITY_TOKEN = '1616b9e1dce6935866a6f6e07bcf75e82d336ada';
	var LANGUAGE_ID = 1;
	var TIME_NOW = 1482474960;
	var URL_LEGACY_MODE = false;
	//]]>
</script>
<script src="http://www.nexgam.de/forum/wcf/js/3rdParty/jquery.min.js?v=1475077654"></script>
<script src="http://www.nexgam.de/forum/wcf/js/3rdParty/jquery-ui.min.js?v=1475077654"></script>

<script src="http://www.nexgam.de/forum/wcf/js/WCF.Combined.min.js?v=1475077654"></script>






<noscript>
	<style type="text/css">
		.jsOnly {
			display: none !important;
		}
		
		.noJsOnly {
			display: block !important;
		}
	</style>
</noscript>




	
	
	





        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=81712&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=81712&amp;fid=7&amp;channel=google-indexing" rel="alternate" />
        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=81712&amp;fid=7&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=81712&amp;fid=7&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="[ Der Ultimative Schnäppchen-Thread ]" />
        <meta name="twitter:description" content="neXGam - Forum" />
        <meta name="twitter:image" content="./mobiquo/smartbanner/images/tapatalk-banner-logo.png" />
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=81712&amp;fid=7&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=81712&amp;fid=7&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://www.nexgam.de/forum/?perpage=20&amp;location=topic&amp;tid=81712&amp;fid=7&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <script>function onTapatalkBannerClosed(){null!==tapatalkStyleModification&&tapatalkStyleModification.parentNode.removeChild(tapatalkStyleModification)}function onTapatalkBannerShow(){tapatalkStyleModification=document.createElement('style'),tapatalkStyleModification.innerHTML='.userPanel{top:82px}',document.body.appendChild(tapatalkStyleModification)}var tapatalkStyleModification=null;</script>
<!-- Icons -->
<link rel="icon" href="http://www.nexgam.de/forum/wcf/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://www.nexgam.de/forum/wcf/images/apple-touch-icon.png" />


	
			<link rel="next" href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=2&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" />
			<link rel="canonical" href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" />
	
	
	
</head>

<body id="tplThread" data-template="thread" data-application="wbb">


<a id="top"></a>



<header id="pageHeader" class="layoutFluid">
	<div>
		<nav id="topMenu" class="userPanel">
			<div class="layoutFluid">
									<ul class="userPanelItems">
						<!-- login box -->
        <li id="userLogin">
            <a class="loginLink" href="http://www.nexgam.de/forum/login/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"><div class="loginIcons" title="Anmelden oder registrieren"><div class="fa fa-user"></div><div class="fa fa-sign-in"></div><small style="vertical-align: middle;"> Anmelden oder registrieren</small></div></a>
            <div id="loginForm" style="display: none;">
                
                <form method="post" action="http://www.nexgam.de/forum/login/?s=f39b38c165355ce2db54c3b556054ac05ff040dc">
                    <fieldset>
                        
                        <dl>
                            <dt><label for="username">Benutzername oder E-Mail-Adresse</label></dt>
                            <dd>
                                <input type="text" id="username" name="username" value="" required="required" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt>Sind Sie bereits registriert?</dt>
                                <dd>
                                    <label><input type="radio" name="action" value="register" /> Nein, ich möchte mich jetzt registrieren.</label>
                                    <label><input type="radio" name="action" value="login" checked="checked" /> Ja, mein Kennwort lautet:</label>
                                </dd>
                            </dl>
                        
                        <dl>
                            <dt><label for="password">Kennwort</label></dt>
                            <dd>
                                <input type="password" id="password" name="password" value="" class="long" />
                            </dd>
                        </dl>

                                                    <dl>
                                <dt></dt>
                                <dd><label><input type="checkbox" id="useCookies" name="useCookies" value="1" checked="checked" /> Dauerhaft angemeldet bleiben</label></dd>
                            </dl>
                        
                        

                        <div class="formSubmit">
                            <input type="submit" id="loginSubmitButton" name="submitButton" value="Anmelden" accesskey="s" />
                            <a class="button" href="http://www.nexgam.de/forum/lost-password/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"><span>Kennwort vergessen</span></a>
                            <input type="hidden" name="url" value="/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" />
                            <input type="hidden" name="t" value="1616b9e1dce6935866a6f6e07bcf75e82d336ada" />                        </div>
                    </fieldset>

                                    </form>
            </div>

            
        </li>
                <li id="pageLanguageContainer">
            
        </li>
					</ul>
				
				
				
				
<aside id="search" class="searchBar dropdown" data-disable-auto-focus="true">
	<form method="post" action="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc">
		<input type="search" name="q" placeholder="Aktuelles Forum durchsuchen" autocomplete="off" required="required" value="" class="dropdownToggle" data-toggle="search" />
		
		<ul class="dropdownMenu">
							<li class="dropdownText">
					<label><input type="checkbox" name="subjectOnly" value="1" /> Nur Betreff durchsuchen</label><label><input type="checkbox" name="findThreads" value="1" /> Ergebnisse als Themen anzeigen</label>
				</li>
				<li class="dropdownDivider"></li>
			
			<li><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;boardIDs%5B%5D=7&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc">Erweiterte Suche</a></li>
		</ul>
		
		<input type="hidden" name="types[]" value="com.woltlab.wbb.post" /><input type="hidden" name="boardIDs[]" value="7" />		<input type="hidden" name="t" value="1616b9e1dce6935866a6f6e07bcf75e82d336ada" />	</form>
</aside>

	
				
			</div>
		</nav>

		<div id="logo" class="logo">
						
			<a href="http://www.nexgam.de/forum/?s=f39b38c165355ce2db54c3b556054ac05ff040dc">
									<img src="http://www.nexgam.de/forum/wcf/images/styleLogo-ba53bc53788445c2765d192964e99b276e55c20e.png" alt="" />
											</a>

		</div>

		
		
			<nav id="mainMenu" class="mainMenu jsMobileNavigation" data-button-label="Navigation">
		<ul>
							<li data-menu-item="wcf.page.menuItem19">
					<a href="http://www.nexgam.de">neXGam Portal</a>
									</li>
							<li class="active" data-menu-item="wbb.header.menu.board">
					<a href="http://www.nexgam.de/forum/?s=f39b38c165355ce2db54c3b556054ac05ff040dc">Forum</a>
											<ul class="invisible">
															<li><a href="http://www.nexgam.de/forum/todays-posts-list/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"><span>Aktive Themen der letzten 24h</span></a></li>
															<li><a href="http://www.nexgam.de/forum/last-visit-posts-list/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"><span>Aktive Themen seit deinem letzten Besuch</span></a></li>
														
						</ul>
									</li>
							<li data-menu-item="wcf.user.dashboard">
					<a href="http://www.nexgam.de/forum/dashboard/?s=f39b38c165355ce2db54c3b556054ac05ff040dc">Dashboard</a>
									</li>
							<li data-menu-item="wcf.user.members">
					<a href="http://www.nexgam.de/forum/members-list/?s=f39b38c165355ce2db54c3b556054ac05ff040dc">Mitglieder</a>
									</li>
							<li data-menu-item="wcf.page.googleSuche">
					<a href="javascript:createGoogleSearch();">G-Suche</a>
									</li>
							<li data-menu-item="wcf.page.nexgamSchnaeppchenjaeger">
					<a href="javascript:createNxEbay();">Schnäppchenjäger</a>
									</li>
							<li data-menu-item="wcf.page.nexgamNewsSeite">
					<a href="http://www.nexgam.de/forum/nexgam-news-seite/?s=f39b38c165355ce2db54c3b556054ac05ff040dc">User News</a>
									</li>
					</ul>
	</nav>
		
		
		
		<nav class="navigation navigationHeader">
							<ul class="navigationMenuItems">
							<li data-menu-item="wbb.header.menu.board.todaysPosts"><a href="http://www.nexgam.de/forum/todays-posts-list/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"><span>Aktive Themen der letzten 24h</span></a></li>
							<li data-menu-item="wbb.header.menu.board.lastVisitPosts"><a href="http://www.nexgam.de/forum/last-visit-posts-list/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"><span>Aktive Themen seit deinem letzten Besuch</span></a></li>
						
		</ul>
									
			<ul class="navigationIcons">
				<li id="toBottomLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#bottom" title="Zum Seitenende" class="jsTooltip"><span class="icon icon16 icon-arrow-down"></span> <span class="invisible">Zum Seitenende</span></a></li>
				<li id="sitemap" class="jsOnly"><a href="#" title="Schnellnavigation" class="jsTooltip"><span class="icon icon16 icon-sitemap"></span> <span class="invisible">Schnellnavigation</span></a></li>
													</ul>
		</nav>
	</div>
</header>



<div id="main" class="layoutFluid">
	<div>
		<div>
						
																				
			<section id="content" class="content">
								
				<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
    
        var createGoogleSearch = function() {
            if ($('#cse').is(":hidden")){
                $('#cse').slideDown("slow");
                $("li[data-menu-item='wcf.page.googleSuche']").addClass("active");
            } else {
                $('#cse').slideUp("slow");
                $("li[data-menu-item='wcf.page.googleSuche']").removeClass("active");
            }
        };


        google.load('search', '1', {language : 'de', style : google.loader.themes.SHINY});
        google.setOnLoadCallback(function() {
            var customSearchOptions = {};
            customSearchControl = new google.search.CustomSearchControl('003402830975810894314:WMX-1038931781', customSearchOptions);

            customSearchControl.setResultSetSize(google.search.Search.LARGE_RESULTSET);
            options = new google.search.DrawOptions();
            options.setAutoComplete(true);
            //options.enableSearchResultsOnly();
            customSearchControl.draw('cse', options);


            function parseParamsFromUrl() {
                var params = {};
                var parts = window.location.search.substr(1).split('\x26');
                for (var i = 0; i < parts.length; i++) {
                    var keyValuePair = parts[i].split('=');
                    var key = decodeURIComponent(keyValuePair[0]);
                    params[key] = keyValuePair[1] ?
                            decodeURIComponent(keyValuePair[1].replace(/\+/g, ' ')) :
                            keyValuePair[1];
                }
                return params;
            }

            var urlParams = parseParamsFromUrl();
            var queryParamName = "q";
            if (urlParams[queryParamName]) {
                customSearchControl.execute(urlParams[queryParamName]);
            }
        }, true);

    
</script>


<div id="cse" style="width: 100%; display:none; position:relative; z-index:0;">loading ......</div>
<script type="text/javascript">
    
        var createNxEbay = function() {
            if ($('#nxEbayHunter').is(":hidden")){
                $('#nxEbayHunter').slideDown("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").addClass("active");
            } else {
                $('#nxEbayHunter').slideUp("slow");
                $("li[data-menu-item='wcf.page.nexgamSchnaeppchenjaeger']").removeClass("active");
            }
        };
    
</script>

<div id="nxEbayHunter" style="height: 820px; width: 100%; display:none; position:relative;">
    <iframe src="http://www.nexgam.de/ebay/index.php?noheader=1" style="width:100%; height:820px; margin:0px;padding:0px;" frameborder="0"></iframe>
</div>

    <div id="nxEbayBanner" style="width:100%;height:90px;">
        <iframe  src="http://www.nexgam.de/ebay/responsive.php" style="width:100%; height:90px; margin:0px; padding:0px;" frameborder="0" scrolling="no"></iframe>
    </div>
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://www.nexgam.de/forum/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" itemprop="url"><span itemprop="title">neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://www.nexgam.de/forum/board/114-channels/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" itemprop="url"><span itemprop="title">Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="http://www.nexgam.de/forum/board/7-multikonsolerium/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" itemprop="url"><span itemprop="title">Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>

<header class="boxHeadline marginTop wbbThread labeledHeadline" data-thread-id="81712" data-is-link="0">
	<h1>
						<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc">[ Der Ultimative Schnäppchen-Thread ]</a>
	</h1>
	
			<ul class="statusIcons"></ul>
	

	
		
	
</header>

<div class="userNotice">
		
		
		
	<noscript>
		<p class="warning">In Ihrem Webbrowser ist JavaScript deaktiviert. Um alle Funktionen dieser Website nutzen zu können, muss JavaScript aktiviert sein.</p>
	</noscript>
	
		
		
	
</div>


<div id="preRenderedSidebar" style="display: none;">
            <aside class="sidebar" data-is-open="true" data-sidebar-name="de.pcsg.wbb.threadSidebar">
            <div>
                
                <div id="amazon_search" style="display: none; width: 100%;">
    <form id="amazon_search_form">
        <fieldset class="dashboardBox" data-box-name="de.pcsg.wcf.amazonSidebar">

            <legend>Amazon Suche</legend>

            <img src="http://www.nexgam.de/forum/wcf//images/AmazonSidebar/amazon-icon.png" style="float: left; width: 50px; margin-left: 5px; margin-top: 2px;">

            <input type="text" id="amzn_search_input" name="amznSearchInput" class="long"
                   placeholder="Suchbegriff" style="width: 55%; float: left; margin-right: 9px; left: 5px; position: relative">

            <select id="amzn_search_select" name="amzn_search_select" style="float: left; width: 20%;">
                <option value="de" selected="selected">DE</option>
                <option value="uk">UK</option>
            </select>

            <input type="submit" id="amzn_search_btn" value="Suchen" style="margin-top: 5px; height: 25px; width: 76%;">

        </fieldset>
    </form>
</div>

<script type="text/javascript">

    

    $(document).ready(function () {

        var AmazonBox = $('#amazon_search'),
            AmznSearchBtn = $('#amzn_search_btn'),
            ProfileBox = $('.dashboardBoxSignedInAs'),
            RegisterBtn = $('.dashboardBoxSidebarButton'),
            searchLink = 's/?url=search-alias&field-keywords=',
            affiliateLink = '&tag=xgf0rum-21',
            urls = {
                de: 'http://www.amazon.de/',
                uk: 'http://www.amazon.co.uk/'
            };


        $('#amazon_search_form').submit(function (e) {
            e.preventDefault();

            var searchString = $('#amzn_search_input').val();
            searchString = searchString.replace(/ /g, '+');  // replace all spaces with '+'

            var url = urls.de;

            switch ($('#amzn_search_select').val()) {
                case 'de':
                    url = urls.de;
                    affiliateLink = '&tag=xgf0rum-21';
                    break;
                case 'uk':
                    url = urls.uk;
                    affiliateLink = '&tag=nxuk-21';
                    break;
                default:
                    url = urls.de;
                    affiliateLink = '&tag=xgf0rum-21';
                    break;
            }

            url += searchLink + searchString + affiliateLink;  // Build url

            window.open(url);  // open url

        });


        /* Widget Placement
         *  Place widget on top of sidebar (beneath register btn or profile box )*/

        // if on user profile page, remove widget
        if (window.location.href.toString().indexOf('?user/') > 0 || window.location.href.toString().indexOf('/user/') > 0) {
            AmazonBox.remove();
            return;
        }


        // if register button in Dashboard, place widget beneath
        if (RegisterBtn.length) {
            AmazonBox.insertAfter(RegisterBtn);
            ProfileBox.css('float', 'left');
        } else {
            // if ProfileBox in Dashboard, place widget beneath
            if (ProfileBox.length) {
                AmazonBox.insertAfter(ProfileBox);
                ProfileBox.css('float', 'left');
            }
        }

        // css float fix
        AmazonBox.css({
                          'float': 'left',
                          display: 'block'
                      });

        /* Widget placement end */

    });

    
</script>

                <!-- Dashboard Page Sidebar Elemente: -->
                <fieldset class="dashboardBox dashboardBoxSidebarButton">
	<div>
		<a href="http://www.nexgam.de/forum/register/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="button">Jetzt registrieren</a>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.hotThreads">
	<legend>Heiße Themen</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/89562-multi-2016-der-jahresr%C3%BCckblick/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img src="http://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/89562-multi-2016-der-jahresr%C3%BCckblick/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="89562" data-sort-order="DESC" title="[Multi] 2016: Der Jahresrückblick">[Multi] 2016: Der Jahresrückblick</a></h3>
						<small>2 Antworten, 145 Zugriffe, Vor 11 Stunden</small>
					</div>
				</li>
							<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/89560-nexgam-forum-administratoren-und-moderatoren/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img src="http://www.nexgam.de/forum/wcf/images/avatars/ea/1288-ea2c0acc8355de8f32ceb64053c7f19d7f974bf7-32.jpg" srcset="http://www.nexgam.de/forum/wcf/images/avatars/ea/1288-ea2c0acc8355de8f32ceb64053c7f19d7f974bf7-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/89560-nexgam-forum-administratoren-und-moderatoren/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="89560" data-sort-order="DESC" title="neXGam Forum Administratoren und Moderatoren">neXGam Forum Administratoren und Moderatoren</a></h3>
						<small>11 Antworten, 305 Zugriffe, Vor einem Tag</small>
					</div>
				</li>
							<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/89551-vorstellungs-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img src="http://www.nexgam.de/forum/wcf/images/avatars/25/1993-25c4e2906e6d89d1f05f3245a50afef69b634e28-32.gif" srcset="http://www.nexgam.de/forum/wcf/images/avatars/25/1993-25c4e2906e6d89d1f05f3245a50afef69b634e28-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/89551-vorstellungs-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="89551" data-sort-order="DESC" title="Vorstellungs-Thread">Vorstellungs-Thread</a></h3>
						<small>30 Antworten, 591 Zugriffe, Vor 2 Tagen</small>
					</div>
				</li>
							<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/89548-suche-rendering-ranger-komplett-mit-ovp-und-anleitung-in-sehr-gutem-zustand-zahl/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img src="http://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-32.jpeg" srcset="http://www.nexgam.de/forum/wcf/images/avatars/97/2281-97f3d506de18934dabf3e255c048a5e713276668-96.jpeg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/89548-suche-rendering-ranger-komplett-mit-ovp-und-anleitung-in-sehr-gutem-zustand-zahl/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="89548" data-sort-order="DESC" title="Suche Rendering Ranger komplett mit OVP und Anleitung in sehr gutem Zustand - zahle gut">Suche Rendering Ranger komplett mit OVP und Anleitung in sehr gutem Zustand - zahle gut</a></h3>
						<small>33 Antworten, 780 Zugriffe, Vor 3 Tagen</small>
					</div>
				</li>
							<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/89559-pc-ps4-xbo-ginger-beyond-the-crystal/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img src="http://www.nexgam.de/forum/wcf/images/avatars/a3/1720-a3af8048bb7e702baf96a87c32825e36899b1c89-32.jpg" srcset="http://www.nexgam.de/forum/wcf/images/avatars/a3/1720-a3af8048bb7e702baf96a87c32825e36899b1c89-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/89559-pc-ps4-xbo-ginger-beyond-the-crystal/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="89559" data-sort-order="DESC" title="[PC/PS4/XBO] Ginger: Beyond the Crystal">[PC/PS4/XBO] Ginger: Beyond the Crystal</a></h3>
						<small>7 Antworten, 117 Zugriffe, Vor einem Tag</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wcf.user.statsSidebar">
	<legend>Statistiken</legend>
	
	<div>
		<dl class="plain dataList">
	<dt>Mitglieder</dt>
	<dd>12.242</dd>
	
		<dt>Themen</dt>
	<dd>64.212</dd>
	<dt>Beiträge</dt>
	<dd>2.026.608</dd>
	
			<dt>Neuestes Mitglied</dt>
		<dd><a href="http://www.nexgam.de/forum/user/15123-pinguinlover/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="15123">Pinguinlover</a></dd>
	</dl>	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.latestPosts">
	<legend>Letzte Beiträge</legend>
	
	<div>
			<ul class="sidebarBoxList">
		<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/86298-kraut-busters-neues-neo-geo-spiel/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="http://www.nexgam.de/forum/wcf/images/avatars/25/1993-25c4e2906e6d89d1f05f3245a50afef69b634e28-32.gif" srcset="http://www.nexgam.de/forum/wcf/images/avatars/25/1993-25c4e2906e6d89d1f05f3245a50afef69b634e28-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/86298-kraut-busters-neues-neo-geo-spiel/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="86298" data-sort-order="DESC" title="Kraut Busters Neues Neo Geo Spiel">Kraut Busters Neues Neo Geo Spiel</a></h3>
						<small><a href="http://www.nexgam.de/forum/user/13311-ignorama/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="13311">Ignorama</a> - 23.12.2016, 07:16 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/86292-nintendo-switch-das-n%C3%A4chste-nintendo-system/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="http://www.nexgam.de/forum/wcf/images/avatars/4f/1843-4f261826707867b608baf654783c7a84d14d460b-32.jpg" srcset="http://www.nexgam.de/forum/wcf/images/avatars/4f/1843-4f261826707867b608baf654783c7a84d14d460b-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/86292-nintendo-switch-das-n%C3%A4chste-nintendo-system/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="86292" data-sort-order="DESC" title="Nintendo Switch - Das nächste Nintendo System">Nintendo Switch - Das nächste Nintendo System</a></h3>
						<small><a href="http://www.nexgam.de/forum/user/14381-azazel/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="14381">Azazel</a> - 23.12.2016, 07:11 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/80202-etrian-odyssey-iv-legends-of-the-titan/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="http://www.nexgam.de/forum/wcf/images/avatars/4f/1843-4f261826707867b608baf654783c7a84d14d460b-32.jpg" srcset="http://www.nexgam.de/forum/wcf/images/avatars/4f/1843-4f261826707867b608baf654783c7a84d14d460b-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/80202-etrian-odyssey-iv-legends-of-the-titan/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="80202" data-sort-order="DESC" title="Etrian Odyssey IV - Legends of the Titan">Etrian Odyssey IV - Legends of the Titan</a></h3>
						<small><a href="http://www.nexgam.de/forum/user/14381-azazel/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="14381">Azazel</a> - 23.12.2016, 06:37 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/4296-krasse-ebay-auktionen/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="http://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-32.jpg" srcset="http://www.nexgam.de/forum/wcf/images/avatars/c6/1753-c6dc9caf0289dac64aa5a18c43bd4205b4cbdd52-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/4296-krasse-ebay-auktionen/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="4296" data-sort-order="DESC" title="Krasse Ebay Auktionen">Krasse Ebay Auktionen</a></h3>
						<small><a href="http://www.nexgam.de/forum/user/13226-retrojaeger/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="13226">RetroJaeger</a> - 23.12.2016, 01:27 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/87897-ps1-pc-ios-android-final-fantasy-ix/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="http://www.nexgam.de/forum/wcf/images/avatars/25/1993-25c4e2906e6d89d1f05f3245a50afef69b634e28-32.gif" srcset="http://www.nexgam.de/forum/wcf/images/avatars/25/1993-25c4e2906e6d89d1f05f3245a50afef69b634e28-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/87897-ps1-pc-ios-android-final-fantasy-ix/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="87897" data-sort-order="DESC" title="[PS1/PC/iOS/Android] Final Fantasy IX">[PS1/PC/iOS/Android] Final Fantasy IX</a></h3>
						<small><a href="http://www.nexgam.de/forum/user/13311-ignorama/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="13311">Ignorama</a> - 23.12.2016, 01:25 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/86971-ps4-ps3-psv-dragon-quest-builders/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="http://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="http://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/86971-ps4-ps3-psv-dragon-quest-builders/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="86971" data-sort-order="DESC" title="[PS4/PS3/PSV] Dragon Quest Builders">[PS4/PS3/PSV] Dragon Quest Builders</a></h3>
						<small><a href="http://www.nexgam.de/forum/user/5381-108-sterne/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="5381">108 Sterne</a> - 23.12.2016, 01:16 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/89086-ps4-battle-garegga-dangun-feveron-gebete-wurden-erh%C3%B6rt/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="http://www.nexgam.de/forum/wcf/images/avatars/ea/1288-ea2c0acc8355de8f32ceb64053c7f19d7f974bf7-32.jpg" srcset="http://www.nexgam.de/forum/wcf/images/avatars/ea/1288-ea2c0acc8355de8f32ceb64053c7f19d7f974bf7-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/89086-ps4-battle-garegga-dangun-feveron-gebete-wurden-erh%C3%B6rt/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="89086" data-sort-order="DESC" title="[PS4] Battle Garegga / Dangun Feveron - Gebete wurden erhört!">[PS4] Battle Garegga / Dangun Feveron - Gebete wurden erhört!</a></h3>
						<small><a href="http://www.nexgam.de/forum/user/1376-cd-i/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="1376">CD-i</a> - 23.12.2016, 01:07 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/75338-nintendo-wii-u/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="http://www.nexgam.de/forum/wcf/images/avatars/14/1690-14807d0bc079dc3528eb89ef9429460b4983faca-32.jpg" srcset="http://www.nexgam.de/forum/wcf/images/avatars/14/1690-14807d0bc079dc3528eb89ef9429460b4983faca-96.jpg 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/75338-nintendo-wii-u/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="75338" data-sort-order="DESC" title="Nintendo Wii U">Nintendo Wii U</a></h3>
						<small><a href="http://www.nexgam.de/forum/user/2027-darkshine/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="2027">Darkshine</a> - 23.12.2016, 00:39 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/89519-weltenschl%C3%A4chter-lynx/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="http://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="http://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/89519-weltenschl%C3%A4chter-lynx/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="89519" data-sort-order="DESC" title="WELTENSCHLÄCHTER (LYNX)">WELTENSCHLÄCHTER (LYNX)</a></h3>
						<small><a href="http://www.nexgam.de/forum/user/5381-108-sterne/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="5381">108 Sterne</a> - 23.12.2016, 00:37 Uhr</small>
					</div>
				</li>
							<li class="box24">
					<a href="http://www.nexgam.de/forum/thread/81276-xbo-ps4-final-fantasy-xv/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed jsTooltip" title="Zum ersten neuen Beitrag springen"><img src="http://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-32.gif" srcset="http://www.nexgam.de/forum/wcf/images/avatars/19/2385-19debad94d55bcd75b1acc47e7048e13586aa853-96.gif 2x" style="width: 24px; height: 24px" alt="" class="userAvatarImage" /></a>
					
					<div class="sidebarBoxHeadline">
						<h3><a href="http://www.nexgam.de/forum/thread/81276-xbo-ps4-final-fantasy-xv/?action=firstNew&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc"  class="wbbTopicLink" data-thread-id="81276" data-sort-order="DESC" title="[XBO/PS4] Final Fantasy XV">[XBO/PS4] Final Fantasy XV</a></h3>
						<small><a href="http://www.nexgam.de/forum/user/5381-108-sterne/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="5381">108 Sterne</a> - 23.12.2016, 00:36 Uhr</small>
					</div>
				</li>
	</ul>
	</div>
</fieldset><fieldset class="dashboardBox" data-box-name="com.woltlab.wbb.boardTagCloud">
	<legend>Tags</legend>
	
	<div>
			<ul class="tagList">
		<li><a href="http://www.nexgam.de/forum/tagged/814-3ds/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 91.538461538462%;">3DS</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/177-arcade/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 98.076923076923%;">Arcade</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/38-ds/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 98.076923076923%;">DS</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/268-game-boy/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 91.538461538462%;">Game Boy</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/39-gameboy/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 101.34615384615%;">Gameboy</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/1-gamecube/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 99.711538461538%;">Gamecube</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/319-games/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 93.173076923077%;">Games</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/180-genesis/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 88.269230769231%;">Genesis</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/526-homebrew/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 98.076923076923%;">Homebrew</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/575-indie/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 98.076923076923%;">Indie</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/117-mvs/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 91.538461538462%;">MVS</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/49-master-system/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 91.538461538462%;">Master System</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/54-mega-drive/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 134.03846153846%;">Mega Drive</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/3-neo-geo/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 109.51923076923%;">Neo Geo</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/121-nintendo/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 140.57692307692%;">Nintendo</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/443-nintendo-64/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 88.269230769231%;">Nintendo 64</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/40-pc/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 119.32692307692%;">PC</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/140-pc-engine/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 88.269230769231%;">PC Engine</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/53-ps2/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 101.34615384615%;">PS2</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/218-ps3/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 109.51923076923%;">PS3</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/205-psp/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 88.269230769231%;">PSP</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/29-playstation/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 101.34615384615%;">Playstation</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/973-playstation-3/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 86.634615384615%;">Playstation 3</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/453-rpg/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 96.442307692308%;">RPG</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/52-xbox/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 101.34615384615%;">Xbox</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/28-xbox-360/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 102.98076923077%;">Xbox 360</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/189-aes/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 88.269230769231%;">aes</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/263-amiga/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 86.634615384615%;">amiga</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/142-atari/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 114.42307692308%;">atari</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/36-dreamcast/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 153.65384615385%;">dreamcast</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/8-ebay/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 86.634615384615%;">ebay</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/315-jaguar/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 96.442307692308%;">jaguar</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/451-lynx/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 89.903846153846%;">lynx</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/241-mario/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 93.173076923077%;">mario</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/37-n64/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 114.42307692308%;">n64</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/82-neogeo/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 86.634615384615%;">neogeo</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/48-nes/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 112.78846153846%;">nes</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/295-neu/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 86.634615384615%;">neu</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/444-ovp/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 88.269230769231%;">ovp</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/86-ps1/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 88.269230769231%;">ps1</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/770-ps4/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 85%;">ps4</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/155-retro/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 114.42307692308%;">retro</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/116-saturn/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 98.076923076923%;">saturn</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/566-sealed/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 85%;">sealed</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/158-sega/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 170%;">sega</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/33-snes/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 132.40384615385%;">snes</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/83-snk/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 88.269230769231%;">snk</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/194-spiele/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 96.442307692308%;">spiele</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/34-wii/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 122.59615384615%;">wii</a></li>
							<li><a href="http://www.nexgam.de/forum/tagged/98-zelda/?objectType=com.woltlab.wbb.thread&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" rel="tag" style="font-size: 94.807692307692%;">zelda</a></li>
	</ul>
	</div>
</fieldset>
                <!-- Letzte Aktivitäten -->
                
                
                
                

                <!-- Statistiken (Anzahl Mitglieder, Themen, Beiträge)-->
                
                
                
                


                

                <!-- Heiße Themen -->
                
                
                
                

                <!-- Aktivste Themen -->
                
                
                
                

                

                

                <div class="wcfAdLocation wcfAdLocationSidebarBottom"><div><fieldset class="dashboardBox" style="padding:0px;">
	<legend>Werbung</legend>
	<div>
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
   style="display:block; width:272px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="2960145702"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
</fieldset></div></div>            </div>
        </aside>
    </div>

<script type="text/javascript" data-relocate="true">
    var Main = $('#main');
    var PreRenderedSidebar = $('#preRenderedSidebar');

    Main.addClass('sidebarOrientationRight');
    
    // Append sidebar to the page
    $('#main > div > div').append(PreRenderedSidebar.html());

    // Remove pre rendered sidebar
    PreRenderedSidebar.remove();

    // Create sidebar object
    new WCF.Collapsible.Sidebar();
</script>


<div class="contentNavigation">
	<nav class="pageNavigation" data-link="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=%d&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" data-pages="247">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Seite 1 von 247</span></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=2&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 2">2</a></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=3&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 3">3</a></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=4&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 4">4</a></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=5&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 5">5</a></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=6&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 6">6</a></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=7&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 7">7</a></li>
<li class="button jumpTo"><a title="Gehe zu Seite" class="jsTooltip">…</a></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=247&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 247">247</a></li>
<li class="button skip"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=2&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Nächste Seite" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	<nav>
		<ul class="jsThreadInlineEditorContainer" data-thread-id="81712" data-is-closed="0" data-is-sticky="0" data-is-disabled="0">
						
						
		</ul>
	</nav>
</div>

<div class="marginTop">
	<ul class="wbbThreadPostList messageList jsClipboardContainer" data-type="com.woltlab.wbb.post">
										
					
	
	
			<li id="post1896440" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking7"
				data-object-id="1896440" data-post-id="1896440" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="3633">
				
				<div>
						
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/3633-cenobite/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="3633" rel="author">
						<span itemprop="name"><strong>cenobite</strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/3633-cenobite/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/fa/1252-fa2d2e952467273810f81eb8a0d8d5a9dc267eb5.gif" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Moderator</p>
					</div>
													<div class="userRank"><img src="http://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=3633&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von cenobite anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>3.930</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896440#post1896440" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">1</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>[ Der Ultimative Schnäppchen-Thread ]</h1>									<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896440#post1896440" class="permalink">10.08.2013, 15:46 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																					<div class="wcfAdLocation wbbAdLocationIn1stPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle googlebanner"
   style="display:inline-block;min-width:300px;max-width:970px;width:100%;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																				
										<b>Aloha, Schnäppchenjäger!</b><br />
<br />
Hier könnt Ihr fortan Schnäppchenangebote aus den Weiten des Cyberspace <span style="font-size: 8pt">(oder auch der physischen Welt)</span> posten.<br />
<br />
Es wird von nun an einen saftigen Thread für alle Systeme geben, da sich meistens ohnehin Angebote für mehr als ein System auf den einschlägig bekannten Seiten finden und so nicht alles mehrfach über das Board verteilt gepostet werden muss.<br />
<br />
Und solltet Ihr ein interessantes Angebot entdecken, dann wäre es geradezu <i>erdbeercremig</i>, würdet Ihr einen unserer Partnerlinks für den Einkauf nutzen:<br />
<br />
<div style="text-align: center"><b><a href="http://www.nexgam.de/Unterst%C3%BCtzt-XG.html" class="externalURL" rel="nofollow" target="_blank">http://www.nexgam.de/Unterstützt-XG.html</a></b></div><br />
So könnt Ihr mithelfen, dass neXGam auch in Zukunft <a href="http://forum.nexgam.de/index.php?page=Thread&amp;threadID=79084" class="externalURL" rel="nofollow" target="_blank"><b>werbefrei</b></a> bleibt! <img src="http://www.cenocide.de/_img/smilies/goth_aww.gif" class="jsResizeImage" alt="" /><br />
<br />
Happy Hunting!<br />
<br />
<br />
<b>ceno</b>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><br />
<span style="font-family: verdana"><span style="font-size: 8pt">• • •</span> [ <a href="http://www.cenocide.de" class="externalURL" rel="nofollow" target="_blank"><b>www.cenocide.de</b></a></span> <b>::</b> <span style="font-family: arial">always fresh, always fruity<i>!</i></span><span style="font-family: tahoma"> ] <span style="font-size: 8pt">• • •</span></span><br />
<span style="font-family: verdana"><span style="font-size: 8pt">• • •</span> [ <a href="http://www.youtube.com/cenorexia" class="externalURL" rel="nofollow" target="_blank"><b>youtube.com/cenorexia</b></a></span> <b>::</b> <span style="font-family: arial">videospiel-brei direkt in dein hirn<i>!</i></span><span style="font-family: tahoma"> ] <span style="font-size: 8pt">• • •</span><br />
</span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1896440'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
						
				
					
							
	
	
			<li id="post1896452" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1896452" data-post-id="1896452" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2488">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/2488-pandemonium/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="2488" rel="author">
						<span itemprop="name">Pandemonium</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/2488-pandemonium/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/08/565-08ef99d953fbb75e795d94cca3436058f010c7b6.gif" style="width: 51px; height: 89px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2488&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von Pandemonium anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>9.593</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896452#post1896452" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">2</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896452#post1896452" class="permalink">10.08.2013, 16:17 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Bei play-asia gibt es <a href="http://www.play-asia.com/SOap-23-83-tz5-49-de-84-j-70-57z7.html" class="externalURL" rel="nofollow" target="_blank">Fist of the North Star: Ken's Rage 2 (PEGI-Version, Xbox360)</a> für rund 15 Euro inkl. Versand. <br />
<br />
Nexgam-Partnerlink: <a href="http://www.nexgam.de/Unterstützt-XG/PlayAsia.html" class="externalURL" rel="nofollow" target="_blank">nexgam.de/Unterstützt-XG/PlayAsia.html</a><br />
<br />
P.S.: Wie bekomme ich denn einen direkten Link zum Spiel über das nexgam-Partnerprogramm?									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Mein Verkaufsthread: <a href="http://www.nexgam.de/forum/thread/71356-pandemoniums-spieleallerlei/">Pandemoniums Spieleallerei</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1896452'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post1896453" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1896453" data-post-id="1896453" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5652">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/5652-atomicbomberman/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="5652" rel="author">
						<span itemprop="name">AtomicBomberman</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/5652-atomicbomberman/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/14/1017-145dc627a1b970f58387e99a54b87d9f828dc3b4.jpg" style="width: 100px; height: 94px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5652&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von AtomicBomberman anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>3.334</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896453#post1896453" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">3</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896453#post1896453" class="permalink">10.08.2013, 16:25 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Echt ultimativ hier <img src="http://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>nur weil man ein Geweih wie ein Hirsch hat muss man nicht gleich Pornostar werden<br />
<br />
Xbox Live Gamertag: Owerumer</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1896453'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post1896550" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1896550" data-post-id="1896550" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2027">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/2027-darkshine/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="2027" rel="author">
						<span itemprop="name">Darkshine</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/2027-darkshine/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/14/1690-14807d0bc079dc3528eb89ef9429460b4983faca-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2027&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von Darkshine anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>10.076</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896550#post1896550" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">4</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896550#post1896550" class="permalink">11.08.2013, 00:40 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Gilt dieser Thread nur für Retail oder auch für Download Schnäppchen?									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Kirby sucks</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1896550'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post1896554" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1896554" data-post-id="1896554" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="1532">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/1532-rallyefreak/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="1532" rel="author">
						<span itemprop="name">Rallyefreak</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/1532-rallyefreak/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/9c/125-9c0a1362aadde3105a0e81e24205c1c09e72ac24.jpg" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Rally Challenge Champion</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=1532&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von Rallyefreak anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>6.704</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896554#post1896554" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">5</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896554#post1896554" class="permalink">11.08.2013, 00:57 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Alle Systeme, alle Games.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1896554'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post1896642" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1896642" data-post-id="1896642" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12072">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/12072-phill-xvii/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="12072" rel="author">
						<span itemprop="name">Phill XVII</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/12072-phill-xvii/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 89px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12072&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von Phill XVII anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>4.614</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896642#post1896642" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">6</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896642#post1896642" class="permalink">11.08.2013, 14:12 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Persona 4 Arena ~16 Euro<br />
<br />
<a href="http://www.zavvi.com/elysium.search?page=search-results&amp;search=persona+4+arena&amp;section=search&amp;switchcurrency=GBP" class="externalURL" rel="nofollow" target="_blank">zavvi.com/elysium.search?page=…search&amp;switchcurrency=GBP</a>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>XBL Gamertag: <a href="http://www.trueachievements.com/Phill+XVII.htm" class="externalURL" rel="nofollow" target="_blank">Phill XVII</a><br />
PSN ID: <a href="http://www.truetrophies.com/PhillXVII.htm" class="externalURL" rel="nofollow" target="_blank">PhillXVII</a><br />
3DS FC: 4656-7982-7921<br />
Nintendo Network ID: PhillXVII<br />
Twitch: <a href="http://www.twitch.tv/phillxvii/profile" class="externalURL" rel="nofollow" target="_blank">PhillXVII</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1896642'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post1896786" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1896786" data-post-id="1896786" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="6967">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/6967-shan/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="6967" rel="author">
						<span itemprop="name">Shan</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/6967-shan/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/a2/1680-a2c3f86af6cbdcc560c8b53e853932c2d06b9657.png" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=6967&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von Shan anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>4.660</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896786#post1896786" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">7</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896786#post1896786" class="permalink">11.08.2013, 20:09 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ich hab die Diskussion, der Übersicht halber, mal in den <a href="http://forum.nexgam.de/index.php?page=Thread&amp;threadID=81728" class="externalURL" rel="nofollow" target="_blank">Briefkasten</a> ausgelagert.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von <a href="http://www.nexgam.de/forum/user/6967/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="6967">Shan</a> (<time datetime="2013-08-11T20:17:37+02:00" class="datetime" data-timestamp="1376245057" data-date="11. August 2013" data-time="20:17" data-offset="7200">11. August 2013, 20:17</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1896786'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post1896900" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking7"
				data-object-id="1896900" data-post-id="1896900" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="3633">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/3633-cenobite/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="3633" rel="author">
						<span itemprop="name"><strong>cenobite</strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/3633-cenobite/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/fa/1252-fa2d2e952467273810f81eb8a0d8d5a9dc267eb5.gif" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Moderator</p>
					</div>
													<div class="userRank"><img src="http://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=3633&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von cenobite anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>3.930</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896900#post1896900" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">8</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896900#post1896900" class="permalink">12.08.2013, 12:47 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Nur noch ein paar Stunden bei Play-Asia:<br />
<ul style="list-style-type: disc" class="nativeList"><li><a href="http://www.play-asia.com/SOap-23-83-8m63-49-en-84-j-70-3wlt.html" class="externalURL" rel="nofollow" target="_blank"><b>OkamiDen</b> <span style="font-size: 8pt">(DS)</span></a> ~ <b>12,88€</b><br />
<span style="font-size: 8pt">(<img src="http://www.cenocide.de/_img/us.gif" class="jsResizeImage" alt="" /> - Version)</span></li></ul><br />
Am besten übers <a href="http://www.nexgam.de/Unterst%C3%BCtzt-XG/PlayAsia.html" class="externalURL" rel="nofollow" target="_blank"><span style="font-size: 12pt"><b>neXGam-PlayAsia-Partner-Portal</b></span></a>!<br />
So unterstützt Ihr uns und werdet einfach bessere Menschen  <img src="http://www.cenocide.de/_img/smilies/goth_aww.gif" class="jsResizeImage" alt="" /> <img src="http://www.cenocide.de/_img/smilies/goth_ugly.gif" class="jsResizeImage" alt="" /><br />
<br />
<br />
<b>ceno</b>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><br />
<span style="font-family: verdana"><span style="font-size: 8pt">• • •</span> [ <a href="http://www.cenocide.de" class="externalURL" rel="nofollow" target="_blank"><b>www.cenocide.de</b></a></span> <b>::</b> <span style="font-family: arial">always fresh, always fruity<i>!</i></span><span style="font-family: tahoma"> ] <span style="font-size: 8pt">• • •</span></span><br />
<span style="font-family: verdana"><span style="font-size: 8pt">• • •</span> [ <a href="http://www.youtube.com/cenorexia" class="externalURL" rel="nofollow" target="_blank"><b>youtube.com/cenorexia</b></a></span> <b>::</b> <span style="font-family: arial">videospiel-brei direkt in dein hirn<i>!</i></span><span style="font-family: tahoma"> ] <span style="font-size: 8pt">• • •</span><br />
</span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1896900'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post1896936" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1896936" data-post-id="1896936" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2027">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/2027-darkshine/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="2027" rel="author">
						<span itemprop="name">Darkshine</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/2027-darkshine/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/14/1690-14807d0bc079dc3528eb89ef9429460b4983faca-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2027&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von Darkshine anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>10.076</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896936#post1896936" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">9</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896936#post1896936" class="permalink">12.08.2013, 15:25 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Packt doch einfach sämtliche Partner-Portale in den ersten Thread, so findet man's leichter.<br />
<br />
Edit: Seh grad ihr habt alle Portale auf eine Seite zusammengefasst. Trotzdem komme ich von dort irgendwie nicht auf die entsprechenden Anbieter-Seiten....									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Kirby sucks</div>
									</div>
																
								
								
								<div class="messageFooter">
																			<p class="wbbPostEditNote messageFooterNote">Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von <a href="http://www.nexgam.de/forum/user/2027/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="2027">Darkshine</a> (<time datetime="2013-08-12T15:28:43+02:00" class="datetime" data-timestamp="1376314123" data-date="12. August 2013" data-time="15:28" data-offset="7200">12. August 2013, 15:28</time>)</p>
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1896936'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
						
							
					
							
	
	
			<li id="post1896938" class="marginTop messageGroupStarter">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking7"
				data-object-id="1896938" data-post-id="1896938" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="3633">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/3633-cenobite/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="3633" rel="author">
						<span itemprop="name"><strong>cenobite</strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/3633-cenobite/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/fa/1252-fa2d2e952467273810f81eb8a0d8d5a9dc267eb5.gif" style="width: 100px; height: 100px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Moderator</p>
					</div>
													<div class="userRank"><img src="http://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=3633&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von cenobite anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>3.930</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896938#post1896938" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">10</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1896938#post1896938" class="permalink">12.08.2013, 15:44 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ein paar Links scheinen auf der Übersichtsseite nicht zu funktionieren. Wir kümmern uns drum <img src="http://www.cenocide.de/_img/smilies/goth_cool.gif" class="jsResizeImage" alt="" /><br />
<br />
<br />
<b>ceno</b>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><div style="text-align: center"><br />
<span style="font-family: verdana"><span style="font-size: 8pt">• • •</span> [ <a href="http://www.cenocide.de" class="externalURL" rel="nofollow" target="_blank"><b>www.cenocide.de</b></a></span> <b>::</b> <span style="font-family: arial">always fresh, always fruity<i>!</i></span><span style="font-family: tahoma"> ] <span style="font-size: 8pt">• • •</span></span><br />
<span style="font-family: verdana"><span style="font-size: 8pt">• • •</span> [ <a href="http://www.youtube.com/cenorexia" class="externalURL" rel="nofollow" target="_blank"><b>youtube.com/cenorexia</b></a></span> <b>::</b> <span style="font-family: arial">videospiel-brei direkt in dein hirn<i>!</i></span><span style="font-family: tahoma"> ] <span style="font-size: 8pt">• • •</span><br />
</span></div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1896938'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							
	
	
			<li id="post1897017" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1897017" data-post-id="1897017" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12003">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/12003-mr-deadshot/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="12003" rel="author">
						<span itemprop="name">Mr.Deadshot</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/12003-mr-deadshot/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/0a/1621-0a8a8ca07f604cbd85ee7dae5c69ed771319fd53-128.jpg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12003&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von Mr.Deadshot anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>14.283</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1897017#post1897017" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">11</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1897017#post1897017" class="permalink">12.08.2013, 18:30 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Kens Rage und Persona Arena nur für Xbox ... bah.									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1897017'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post1897131" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1897131" data-post-id="1897131" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12072">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/12072-phill-xvii/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="12072" rel="author">
						<span itemprop="name">Phill XVII</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/12072-phill-xvii/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 89px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12072&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von Phill XVII anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>4.614</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1897131#post1897131" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">12</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1897131#post1897131" class="permalink">12.08.2013, 23:54 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Als ichs geposted habe gabs es auch noch für Ps3.<br />
Soviel zur Kurzlebigkeit der Beiträge.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>XBL Gamertag: <a href="http://www.trueachievements.com/Phill+XVII.htm" class="externalURL" rel="nofollow" target="_blank">Phill XVII</a><br />
PSN ID: <a href="http://www.truetrophies.com/PhillXVII.htm" class="externalURL" rel="nofollow" target="_blank">PhillXVII</a><br />
3DS FC: 4656-7982-7921<br />
Nintendo Network ID: PhillXVII<br />
Twitch: <a href="http://www.twitch.tv/phillxvii/profile" class="externalURL" rel="nofollow" target="_blank">PhillXVII</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1897131'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post1897768" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1897768" data-post-id="1897768" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2488">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/2488-pandemonium/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="2488" rel="author">
						<span itemprop="name">Pandemonium</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/2488-pandemonium/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/08/565-08ef99d953fbb75e795d94cca3436058f010c7b6.gif" style="width: 51px; height: 89px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2488&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von Pandemonium anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>9.593</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1897768#post1897768" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">13</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1897768#post1897768" class="permalink">14.08.2013, 21:16 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Im MM gibt es aktuell die 360 mit 250GB HDD für 111 Euro.<br />
<br />
<a href="http://www.mediamarkt.de/mcs/product/MICROSOFT-Xbox-360---Konsole-Slim-250GB,48353,464531,223767.html?langId=-3&amp;et_lid=63&amp;et_cid=4&amp;et_sub=Rausverkauf14c08e13-1446195" class="externalURL" rel="nofollow" target="_blank">mediamarkt.de/mcs/product/MICR…usverkauf14c08e13-1446195</a>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>Mein Verkaufsthread: <a href="http://www.nexgam.de/forum/thread/71356-pandemoniums-spieleallerlei/">Pandemoniums Spieleallerei</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1897768'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post1897926" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1897926" data-post-id="1897926" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="5623">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/5623-verytex/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="5623" rel="author">
						<span itemprop="name">Verytex</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/5623-verytex/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/2e/1831-2e53f8a895502ad2adf52573202f4d33cdbe6146.jpg" style="width: 110px; height: 90px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">The Old Blood</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=5623&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von Verytex anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>3.308</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1897926#post1897926" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="The Humble Origin Bundle - Ab sofort verfügbar">14</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
									<h1>The Humble Origin Bundle - Ab sofort verfügbar</h1>									<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1897926#post1897926" class="permalink">15.08.2013, 11:30 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Schnäppchenjäger aufgepasst! Das <b>The Humble Origin Bundle</b> ist raus. Mit dabei sind Spiele wie <a href="http://www.nexgam.de/xbox-360-xbox/dead-space-xbox360.html" class="externalURL" rel="nofollow" target="_blank">Dead Space</a>, <a href="http://www.nexgam.de/xbox-360-xbox/burnout-paradise-xbox360.html" class="externalURL" rel="nofollow" target="_blank">Burnout Paradise</a>, <a href="http://www.nexgam.de/xbox-360-xbox-playstation3-sony-pcwindows/crysis-2.html" class="externalURL" rel="nofollow" target="_blank">Crysis 2</a>, <a href="http://www.nexgam.de/xbox-360-xbox/mirrors-edge-xbox360.html" class="externalURL" rel="nofollow" target="_blank">Mirrors Edge</a>, <a href="http://www.nexgam.de/PlayStation3-Xbox360/Dead-Space-3---Video-Review.html" class="externalURL" rel="nofollow" target="_blank">Dead Space 3</a> sowie <a href="http://www.nexgam.de/xbox-360-xbox-playstation3-sony/medal-of-honor.html" class="externalURL" rel="nofollow" target="_blank">Medal of Honor</a>. Zahlt ihr mehr als der Durchschnitt (momentan 4.74 $), bekommt ihr <a href="http://www.nexgam.de/xbox-360-xbox-pcwindows-playstation3-sony/battlefield-3-.html" class="externalURL" rel="nofollow" target="_blank">Battlefield 3</a> und Sims 3 (inkl. Starter Pack) dazu. Keys gibt es für Steam und einige ausschließlich für Origin. <br />
<br />
<a href="https://www.humblebundle.com/" class="externalURL" rel="nofollow" target="_blank">humblebundle.com/</a><br />
<br />
<iframe style="max-width:100%;" width="560" height="315" src="https://www.youtube.com/embed/-HGoyxmAL0w?wmode=transparent" allowfullscreen></iframe>									</div>
									
									
								</div>
								
																
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1897926'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post1897963" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="1897963" data-post-id="1897963" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/4-mistercinema/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/4-mistercinema/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="http://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="http://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="http://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von Mistercinema anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>35.029</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1897963#post1897963" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">15</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1897963#post1897963" class="permalink">15.08.2013, 13:11 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<a href="http://www.nexgam.de/Unterst%C3%BCtzt-XG/Zavvi.html" class="externalURL" rel="nofollow" target="_blank">ZAVVI</a> bietet Fifa 14 für 20 Pfund!<br />
<br />
Our amazing FIFA bundle is back on The Hut AND zavvi this year! This huge offer is certain to earn you great commission, and always does amazingly well!<br />
<br />
FIFA 14 only £19.99 – When you buy a 2pk Ben Sherman Boxers for £14.99 at The Hut<br />
Add your choice of boxers and FIFA to the basket, and the discount will be automatically applied.<br />
<br />
Code: <a href="http://www.awin1.com/cread.php?awinmid=2547&amp;awinaffid=171341&amp;clickref=&amp;p=http%3A%2F%2Fwww.thehut.com%2Foffers%2Ffifa-bundle.list" class="externalURL" rel="nofollow" target="_blank">awin1.com/cread.php?awinmid=25…offers%2Ffifa-bundle.list</a><br />
<br />
FIFA 14 only £19.99 – When you buy a 2pk Ben Sherman Boxers for £14.99 at zavvi<br />
Add your choice of boxers and FIFA to the basket, and the discount will be automatically applied.<br />
<br />
Code: <a href="http://www.awin1.com/cread.php?awinmid=2549&amp;awinaffid=171341&amp;clickref=&amp;p=http%3A%2F%2Fwww.zavvi.com%2Foffers%2Ffifa-bundle.list" class="externalURL" rel="nofollow" target="_blank">awin1.com/cread.php?awinmid=25…offers%2Ffifa-bundle.list</a><br />
<br />
<br />
M.C.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow" target="_blank">-- M.C´s DVD Sammlung</a> <a href="http://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox 360<br />
#2 Blacklist on Xbox<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1897963'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
							
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
					
							
	
	
			<li id="post1898238" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1898238" data-post-id="1898238" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="12072">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/12072-phill-xvii/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="12072" rel="author">
						<span itemprop="name">Phill XVII</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/12072-phill-xvii/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/15/1697-15ca12db8a2c161eca7f9a53f4a537d9aff231a9.jpg" style="width: 89px; height: 96px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=12072&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von Phill XVII anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>4.614</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1898238#post1898238" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">16</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1898238#post1898238" class="permalink">16.08.2013, 00:13 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<a href="http://chillmo.com/30-rabatt-fr-chillmo-user-bei-software-pyramide-z-b-dragon-ball-raging-blast-2-ps3-lego-star-wars-3-the-clone-wars-360ps3-fr-14-eur-uvm/" class="externalURL" rel="nofollow" target="_blank">chillmo.com/30-rabatt-fr-chill…ars-360ps3-fr-14-eur-uvm/</a><br />
<br />
Mit dem Gutscheincode den man unter diesem Link findet bekommt man bei der Software Pyramide Online 30 % Rabatt. Vieleicht ist für den einen oder anderen was dabei. Hab mir Portal 2 und DBZ RB 2 für 28 Euro geholt.									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>XBL Gamertag: <a href="http://www.trueachievements.com/Phill+XVII.htm" class="externalURL" rel="nofollow" target="_blank">Phill XVII</a><br />
PSN ID: <a href="http://www.truetrophies.com/PhillXVII.htm" class="externalURL" rel="nofollow" target="_blank">PhillXVII</a><br />
3DS FC: 4656-7982-7921<br />
Nintendo Network ID: PhillXVII<br />
Twitch: <a href="http://www.twitch.tv/phillxvii/profile" class="externalURL" rel="nofollow" target="_blank">PhillXVII</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1898238'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
						
							
					
							
	
	
			<li id="post1898254" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking13"
				data-object-id="1898254" data-post-id="1898254" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="2439">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/2439-aldi404/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="2439" rel="author">
						<span itemprop="name">aldi404</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/2439-aldi404/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/89/1503-896e88f88847077120fe458dc519870b83bd5750.gif" style="width: 53px; height: 48px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Erleuchteter</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=2439&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von aldi404 anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>5.991</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1898254#post1898254" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">17</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1898254#post1898254" class="permalink">16.08.2013, 01:41 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Ach das wollt ich auch grad posten... <img src="http://www.nexgam.de/forum/wcf/images/smilies/tongue.png" alt=":P" /><br />
<br />
Lego Star Wars III für 14€ da kann man nix falsch machen <img src="http://www.nexgam.de/forum/wcf/images/smilies/biggrin.png" alt=":D" />									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="http://gamercards.exophase.com/psn/user/HASaldi404/" class="externalURL" rel="nofollow" target="_blank"><img src="http://card.exophase.com/1/889364.png" class="jsResizeImage" alt="" /></a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1898254'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post1898302" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1898302" data-post-id="1898302" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="11938">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/11938-system64/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="11938" rel="author">
						<span itemprop="name">system64</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/11938-system64/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 128px; height: 128px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Fortgeschrittener</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=11938&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von system64 anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>229</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1898302#post1898302" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">18</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1898302#post1898302" class="permalink">16.08.2013, 11:01 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										Bei Müller gibts es nur heute 15% Rabatt auf alle 3DS/DS-Spiele, wenn man folgenden Coupon an der Kasse vorzeigt:<br />
<a href="http://news.mueller.de/w/img/2013/08/20130815_mm_top_de_at/de_nl_mm_coupon_20130815.pdf" class="externalURL" rel="nofollow" target="_blank">news.mueller.de/w/img/2013/08/…nl_mm_coupon_20130815.pdf</a>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><a href="http://forum.nexgam.de/index.php?page=Thread&amp;postID=2078787" class="externalURL" rel="nofollow" target="_blank">Mein Verkaufsthread</a></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1898302'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
							
						
						
							
					
							
	
	
			<li id="post1898384" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking6"
				data-object-id="1898384" data-post-id="1898384" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="4">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/4-mistercinema/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="4" rel="author">
						<span itemprop="name"><strong><i>Mistercinema</i></strong></span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/4-mistercinema/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/5e/461-5e51619dbe91f6d22c87b6bc32570018e1361c2b.gif" style="width: 100px; height: 95px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge red" itemprop="title">Five Times Most Wanted!!!</p>
					</div>
													<div class="userRank"><img src="http://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="http://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /><img src="http://www.nexgam.de/forum/wcf/icon/userRankAdminS.png" alt="" /></div>
											
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=4&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von Mistercinema anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>35.029</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1898384#post1898384" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">19</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1898384#post1898384" class="permalink">16.08.2013, 17:07 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<a href="http://www.nexgam.de/Unterst%C3%BCtzt-XG/Zavvi.html" class="externalURL" rel="nofollow" target="_blank">Zavvi:</a> <br />
--------<br />
<br />
<b>Happy Friday!</b> We’ve got some amazing offers on site for you this weekend including some price drops, new steelbooks, and 20% savings on HBO titles. Please get in touch if you would like any more information, or would like to get involved in any increased exposure. Have a great weekend!<br />
<br />
Code: <a href="http://www.awin1.com/cread.php?awinmid=2549&amp;awinaffid=171341&amp;clickref=&amp;p=http%3A%2F%2Fwww.zavvi.com%2Foffers%2Fprice-crash.list" class="externalURL" rel="nofollow" target="_blank">awin1.com/cread.php?awinmid=25…offers%2Fprice-crash.list</a><br />
<br />
Our Price Crash is live now! Here are a few of our lead lines…<br />
<br />
<br />
<img src="data:image/png;base64,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" class="jsResizeImage" alt="" /><br />
<br />
<br />
We’ve got two huge new steelbooks going live tomorrow evening – Rambo 2 and Rambo 3. Keen an eye out on site at about 6pm, and check out the rest of the collection too…<br />
Code: <a href="http://www.awin1.com/cread.php?awinmid=2549&amp;awinaffid=171341&amp;clickref=&amp;p=http%3A%2F%2Fwww.zavvi.com%2Foffers%2Fsteelbooks.list" class="externalURL" rel="nofollow" target="_blank">awin1.com/cread.php?awinmid=25…Foffers%2Fsteelbooks.list</a><br />
<br />
This weekend’s Mega Monday is going to be! Titles are top secret at the moment, but we promise you won’t be disappointed. Live from Sunday at 1pm.<br />
Code: <a href="http://www.awin1.com/cread.php?awinmid=2549&amp;awinaffid=171341&amp;clickref=&amp;p=http%3A%2F%2Fwww.zavvi.com%2Foffers%2Fmega-monday.list" class="externalURL" rel="nofollow" target="_blank">awin1.com/cread.php?awinmid=25…offers%2Fmega-monday.list</a><br />
<br />
More offers…<br />
<br />
<b>Any HBO fans out there?</b> Of course! Save an extra 20% off HBO titles, including Girls, Game of Thrones, and The Sopranos with our awesome offer.<br />
20% off HBO Titles - Code – HBO20 - Expires 31st August<br />
Code: <a href="http://www.awin1.com/cread.php?awinmid=2549&amp;awinaffid=171341&amp;clickref=&amp;p=http%3A%2F%2Fwww.zavvi.com%2Foffers%2Fwarner%2F20-off-hbo.list" class="externalURL" rel="nofollow" target="_blank">awin1.com/cread.php?awinmid=25…Fwarner%2F20-off-hbo.list</a><br />
<br />
The Complete Breaking Bad collection will be going to pre-order on Monday morning. A must for all the fans out there. List will be live on Monday morning.<br />
Code: <a href="http://www.awin1.com/cread.php?awinmid=2549&amp;awinaffid=171341&amp;clickref=&amp;p=http%3A%2F%2Fwww.zavvi.com%2Foffers%2Fbreaking-bad.list" class="externalURL" rel="nofollow" target="_blank">awin1.com/cread.php?awinmid=25…ffers%2Fbreaking-bad.list</a><br />
<br />
<b>2 for £25 Games – new additions!</b><br />
Code: <a href="http://www.awin1.com/cread.php?awinmid=2549&amp;awinaffid=171341&amp;clickref=&amp;p=http%3A%2F%2Fwww.zavvi.com%2Foffers%2F2-for-25.list" class="externalURL" rel="nofollow" target="_blank">awin1.com/cread.php?awinmid=25…%2Foffers%2F2-for-25.list</a><br />
<br />
<br />
<br />
Fancy some awesome DVD discounts? Check out our new value campaign, DVDs under £3, £5 and £7!<br />
Code:<br />
<a href="http://www.awin1.com/cread.php?awinmid=2549&amp;awinaffid=171341&amp;clickref=&amp;p=http%3A%2F%2Fwww.zavvi.com%2Foffers%2Fgreat-value-dvd-s.list" class="externalURL" rel="nofollow" target="_blank">awin1.com/cread.php?awinmid=25…%2Fgreat-value-dvd-s.list</a>									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div><span style="font-size: 10pt"></span><br />
<div style="text-align: center"></div><br />
<div style="text-align: center"><span style="font-size: 10pt"><b><a href="http://www.invelos.com/dvdcollection.aspx/Mistercinema" class="externalURL" rel="nofollow" target="_blank">-- M.C´s DVD Sammlung</a> <a href="http://www.nexgam.de/forum/thread.php?threadid=25205">-</a> </b></span><br />
<br />
<span style="font-size: 10pt">Let´s Race again...</span><br />
#1 Blacklist on Xbox 360<br />
#2 Blacklist on Xbox<br />
#6 Blacklist on PS2</div></div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1898384'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
									
						
						
							
					
							
	
	
			<li id="post1898424" class="marginTop">
			<article class="wbbPost message messageSidebarOrientationLeft dividers jsClipboardObject jsMessage userOnlineGroupMarking3"
				data-object-id="1898424" data-post-id="1898424" data-can-edit="0" data-can-edit-inline="0"
								data-object-type="com.woltlab.wbb.likeablePost" data-like-liked="" data-like-likes="0" data-like-dislikes="0" data-like-users='{ }' data-user-id="13374">
				
				<div>
					
<aside class="messageSidebar member" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">
	<div>
								
			<header>
				<h2 class="username">
					<a href="http://www.nexgam.de/forum/user/13374-naoblackflame/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink" data-user-id="13374" rel="author">
						<span itemprop="name">NAOblackflame</span>
					</a>
									</h2>
				
				
			</header>
			
												<div class="userAvatar">
												<a href="http://www.nexgam.de/forum/user/13374-naoblackflame/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="framed"><img itemprop="photo" src="http://www.nexgam.de/forum/wcf/images/avatars/9a/1885-9a2b7bebc95068b2fba0164bdb50578cb5bde70d.png" style="width: 128px; height: 125px" alt="" class="userAvatarImage" /></a>
						
											</div>
										
												<div class="userTitle">
						<p class="badge userTitleBadge" itemprop="title">Fortgeschrittener</p>
					</div>
															
		
		
									<div class="userCredits">
					<dl class="plain dataList">
						<dt><a href="http://www.nexgam.de/forum/search/?types%5B%5D=com.woltlab.wbb.post&amp;userID=13374&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Beiträge von NAOblackflame anzeigen" class="jsTooltip">Beiträge</a></dt>
	<dd>515</dd>
					</dl>
				</div>
			
				
		
	</div>
</aside>
					
					<section class="messageContent">
						<div>
							<header class="messageHeader">
								<ul class="messageQuickOptions">
																		
																			<li><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1898424#post1898424" class="badge jsTooltip jsButtonShare" title="Teilen" data-link-title="[ Der Ultimative Schnäppchen-Thread ]">20</a></li>
																		
																	</ul>
								
								<div class="messageHeadline">
																		<p>
										<a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?postID=1898424#post1898424" class="permalink">16.08.2013, 18:35 Uhr</a>
									</p>
								</div>
								
																
															</header>
							
							<div class="messageBody">
								<div>
																		
									
									
									<div class="messageText">
																				
										<div class="quoteBoxAuthor">
	<div class="quoteAuthorAvatar"><a href="http://www.nexgam.de/forum/user/11938-system64/?s=f39b38c165355ce2db54c3b556054ac05ff040dc" class="userLink framed" data-user-id="11938"><img src="http://www.nexgam.de/forum/wcf/images/avatars/avatar-default.svg" style="width: 64px; height: 64px" alt="" class="userAvatarImage" /></a></div>
	<blockquote class="quoteBox container containerPadding" cite="index.php?page=Thread&amp;amp;postID=1898302#post1898302">
					<header>
				<h3>
											<a href="index.php?page=Thread&amp;postID=1898302#post1898302">system64 schrieb:</a>
									</h3>
			</header>
				
		<div>
			Bei Müller gibts es nur heute 15% Rabatt auf alle 3DS/DS-Spiele, wenn man folgenden Coupon an der Kasse vorzeigt:<br />
<a href="http://news.mueller.de/w/img/2013/08/20130815_mm_top_de_at/de_nl_mm_coupon_20130815.pdf" class="externalURL" rel="nofollow" target="_blank">news.mueller.de/w/img/2013/08/…nl_mm_coupon_20130815.pdf</a>		</div>
	</blockquote>
</div>
<br />
<br />
Ha ha, danke dafür! Jetzt hat mich mein kleiner Bruder gerade genötigt ihm Mario &amp; Luigi: Dream Team Bros. zu kaufen! =P<br />
<br />
EDIT: Beitrag Nummer 200 - Whooo!									</div>
									
									
								</div>
								
																
																	<div class="messageSignature">
										<div>- Big Beardy Bastard</div>
									</div>
																
								
								
								<div class="messageFooter">
																		
																		
																		
																		
									
								</div>
								
								<footer class="messageOptions">
									<nav class="jsMobileNavigation buttonGroupNavigation">
										<ul class="smallButtons buttonGroup">
																																																																		
    <script type="text/javascript" src="http://www.nexgam.de/forum/wcf/js/nexgam.js"></script>

    <li class="jsOnly">

        <a href="javascript:void(0);" onclick="_Nexgam._voteNewsWiki('1898424'); return false;"
                    class="button jsTooltip"
                    title="                                Diesem Beitrag fehlen noch 5 Stimmen aus deiner Gruppe, damit er als News gewertet wird 
                                                        ">


                            <span class="icon icon16 icon-file-text"></span>
            
            <span>Als News markieren </span>

        </a>
    </li>
											<li class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="button jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
										</ul>
									</nav>
								</footer>
							</div>
						</div>
					</section>
				</div>
			</article>
		</li>
		
	
	
										
						
						
												<li>
						<div class="wcfAdLocation wbbAdLocationPostList wbbAdLocationAfterEvery5thPost"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; min-width:100%; max-width:100%; width:800px;"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
					</li>
				
						
							
							
					
							</ul>
</div>

<div class="contentNavigation">
	<nav class="pageNavigation" data-link="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=%d&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" data-pages="247">
<ul>
<li class="skip disabled"><span class="icon icon16 icon-double-angle-left disabled"></span></li>
<li class="button active"><span>1</span><span class="invisible">Seite 1 von 247</span></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=2&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 2">2</a></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=3&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 3">3</a></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=4&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 4">4</a></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=5&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 5">5</a></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=6&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 6">6</a></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=7&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 7">7</a></li>
<li class="button jumpTo"><a title="Gehe zu Seite" class="jsTooltip">…</a></li>
<li class="button"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=247&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Seite 247">247</a></li>
<li class="button skip"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?pageNo=2&amp;s=f39b38c165355ce2db54c3b556054ac05ff040dc" title="Nächste Seite" class="jsTooltip"><span class="icon icon16 icon-double-angle-right"></span></a></li>
</ul></nav>
	
	
	
	<nav class="jsClipboardEditor" data-types="[ 'com.woltlab.wbb.post' ]"></nav>
</div>

	<div class="container marginTop">
		<ul class="containerList infoBoxList">
			<li class="box32 jsOnly shareInfoBox">
						<span class="icon icon32 icon-link"></span>
						
						<div>
							<div class="containerHeadline">
								<h3>Teilen</h3>
							</div>
							
							<div class="messageShareButtons jsOnly">
	<ul>
		<li class="jsShareFacebook">
			<a>
				<span class="icon icon32 icon-facebook-sign jsTooltip" title="Facebook"></span>
				<span class="invisible">Facebook</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareTwitter">
			<a>
				<span class="icon icon32 icon-twitter-sign jsTooltip" title="Twitter"></span>
				<span class="invisible">Twitter</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareGoogle">
			<a>
				<span class="icon icon32 icon-google-plus-sign jsTooltip" title="Google Plus"></span>
				<span class="invisible">Google Plus</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		<li class="jsShareReddit">
			<a>
				<span class="icon icon32 fa-reddit-square jsTooltip" title="Reddit"></span>
				<span class="invisible">Reddit</span>
			</a>
			<span class="badge" style="display: none">0</span>
		</li>
		
		
	</ul>
	
	
</div>
						</div>
					</li>
		</ul>
		
		
		<div style="clear: both; width: 100%">
            
            <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- neXGam Contentempfehlung -->
            <ins class="adsbygoogle" style="display: block; height: 350px;" data-ad-client="ca-pub-1927498998870915" data-ad-slot="2763909705" data-ad-format="autorelaxed"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
            
        </div>
		
			
	</div>







				
				
					<nav class="breadcrumbs marginTop">
		<ul>
			<li title="neXGam - Forum">
						<a href="http://www.nexgam.de/forum/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"><span>neXGam - Forum</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Channels">
						<a href="http://www.nexgam.de/forum/board/114-channels/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"><span>Channels</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
									<li title="Multikonsolerium">
						<a href="http://www.nexgam.de/forum/board/7-multikonsolerium/?s=f39b38c165355ce2db54c3b556054ac05ff040dc"><span>Multikonsolerium</span></a> <span class="pointer"><span>&raquo;</span></span>
					</li>
		</ul>
	</nav>
				
									<div class="wcfAdLocation wcfAdLocationFooterContent"><div><style type="text/css">
.googleFooterBanner { width: 100%; min-height:80px;}
@media (min-width:500px) { .googleFooterBanner { width: 300; } }
@media (min-width:800px) { .googleFooterBanner { width: 600px; } }
@media (min-width:1100px) { .googleFooterBanner { width: 800px; } }
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle googleFooterBanner"
     style="display:block"
     data-ad-client="ca-pub-1927498998870915"
     data-ad-slot="8225535700"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>							</section>
			
					</div>
	</div>
</div>

<footer id="pageFooter" class="layoutFluid footer">
	<div>
		<nav id="footerNavigation" class="navigation navigationFooter">
				<ul class="navigationMenuItems">
					<li data-menu-item="wcf.page.privacyPolicy"><a href="http://www.nexgam.de/forum/privacy-policy/?s=f39b38c165355ce2db54c3b556054ac05ff040dc">Datenschutzerklärung</a></li>
					<li data-menu-item="wcf.footer.menu.legalNotice"><a href="http://www.nexgam.de/impressum.html">Impressum</a></li>
					<li data-menu-item="wcf.page.menuItem18"><a href="http://www.nexgam.de/ebay/">Schnäppchenjäger</a></li>
			</ul>
			
			<ul class="navigationIcons">
				<li id="toTopLink" class="toTopLink"><a href="http://www.nexgam.de/forum/thread/81712-der-ultimative-schn%C3%A4ppchen-thread/?s=f39b38c165355ce2db54c3b556054ac05ff040dc#top" title="Zum Seitenanfang" class="jsTooltip"><span class="icon icon16 icon-arrow-up"></span> <span class="invisible">Zum Seitenanfang</span></a></li>
				
			</ul>
			
			<ul class="navigationItems">
									<li title="(UTC+01:00) Amsterdam, Berlin, Bern, Rom, Stockholm, Wien"><p><span class="icon icon16 icon-time"></span> <span>23. Dezember 2016, 07:36</span></p></li>
								
			</ul>
		</nav>
		
		<div class="footerContent">
			
			
						
			<address class="copyright marginTop"><a href="http://www.woltlab.com/de/" target="_blank">Forensoftware: <strong>Burning Board&reg;</strong>, entwickelt von <strong>WoltLab&reg; GmbH</strong></a></address>		</div>
		
								</div>
</footer>



<script>
	WCF.User.init(0, '');
	
	WCF.Language.addObject({
		'__days': [ 'Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag' ],
		'__daysShort': [ 'So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa' ],
		'__months': [ 'Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember' ], 
		'__monthsShort': [ 'Jan', 'Feb', 'Mrz', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez' ],
		'wcf.clipboard.item.unmarkAll': 'Demarkieren',
		'wcf.date.relative.now': 'Vor einem Moment',
		'wcf.date.relative.minutes': 'Vor {if $minutes > 1}{#$minutes} Minuten{else}einer Minute{\/if}',
		'wcf.date.relative.hours': 'Vor {if $hours > 1}{#$hours} Stunden{else}einer Stunde{\/if}',
		'wcf.date.relative.pastDays': '{if $days > 1}{$day}{else}Gestern{\/if}, {$time}',
		'wcf.date.dateFormat': 'j. F Y',
		'wcf.date.dateTimeFormat': '%date%, %time%',
		'wcf.date.shortDateTimeFormat': '%date%',
		'wcf.date.hour': 'Stunde',
		'wcf.date.minute': 'Minute',
		'wcf.date.timeFormat': 'H:i',
		'wcf.date.firstDayOfTheWeek': '1',
		'wcf.global.button.add': 'Hinzufügen',
		'wcf.global.button.cancel': 'Abbrechen',
		'wcf.global.button.close': 'Schließen',
		'wcf.global.button.collapsible': 'Auf- und Zuklappen',
		'wcf.global.button.delete': 'Löschen',
		'wcf.global.button.disable': 'Deaktivieren',
		'wcf.global.button.disabledI18n': 'einsprachig',
		'wcf.global.button.edit': 'Bearbeiten',
		'wcf.global.button.enable': 'Aktivieren',
		'wcf.global.button.hide': 'Ausblenden',
		'wcf.global.button.next': 'Weiter »',
		'wcf.global.button.preview': 'Vorschau',
		'wcf.global.button.reset': 'Zurücksetzen',
		'wcf.global.button.save': 'Speichern',
		'wcf.global.button.search': 'Suche',
		'wcf.global.button.submit': 'Absenden',
		'wcf.global.button.upload': 'Hochladen',
		'wcf.global.confirmation.cancel': 'Abbrechen',
		'wcf.global.confirmation.confirm': 'OK',
		'wcf.global.confirmation.title': 'Bestätigung erforderlich',
		'wcf.global.decimalPoint': ',',
		'wcf.global.error.timeout': 'Keine Antwort vom Server erhalten, Anfrage wurde abgebrochen.',
		'wcf.global.form.error.empty': 'Bitte füllen Sie dieses Eingabefeld aus.',
		'wcf.global.form.error.greaterThan': 'Der eingegebene Wert muss größer sein als {#$greaterThan}.',
		'wcf.global.form.error.lessThan': 'Der eingegebene Wert muss kleiner sein als {#$lessThan}.',
		'wcf.global.language.noSelection': 'Keine Auswahl',
		'wcf.global.loading': 'Lädt …',
		'wcf.global.page.jumpTo': 'Gehe zu Seite',
		'wcf.global.page.jumpTo.description': 'Geben Sie einen Wert zwischen „1“ und „#pages#“ ein.',
		'wcf.global.page.pageNavigation': 'Navigation',
		'wcf.global.page.next': 'Nächste Seite',
		'wcf.global.page.previous': 'Vorherige Seite',
		'wcf.global.pageDirection': 'ltr',
		'wcf.global.reason': 'Begründung',
		'wcf.global.sidebar.hideLeftSidebar': '',
		'wcf.global.sidebar.hideRightSidebar': '',
		'wcf.global.sidebar.showLeftSidebar': '',
		'wcf.global.sidebar.showRightSidebar': '',
		'wcf.global.success': 'Die Aktion wurde erfolgreich ausgeführt.',
		'wcf.global.success.add': 'Der Eintrag wurde gespeichert.',
		'wcf.global.success.edit': 'Ihre Änderungen wurden gespeichert.',
		'wcf.global.thousandsSeparator': '.',
		'wcf.page.pagePosition': 'Seite {#$pageNo} von {#$pages}',
		'wcf.page.sitemap': 'Schnellnavigation',
		'wcf.style.changeStyle': 'Stil ändern',
		'wcf.user.activityPoint': 'Punkte',
		'wcf.style.changeStyle': 'Stil ändern',
		'wcf.user.panel.markAllAsRead': 'Alle als gelesen markieren',
		'wcf.user.panel.markAsRead': 'Als gelesen markieren',
		'wcf.user.panel.settings': 'Einstellungen',
		'wcf.user.panel.showAll': 'Alle anzeigen'
				
		
	});
	
	new WCF.Date.Time();
	
	WCF.Dropdown.init();
	WCF.System.Mobile.UX.init();
	
	WCF.TabMenu.init();
	WCF.System.FlexibleMenu.init();
</script>
<script>
	//<![CDATA[
	$(function() {
		new WCF.Effect.SmoothScroll();
		new WCF.Effect.BalloonTooltip();
		new WCF.Sitemap();
		new WCF.Style.Chooser();		WCF.System.PageNavigation.init('.pageNavigation');
		WCF.Date.Picker.init();
		new WCF.User.ProfilePreview();
		new WCF.Notice.Dismiss();
		WCF.User.Profile.ActivityPointList.init();
		
		
		
							new WCF.System.KeepAlive(49940);
				
		if ($.browser.msie) {
			window.onbeforeunload = function() {
				/* Prevent "Back navigation caching" (http://msdn.microsoft.com/en-us/library/ie/dn265017%28v=vs.85%29.aspx) */
			};
		}
		
		$('form[method=get]').attr('method', 'post');
	});
	//]]>
</script>
<!--[IF IE 9]>
<script>
	$(function() {
		function fixButtonTypeIE9() {
			$('button').each(function(index, button) {
				var $button = $(button);
				if (!$button.attr('type')) {
					$button.attr('type', 'button');
				}
			});
		}
		
		WCF.DOMNodeInsertedHandler.addCallback('WCF.FixButtonTypeIE9', fixButtonTypeIE9);
		fixButtonTypeIE9();
	});
</script>
<![ENDIF]-->
<script>
		//<![CDATA[
		var $imageViewer = null;
		$(function() {
			WCF.Language.addObject({
				'wcf.imageViewer.button.enlarge': 'Vollbild-Modus',
				'wcf.imageViewer.button.full': 'Originalversion aufrufen',
				'wcf.imageViewer.seriesIndex': '{x} von {y}',
				'wcf.imageViewer.counter': 'Bild {x} von {y}',
				'wcf.imageViewer.close': 'Schließen',
				'wcf.imageViewer.enlarge': 'Bild direkt anzeigen',
				'wcf.imageViewer.next': 'Nächstes Bild',
				'wcf.imageViewer.previous': 'Vorheriges Bild'
			});
			
			$imageViewer = new WCF.ImageViewer();
		});
		
		// WCF 2.0 compatibility, dynamically fetch slimbox and initialize it with the request parameters
		$.widget('ui.slimbox', {
			_create: function() {
				var self = this;
				head.load('http://www.nexgam.de/forum/wcf/js/3rdParty/slimbox2.min.js', function() {
					self.element.slimbox(self.options);
				});
			}
		});
		//]]>
	</script>
<script>
	WCF.Language.addObject({
		
		'wcf.global.error.title': 'Fehlermeldung'
		
		
		
	});
</script>
<script src="http://www.nexgam.de/forum/js/WBB.min.js?v=1475077654"></script>
<script>
	//<![CDATA[
	$(function() {
		
		new WBB.Post.Preview();
	});
	//]]>
</script>
<script src="http://www.nexgam.de/forum/wcf/js/WCF.Infraction.min.js?v=1475077654"></script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wbb.post.closed': 'Beitrag wurde für Veränderungen gesperrt',
				'wbb.post.copy.title': 'Beiträge kopieren',
				'wbb.post.edit': 'Beitrag bearbeiten',
				'wbb.post.edit.close': 'Bearbeitung verbieten',
				'wbb.post.edit.delete': 'Löschen',
				'wbb.post.edit.delete.confirmMessage': 'Wollen Sie diesen Beitrag wirklich endgültig löschen?',
				'wbb.post.edit.deleteCompletely': 'Endgültig löschen',
				'wbb.post.edit.enable': 'Freischalten',
				'wbb.post.edit.disable': 'Deaktivieren',
				'wbb.post.edit.merge': 'Beiträge zusammenfügen',
				'wbb.post.edit.merge.success': 'Beiträge erfolgreich zusammengefügt',
				'wbb.post.edit.open': 'Bearbeitung erlauben',
				'wbb.post.edit.restore': 'Wiederherstellen',
				'wbb.post.edit.trash.confirmMessage': 'Wollen Sie diesen Beitrag wirklich löschen?',
				'wbb.post.edit.trash.reason': 'Grund (optional)',
				'wbb.post.ipAddress.title': 'IP-Adresse',
				'wbb.post.moderation.redirect': 'Ihr Beitrag unterliegt der Moderation und wird erst nach einer Freischaltung sichtbar.',
				'wbb.post.moveToNewThread': 'In neues Thema verschieben',
				'wbb.thread.closed': 'Geschlossen',
				'wbb.thread.confirmDelete': 'Wenn Sie dieses Thema endgültig löschen, ist dieser Prozess nicht mehr umkehrbar. Wirklich fortfahren?',
				'wbb.thread.confirmTrash': 'Wollen Sie dieses Thema wirklich löschen?',
				'wbb.thread.confirmTrash.reason': 'Begründung (optional)',
				'wbb.thread.edit.advanced': 'Erweitert',
				'wbb.thread.edit.close': 'Schließen',
				'wbb.thread.edit.delete': 'Endgültig löschen',
				'wbb.thread.edit.done': 'Als erledigt markieren',
				'wbb.thread.edit.enable': 'Freischalten',
				'wbb.thread.edit.disable': 'Deaktivieren',
				'wbb.thread.edit.move': 'Verschieben',
				'wbb.thread.edit.moveDestination.error.equalsOrigin': 'Ziel- und Quellforum sind identisch.',
				'wbb.thread.edit.open': 'Öffnen',
				'wbb.thread.edit.removeLink': 'Link entfernen',
				'wbb.thread.edit.restore': 'Wiederherstellen',
				'wbb.thread.edit.scrape': 'Thema lösen',
				'wbb.thread.edit.sticky': 'Oben anheften',
				'wbb.thread.edit.trash': 'Löschen',
				'wbb.thread.edit.undone': 'Als unerledigt markieren',
				'wbb.thread.moved': 'Verschoben',
				'wbb.thread.newPosts': 'Es gibt {if $newPostsCount == 1}einen neuen Beitrag{else}{#$newPostsCount} neue Beiträge{/if} in diesem Thema.',
				'wbb.thread.sticky': 'Angepinnt',
				'wcf.global.worker.completed': 'Aufgabe abgeschlossen',
				'wcf.user.objectWatch.manageSubscription': 'Abonnement verwalten',
				'wcf.message.bbcode.code.copy': 'Inhalt kopieren',
				'wcf.message.error.editorAlreadyInUse': 'Der Editor ist bereits aktiv, beenden Sie die Bearbeitung bevor Sie fortfahren.',
				'wcf.message.share': 'Teilen',
				'wcf.message.share.permalink': 'Permalink',
				'wcf.message.share.permalink.bbcode': 'BBCode',
				'wcf.message.share.permalink.html': 'HTML',
				'wcf.moderation.report.reportContent': 'Inhalt melden',
				'wcf.moderation.report.success': 'Der Inhalt wurde den Moderatoren gemeldet.',
				'wcf.infraction.warn': 'Verwarnen',
				'wcf.infraction.warn.success': 'Der Benutzer wurde erfolgreich verwarnt.',
				'wbb.thread.edit.moveThreads': 'Themen verschieben',
				'wbb.thread.edit': 'Thema bearbeiten',
				'wcf.label.none': 'Keine Auswahl',
				'wbb.thread.done': 'Thema ist als erledigt markiert',
				'wbb.thread.undone': 'Thema ist als unerledigt markiert'
			});
			
													WCF.Language.addObject({
	'wcf.message.quote.insertAllQuotes': 'Alle Zitate einfügen',
	'wcf.message.quote.insertSelectedQuotes': 'Markierte Zitate einfügen',
	'wcf.message.quote.manageQuotes': 'Zitate verwalten',
	'wcf.message.quote.quoteSelected': 'Zitat speichern',
	'wcf.message.quote.quoteAndReply': 'Zitat einfügen',
	'wcf.message.quote.removeAllQuotes': 'Alle Zitate entfernen',
	'wcf.message.quote.removeSelectedQuotes': 'Markierte Zitate entfernen',
	'wcf.message.quote.showQuotes': 'Zitate (#count#)'
});

var $quoteManager = new WCF.Message.Quote.Manager(0, 'text', false, [  ]);
			new WBB.Post.QuoteHandler($quoteManager);
			
			var $collapsedPostLoader = null;
						
									
						
						
						
			WCF.Clipboard.init('wbb\\page\\ThreadPage', 0, { }, 81712);
			
						
						
			new WCF.User.ObjectWatch.Subscribe();
			new WCF.Message.Share.Content();
			new WCF.Message.BBCode.CodeViewer();
		});
		//]]>
	</script>
<script>
                //<![CDATA[
                $(function() {
                    WCF.Language.addObject({
                                               'wcf.user.button.login': 'Anmelden',
                                               'wcf.user.button.register': 'Registrieren',
                                               'wcf.user.login': 'Anmeldung'
                                           });
                    new WCF.User.Login(true);
                });
                //]]>
            </script>
<script>
                //<![CDATA[
                $(function() {
                    var $languages = {
                                                '1': {
                            iconPath: 'http://www.nexgam.de/forum/wcf/icon/flag/de.svg',
                            languageName: 'Deutsch'
                        }
                        ,                         '2': {
                            iconPath: 'http://www.nexgam.de/forum/wcf/icon/flag/gb.svg',
                            languageName: 'English'
                        }
                                            };

                    new WCF.Language.Chooser('pageLanguageContainer', 'languageID', 1, $languages, function(item) {
                        var $location = window.location.toString().replace(/#.*/, '').replace(/(\?|&)l=[0-9]+/g, '');
                        var $delimiter = ($location.indexOf('?') == -1) ? '?' : '&';

                        window.location = $location + $delimiter + 'l=' + item.data('languageID') + window.location.hash;
                    });
                });
                //]]>
            </script>
<script>
		//<![CDATA[
		$(function() {
			new WCF.Search.Message.SearchArea($('#search'));
		});
		//]]>
	</script>
<script>
		//<![CDATA[
		$(function() {
			WCF.Language.addObject({
				'wcf.message.share.facebook': 'Facebook',
				'wcf.message.share.google': 'Google Plus',
				'wcf.message.share.reddit': 'Reddit',
				'wcf.message.share.twitter': 'Twitter',
				'wcf.message.share.privacy': 'Einstellungen zum Teilen'
			});
			var $privacySettings = { 'facebook': false, 'google': false, 'reddit': false, 'twitter': false };
			new WCF.Message.Share.Page(true, $privacySettings);
		});
		//]]>
	</script>
<script>if (typeof(tapatalkDetect) == "function") tapatalkDetect();</script>

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.nexgam.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.nexgam.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stats.nexgam.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<a id="bottom"></a>

</body>
</html>